	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.pratidintime.com/xmlrpc.php"/>

		<title>3.2 Magnitude Earthquake Jolts Guwahati On Wednesday</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style>
<!-- This site is optimized with the Yoast SEO Premium plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="An earthquake of 3.2 magnitude has struck in the Kamrup region on Wednesday evening; the second earthquake to hit the state during this week."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.pratidintime.com/3-2-magnitude-earthquake-jolts-guwahati/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="3.2 Magnitude Earthquake Jolts Guwahati On Wednesday" />
<meta property="og:description" content="An earthquake of 3.2 magnitude has struck in the Kamrup region on Wednesday evening; the second earthquake to hit the state during this week." />
<meta property="og:url" content="https://www.pratidintime.com/3-2-magnitude-earthquake-jolts-guwahati/" />
<meta property="og:site_name" content="Pratidin Time" />
<meta property="article:publisher" content="https://www.facebook.com/pratidintime" />
<meta property="article:tag" content="Assam earthquake" />
<meta property="article:tag" content="Guwahati" />
<meta property="article:section" content="Assam" />
<meta property="article:published_time" content="2021-05-19T13:13:40+00:00" />
<meta property="article:modified_time" content="2021-05-19T13:13:51+00:00" />
<meta property="og:updated_time" content="2021-05-19T13:13:51+00:00" />
<meta property="fb:app_id" content="25b8316673eb0a0947f9c8a9e0176a6b" />
<meta property="og:image" content="https://edge-cdn.pratidintime.com/2019/04/earthquake-nepal.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.pratidintime.com/2019/04/earthquake-nepal.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="An earthquake of 3.2 magnitude has struck in the Kamrup region on Wednesday evening; the second earthquake to hit the state during this week." />
<meta name="twitter:title" content="3.2 Magnitude Earthquake Jolts Guwahati On Wednesday" />
<meta name="twitter:site" content="@pratidintime" />
<meta name="twitter:image" content="https://edge-cdn.pratidintime.com/2019/04/earthquake-nepal.jpg" />
<meta name="twitter:creator" content="@pratidintime" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pratidintime.com/#website","url":"https://www.pratidintime.com/","name":"Pratidin Time","inLanguage":"en-US","description":"Leading TV News Channel in Assam","potentialAction":{"@type":"SearchAction","target":"https://www.pratidintime.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pratidintime.com/3-2-magnitude-earthquake-jolts-guwahati/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.pratidintime.com/2019/04/earthquake-nepal.jpg","width":700,"height":400,"caption":"Guwahati Earthquake"},{"@type":"WebPage","@id":"https://www.pratidintime.com/3-2-magnitude-earthquake-jolts-guwahati/#webpage","url":"https://www.pratidintime.com/3-2-magnitude-earthquake-jolts-guwahati/","name":"3.2 Magnitude Earthquake Jolts Guwahati On Wednesday","isPartOf":{"@id":"https://www.pratidintime.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.pratidintime.com/3-2-magnitude-earthquake-jolts-guwahati/#primaryimage"},"datePublished":"2021-05-19T13:13:40+00:00","dateModified":"2021-05-19T13:13:51+00:00","author":{"@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537"},"description":"An earthquake of 3.2 magnitude has struck in the Kamrup region on Wednesday evening; the second earthquake to hit the state during this week."},{"@type":["Person"],"@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537","name":"Pratidin Bureau","image":{"@type":"ImageObject","@id":"https://www.pratidintime.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/174e4a8c2635f26d7444c4c4846c6fa0?s=96&d=mm&r=g","caption":"Pratidin Bureau"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.pratidintime.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Feed" href="https://www.pratidintime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Comments Feed" href="https://www.pratidintime.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pratidintime.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto:500,400italic&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.pratidintime.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/shortcode.min.js' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-admin/js/media-upload.min.js' id='media-upload-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/smart-lists-pack-pro/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/smart-lists-pack-pro/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.pratidintime.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pratidintime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pratidintime.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.pratidintime.com/?p=106720' />
<link rel="alternate" type="application/json+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2F3-2-magnitude-earthquake-jolts-guwahati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2F3-2-magnitude-earthquake-jolts-guwahati%2F&#038;format=xml" />
<meta property="fb:app_id" content="235107067242296"><script src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/coronaWidget167/script.js"></script>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&display=swap"/>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href="/wp-content/election/election2016/css/main.67fd16ab.chunk.css" rel="stylesheet">
<div class="livetv-wrapper" style="position:relative">
<div class="livetv">
<a href="/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.pratidintime.com/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>
<meta name="google-site-verification" content="6h-9ZJf6p8deI4JRa7HJBLrPVGzH8hnrQAZHkmsqzrY" />			<link rel="shortcut icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat16x16.png">			<link rel="apple-touch-icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat144x144.png">      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.pratidintime.com/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pratidintime.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '216fd0c5-00d1-427b-aeb9-221b168f66ab';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.pratidintime.com/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
    },
    "url": "https://www.pratidintime.com/",
    "name": "Pratidin Time",
    "description": "Leading TV News Channel in Assam"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Pratidin Time",
    "alternateName": "Leading TV News Channel in Assam",
    "url": "https://www.pratidintime.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "3.2 Magnitude Earthquake Jolts Guwahati",
    "description": "An earthquake of 3.2 magnitude has struck in the Kamrup region on Wednesday evening. This is the second earthquake to have hit the state during this week.According to the data published by the National Centre for Seismology, tremors of 30km deep were",
    "datePublished": "2021-05-19",
    "dateModified": "2021-05-19",
    "author": {
        "@type": "Person",
        "@id": "#person-PratidinBureau",
        "name": "Pratidin Bureau"
    },
    "image": "https://edge-cdn.pratidintime.com/2019/04/earthquake-nepal.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.pratidintime.com/3-2-magnitude-earthquake-jolts-guwahati/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.pratidintime.com/wp-content/bs-booster-cache/6f90867b883bd00bf0158b1525d60885.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1621424897' href='https://www.pratidintime.com/wp-content/bs-booster-cache/8bfa9339d79bb0dc6e8f0c30ff090029.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/* .listing-text-3 .time { display:none } */
.tv-button a{text-align:center!important;font-size:18px!important;}
.tv-button a.fa {text-align:center!important;}
.tv-button .vc_btn3{ background: none !important;
background: -webkit-linear-gradient(to right, #0039ed, #f6130b) !important;
background: linear-gradient(to right, #0039ed, #f6130b) !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-106720 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-2 single-cat-2 single-cat-62195 single-cat-3032  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
			     alt="Pratidin Time"  />

			<span class="site-title">Pratidin Time - Leading TV News Channel in Assam</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="rhvbzqsf rhvbzqsf-pubadban rhvbzqsf-show-desktop rhvbzqsf-show-tablet-portrait rhvbzqsf-show-tablet-landscape rhvbzqsf-show-phone rhvbzqsf-loc-header_aside_logo rhvbzqsf-align-right rhvbzqsf-column-1 rhvbzqsf-clearfix"><div id="rhvbzqsf-92377-1845001594" class="rhvbzqsf-container rhvbzqsf-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92377" data-type="custom_code"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-5" style="display:block"></div>
	<script>
	(function($) {
		$.post("https://www.pratidintime.com/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1106720",
			id:"5",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-5").html(result);
		});
	})(jQuery);
	</script>
	</div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-24"><a href="https://www.pratidintime.com/">Home</a></li>
<li id="menu-item-105446" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-105446"><a href="https://www.pratidintime.com/election-analysis/">Election Analysis</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href="https://www.pratidintime.com/category/pratidin-exclusive/">Pratidin Exclusive</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-2 better-anim-fade menu-item-14"><a href="https://www.pratidintime.com/category/assam/">Assam</a>
<ul class="sub-menu">
	<li id="menu-item-106584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-62195 better-anim-fade menu-item-106584"><a href="https://www.pratidintime.com/category/guwahati-news/">Guwahati</a></li>
</ul>
</li>
<li id="menu-item-106585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62200 better-anim-fade menu-item-106585"><a href="https://www.pratidintime.com/category/corona-virus/">Covid 19</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-17"><a href="https://www.pratidintime.com/category/national/">National</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-23"><a href="https://www.pratidintime.com/category/world/">World</a></li>
<li id="menu-item-105906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62177 better-anim-fade menu-item-105906"><a href="https://www.pratidintime.com/category/education/">Education</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-20"><a href="https://www.pratidintime.com/category/sports/">Sports</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-168 better-anim-fade menu-item-344"><a href="https://www.pratidintime.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-15"><a href="https://www.pratidintime.com/category/business/">Business</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
											<img src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
						     alt="Pratidin Time"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.pratidintime.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.pratidintime.com/category/assam/" ><span itemprop="name">Assam</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">3.2 Magnitude Earthquake Jolts Guwahati</span><meta itemprop="item" content="https://www.pratidintime.com/3-2-magnitude-earthquake-jolts-guwahati/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-106720" class="post-106720 post type-post status-publish format-standard has-post-thumbnail  category-assam category-guwahati-news category-top-stories tag-assam-earthquake tag-guwahati single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">3.2 Magnitude Earthquake Jolts Guwahati</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/assam/">Assam</a></span><span class="term-badge term-62195"><a href="https://www.pratidintime.com/category/guwahati-news/">Guwahati News</a></span><span class="term-badge term-3032"><a href="https://www.pratidintime.com/category/top-stories/">Top Stories</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.pratidintime.com/author/pratidinbureau/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://edge-cdn.pratidintime.com/2018/05/Pratidin-Bureau.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Pratidin Bureau</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-05-19T18:43:51+05:30">Last updated <b>May 19, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://edge-cdn.pratidintime.com/2019/04/earthquake-nepal.jpg"><img  width="700" height="400" alt="Guwahati Earthquake" data-src="https://edge-cdn.pratidintime.com/2019/04/earthquake-nepal.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="106720"><i class="bf-icon  fa fa-eye"></i> <b class="number">0</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2F3-2-magnitude-earthquake-jolts-guwahati%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=3.2 Magnitude Earthquake Jolts Guwahati @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2F3-2-magnitude-earthquake-jolts-guwahati%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=3.2 Magnitude Earthquake Jolts Guwahati %0A%0A https%3A%2F%2Fwww.pratidintime.com%2F3-2-magnitude-earthquake-jolts-guwahati%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-171"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2F3-2-magnitude-earthquake-jolts-guwahati%2F&title=3.2 Magnitude Earthquake Jolts Guwahati" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#ccf3bfb9aea6a9afb8f1ffe2feec81adaba2a5b8b9a8a9ec89adbeb8a4bdb9ada7a9ec86a3a0b8bfec8bb9bbada4adb8a5eaaea3a8b5f1a4b8b8bcbfe9ff8de9fe8ae9fe8abbbbbbe2bcbeadb8a5a8a5a2b8a5a1a9e2afa3a1e9fe8affe1fee1a1adaba2a5b8b9a8a9e1a9adbeb8a4bdb9ada7a9e1a6a3a0b8bfe1abb9bbada4adb8a5e9fe8a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="rhvbzqsf rhvbzqsf-post-top rhvbzqsf-float-center rhvbzqsf-align-center rhvbzqsf-column-1 rhvbzqsf-clearfix"><div id="rhvbzqsf-638-689306781" class="rhvbzqsf-container rhvbzqsf-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="638" data-type="code"><div id="rhvbzqsf-638-689306781-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rhvbzqsf-638-689306781');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rhvbzqsf-638-689306781-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rhvbzqsf-638-689306781-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rhvbzqsf-638-689306781-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rhvbzqsf-638-689306781-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>An earthquake of 3.2 magnitude has struck in the <a href="https://seismo.gov.in/MIS/riseq/interactive/index/MVlMcFVVQi90bVYwY2NqK0VBSlNuQT09/Reviewed">Kamrup region</a> on Wednesday evening. </p>



 <p>This is the second earthquake to have hit the state during this week.</p>



 <p>According to the data published by the National Centre for Seismology, tremors of 30km deep were felt at 5.55 pm with the epicentre located at 27km WNW of Guwahati.  </p>



<div class="bs-irp left bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related News</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-106709 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Tea Garden workers" title="Climate Change Brings Havoc For Assam Tea" data-src="https://edge-cdn.pratidintime.com/2021/03/Tea-Garden-workers-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tea-Garden-workers-86x64.jpg&quot;,&quot;210&quot;:&quot;Tea-Garden-workers-210x136.jpg&quot;,&quot;759&quot;:&quot;Tea-Garden-workers.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/climate-change-brings-havoc-for-assam-tea/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/climate-change-brings-havoc-for-assam-tea/" class="post-url post-title">
			Climate Change Brings Havoc For Assam Tea		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-19T18:17:41+05:30">May 19, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-106706 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Assamese" title="Assamese Short-Film &#8216;Xogun&#8217; To Be Screened At New York Indian Film Festival" data-src="https://edge-cdn.pratidintime.com/2021/05/226190-xogun-scaled-1200x720-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;226190-xogun-scaled-1200x720-1-86x64.jpg&quot;,&quot;210&quot;:&quot;226190-xogun-scaled-1200x720-1-210x136.jpg&quot;,&quot;1040&quot;:&quot;226190-xogun-scaled-1200x720-1.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assamese-short-film-xogun-to-be-screened-at-new-york-indian-film-festival/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assamese-short-film-xogun-to-be-screened-at-new-york-indian-film-festival/" class="post-url post-title">
			Assamese Short-Film &#8216;Xogun&#8217; To Be Screened At&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-19T17:45:27+05:30">May 19, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-106703 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="black fungus" title="&#8216;Black Fungus&#8217; Declared An Epidemic In Rajasthan" data-src="https://edge-cdn.pratidintime.com/2021/05/black-fungus-scare-govt-engaging-with-drug-makers-to-ramp-up-production-of-anti-fungal-drug-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;black-fungus-scare-govt-engaging-with-drug-makers-to-ramp-up-production-of-anti-fungal-drug-86x64.jpg&quot;,&quot;210&quot;:&quot;black-fungus-scare-govt-engaging-with-drug-makers-to-ramp-up-production-of-anti-fungal-drug-210x136.jpg&quot;,&quot;1200&quot;:&quot;black-fungus-scare-govt-engaging-with-drug-makers-to-ramp-up-production-of-anti-fungal-drug.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/black-fungus-declared-an-epidemic-in-rajasthan/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/black-fungus-declared-an-epidemic-in-rajasthan/" class="post-url post-title">
			&#8216;Black Fungus&#8217; Declared An Epidemic In Rajasthan		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-19T17:26:11+05:30">May 19, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-106699 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-62200">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="pfizer moderna" title="Pfizer, Moderna Vaccines Effective Against Indian-Variant COVID: Study" data-src="https://edge-cdn.pratidintime.com/2021/05/974641-pfizer-moderna-vaccines-reuters-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;974641-pfizer-moderna-vaccines-reuters-86x64.jpg&quot;,&quot;210&quot;:&quot;974641-pfizer-moderna-vaccines-reuters-210x136.jpg&quot;,&quot;1280&quot;:&quot;974641-pfizer-moderna-vaccines-reuters.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/pfizer-moderna-vaccines-effective-against-indian-variant-covid-study/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/pfizer-moderna-vaccines-effective-against-indian-variant-covid-study/" class="post-url post-title">
			Pfizer, Moderna Vaccines Effective Against Indian-Variant&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-19T16:19:46+05:30">May 19, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>&#8220;Earthquake of Magnitude:3.2, Occurred on:19-05-2021, 17:55:49 IST, Lat:26.22 N &amp; Long: 91.47 E, Depth: 30 Km, Region: Kamrup, Assam,&#8221; NCS tweeted today. </p>



 <h5><em>Also Read: <a href="https://www.pratidintime.com/3-8-mag-earthquake-hits-central-assam-fifth-in-ten-days/">3.8 Mag Earthquake Hits Central Assam, Fifth In Ten Days</a></em></h5>



 <p>Frequent earthquakes have been creating a panic-like situation among citizens of the state. </p>



 <p>Notably, most of these minor tremors are felt in central Assam. </p>



 <p>On Tuesday evening, a quake of 3.8 magnitude struck 34km from Tezpur at 5.33 pm.</p>



 <p>Earlier last week four minor earthquakes were recorded in Assam, of which three took place in Sonitpur and an earthquake in Nagaon.</p>



 <p>Last month on April 28, a powerful tremor measuring 6.4 on the Richter Scale jolted Assam. Nearly 12 aftershocks were recorded in the hours after the first quake shook up the region.</p>



 <p>The earthquake originated in Tezpur in Assam and tremors were felt even in North Bengal and other parts of the Northeast.</p>



 <h5><em>Also Read: <a href="https://www.pratidintime.com/climate-change-brings-havoc-for-assam-tea/">Climate Change Brings Havoc For Assam Tea</a></em></h5> 			</div>

					<div class="entry-terms post-tags clearfix style-7">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.pratidintime.com/tag/assam-earthquake/" rel="tag">Assam earthquake</a><a href="https://www.pratidintime.com/tag/guwahati/" rel="tag">Guwahati</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="106720"><i class="bf-icon  fa fa-eye"></i> <b class="number">0</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2F3-2-magnitude-earthquake-jolts-guwahati%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=3.2 Magnitude Earthquake Jolts Guwahati @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2F3-2-magnitude-earthquake-jolts-guwahati%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=3.2 Magnitude Earthquake Jolts Guwahati %0A%0A https%3A%2F%2Fwww.pratidintime.com%2F3-2-magnitude-earthquake-jolts-guwahati%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-231"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2F3-2-magnitude-earthquake-jolts-guwahati%2F&title=3.2 Magnitude Earthquake Jolts Guwahati" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd6d8c5d9cba68a8c85829f9e8f8ecbae8a999f839a9e8a808ecba184879f98cbac9e9c8a838a9f82cd89848f92d6839f9f9b98ced8aaced9adced9ad9c9c9cc59b998a9f828f82859f82868ec5888486ced9add8c6d9c6868a8c85829f9e8f8ec68e8a999f839a9e8a808ec68184879f98c68c9e9c8a838a9f82ced9ad" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
				</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-69079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/assam/">Assam</a></span></div>			<a  title="Sonowal Asks APGCL To Commission NRPP BY May-end" data-src="https://edge-cdn.pratidintime.com/2020/05/IMG-20200430-WA0124-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200430-WA0124-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200430-WA0124-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200430-WA0124-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200430-WA0124-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200430-WA0124-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20200430-WA0124.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/sonowal-asks-apgcl-to-commission-nrpp-by-may-end/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/sonowal-asks-apgcl-to-commission-nrpp-by-may-end/" title="Sonowal Asks APGCL To Commission NRPP BY May-end">
			<span class="post-title">
				Sonowal Asks APGCL To Commission NRPP BY May-end			</span>
	</a>
	</p></div>
</div >
<div  class="post-6111 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.pratidintime.com/category/sports/">Sports</a></span></div>			<a  title="Women’s Hockey World Cup : India thrashes Italy 3-0 to proceed to the quarterfinals" data-src="https://edge-cdn.pratidintime.com/2018/08/Womens-hockey-world-cup-3-0-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Womens-hockey-world-cup-3-0-86x64.jpg&quot;,&quot;210&quot;:&quot;Womens-hockey-world-cup-3-0-210x136.jpg&quot;,&quot;279&quot;:&quot;Womens-hockey-world-cup-3-0-279x220.jpg&quot;,&quot;357&quot;:&quot;Womens-hockey-world-cup-3-0-357x210.jpg&quot;,&quot;750&quot;:&quot;Womens-hockey-world-cup-3-0-750x422.jpg&quot;,&quot;759&quot;:&quot;Womens-hockey-world-cup-3-0.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/womens-hockey-world-cup-india-thrashes-italy-3-0-to-proceed-to-the-quarterfinals-of/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/womens-hockey-world-cup-india-thrashes-italy-3-0-to-proceed-to-the-quarterfinals-of/" title="Women’s Hockey World Cup : India thrashes Italy 3-0 to proceed to the quarterfinals">
			<span class="post-title">
				Women’s Hockey World Cup : India thrashes Italy 3-0 to proceed to the quarterfinals			</span>
	</a>
	</p></div>
</div >
<div  class="post-90867 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3032">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3032"><a href="https://www.pratidintime.com/category/top-stories/">Top Stories</a></span></div>			<a  title="Farmers Hold Meet After Amit Shah Reaches Out" data-src="https://edge-cdn.pratidintime.com/2020/11/ezgif.com-gif-maker-19-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ezgif.com-gif-maker-19-86x64.jpg&quot;,&quot;210&quot;:&quot;ezgif.com-gif-maker-19-210x136.jpg&quot;,&quot;279&quot;:&quot;ezgif.com-gif-maker-19-279x220.jpg&quot;,&quot;357&quot;:&quot;ezgif.com-gif-maker-19-357x210.jpg&quot;,&quot;750&quot;:&quot;ezgif.com-gif-maker-19-750x430.jpg&quot;,&quot;970&quot;:&quot;ezgif.com-gif-maker-19.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/farmers-hold-meet-after-amit-shah-reaches-out/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/farmers-hold-meet-after-amit-shah-reaches-out/" title="Farmers Hold Meet After Amit Shah Reaches Out">
			<span class="post-title">
				Farmers Hold Meet After Amit Shah Reaches Out			</span>
	</a>
	</p></div>
</div >
<div  class="post-72326 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/assam/">Assam</a></span></div>			<a  title="Guwahati: 8th APBN Jawan Tests COVID-19 Positive" data-src="https://edge-cdn.pratidintime.com/2020/06/8th-APBN-Jawan-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8th-APBN-Jawan-86x64.jpg&quot;,&quot;210&quot;:&quot;8th-APBN-Jawan-210x136.jpg&quot;,&quot;279&quot;:&quot;8th-APBN-Jawan-279x220.jpg&quot;,&quot;357&quot;:&quot;8th-APBN-Jawan-357x210.jpg&quot;,&quot;571&quot;:&quot;8th-APBN-Jawan.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/guwahati-8th-apbn-jawan-tests-covid-19-positive/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/guwahati-8th-apbn-jawan-tests-covid-19-positive/" title="Guwahati: 8th APBN Jawan Tests COVID-19 Positive">
			<span class="post-title">
				Guwahati: 8th APBN Jawan Tests COVID-19 Positive			</span>
	</a>
	</p></div>
</div >
<div  class="post-43718 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3032">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3032"><a href="https://www.pratidintime.com/category/top-stories/">Top Stories</a></span></div>			<a  title="Hajela:Main villain for BJP" data-src="https://edge-cdn.pratidintime.com/2018/09/3regHajela-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3regHajela-86x64.jpg&quot;,&quot;210&quot;:&quot;3regHajela-210x136.jpg&quot;,&quot;279&quot;:&quot;3regHajela-279x220.jpg&quot;,&quot;357&quot;:&quot;3regHajela-357x210.jpg&quot;,&quot;750&quot;:&quot;3regHajela-750x430.jpg&quot;,&quot;1200&quot;:&quot;3regHajela.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/hajelamain-villain-for-bjp/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/hajelamain-villain-for-bjp/" title="Hajela:Main villain for BJP">
			<span class="post-title">
				Hajela:Main villain for BJP			</span>
	</a>
	</p></div>
</div >
<div  class="post-4009 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/assam/">Assam</a></span></div>			<a  title="CM Sarbananda Sonowal reviews status of welfare schemes in Assam’s tea garden areas" data-src="https://edge-cdn.pratidintime.com/2018/06/Sarbananda-CM-Sonowal-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sarbananda-CM-Sonowal-86x64.jpg&quot;,&quot;210&quot;:&quot;Sarbananda-CM-Sonowal-210x136.jpg&quot;,&quot;279&quot;:&quot;Sarbananda-CM-Sonowal-279x220.jpg&quot;,&quot;357&quot;:&quot;Sarbananda-CM-Sonowal-357x210.jpg&quot;,&quot;750&quot;:&quot;Sarbananda-CM-Sonowal-750x430.jpg&quot;,&quot;860&quot;:&quot;Sarbananda-CM-Sonowal.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/cm-sarbananda-sonowal-reviews-status-of-welfare-schemes-in-assams-tea-garden-areas/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/cm-sarbananda-sonowal-reviews-status-of-welfare-schemes-in-assams-tea-garden-areas/" title="CM Sarbananda Sonowal reviews status of welfare schemes in Assam’s tea garden areas">
			<span class="post-title">
				CM Sarbananda Sonowal reviews status of welfare schemes in Assam’s tea garden areas			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_211169083 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[106720],"ignore_sticky_posts":1,"post_status":["publish","private"],"orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3555428","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="211169083"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="211169083" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-106720" class="comments-template comment-respond">

			<div class="section-heading sh-t2 sh-s3"><span class="h-text">Comments</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://www.pratidintime.com/3-2-magnitude-earthquake-jolts-guwahati/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="search-2" class=" h-ni w-nt primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form clearfix" action="https://www.pratidintime.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
</div><div id="media_image-3" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t2 sh-s3"><span class="h-text">Live TV</span></div><a href="/pratidin-time-live-tv/"><img width="309" height="188" src="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg" class="image wp-image-598  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg 309w, https://edge-cdn.pratidintime.com/2018/05/live-tv-300x183.jpg 300w" sizes="(max-width: 309px) 100vw, 309px" /></a></div><div id="rhvbzqsf-5" class=" h-ni w-nt primary-sidebar-widget widget widget_rhvbzqsf"><div class="rhvbzqsf  rhvbzqsf-align-center rhvbzqsf-column-1 rhvbzqsf-clearfix"><div id="rhvbzqsf-245-1848501350" class="rhvbzqsf-container rhvbzqsf-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245" data-type="code"><div id="rhvbzqsf-245-1848501350-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rhvbzqsf-245-1848501350');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('rhvbzqsf-245-1848501350-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rhvbzqsf-245-1848501350-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rhvbzqsf-245-1848501350-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rhvbzqsf-245-1848501350-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="rhvbzqsf-4" class=" h-ni w-nt primary-sidebar-widget widget widget_rhvbzqsf"><div class="rhvbzqsf  rhvbzqsf-align-center rhvbzqsf-column-1 rhvbzqsf-clearfix"><div id="rhvbzqsf-246-1400119544" class="rhvbzqsf-container rhvbzqsf-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="246" data-type="code"><div id="rhvbzqsf-246-1400119544-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rhvbzqsf-246-1400119544');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('rhvbzqsf-246-1400119544-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rhvbzqsf-246-1400119544-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rhvbzqsf-246-1400119544-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rhvbzqsf-246-1400119544-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-4" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-3">

		
							<a href="https://www.pratidintime.com/category/pratidin-exclusive/" class="main-link">
							<span class="h-text main-term-3">
								 Pratidin Exclusive							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-3 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-106192 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8001">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Elephants Killed in Lightning" title="Animals in Herds are Always in Threats to Lightening" data-src="https://edge-cdn.pratidintime.com/2021/05/Elephants-Killed-in-Lightning-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Elephants-Killed-in-Lightning-86x64.jpg&quot;,&quot;210&quot;:&quot;Elephants-Killed-in-Lightning-210x136.jpg&quot;,&quot;1280&quot;:&quot;Elephants-Killed-in-Lightning.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/animals-in-herds-are-always-in-threats-to-lightening/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/animals-in-herds-are-always-in-threats-to-lightening/" class="post-url post-title">
			Animals in Herds are Always in Threats to Lightening		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-14T12:02:12+05:30">May 14, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-105713 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Profile: Dr Himanta Biswa Sarma" data-src="https://edge-cdn.pratidintime.com/2021/05/HBS1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;HBS1-86x64.jpg&quot;,&quot;210&quot;:&quot;HBS1-210x136.jpg&quot;,&quot;480&quot;:&quot;HBS1.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/profile-dr-himanta-biswa-sarma/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/profile-dr-himanta-biswa-sarma/" class="post-url post-title">
			Profile: Dr Himanta Biswa Sarma		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-09T13:26:18+05:30">May 9, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-105703 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Lower Assam new power centre of Assam" data-src="https://edge-cdn.pratidintime.com/2021/05/WhatsApp-Image-2021-05-09-at-12.29.30-PM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2021-05-09-at-12.29.30-PM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2021-05-09-at-12.29.30-PM-210x136.jpeg&quot;,&quot;1280&quot;:&quot;WhatsApp-Image-2021-05-09-at-12.29.30-PM.jpeg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/lower-assam-new-power-centre-of-assam/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/lower-assam-new-power-centre-of-assam/" class="post-url post-title">
			Lower Assam new power centre of Assam		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-09T12:37:35+05:30">May 9, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-105690 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Himanta Biswa new Chief Minister of Assam" data-src="https://edge-cdn.pratidintime.com/2021/05/Himanta-Biswa-Sarma-sarbananda-sonowal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Himanta-Biswa-Sarma-sarbananda-sonowal-86x64.jpg&quot;,&quot;210&quot;:&quot;Himanta-Biswa-Sarma-sarbananda-sonowal-210x136.jpg&quot;,&quot;790&quot;:&quot;Himanta-Biswa-Sarma-sarbananda-sonowal.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/himanta-biswa-new-chief-minister-of-assam/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/himanta-biswa-new-chief-minister-of-assam/" class="post-url post-title">
			Himanta Biswa new Chief Minister of Assam		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-09T11:06:54+05:30">May 9, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_411172599 = '{"query":{"category":"3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"3","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5d08bc6","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="411172599"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="411172599" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 306</span>
			</div></div></div><div id="rhvbzqsf-3" class=" h-ni w-nt primary-sidebar-widget widget widget_rhvbzqsf"><div class="rhvbzqsf  rhvbzqsf-align-center rhvbzqsf-column-1 rhvbzqsf-clearfix"><div id="rhvbzqsf-245-906576261" class="rhvbzqsf-container rhvbzqsf-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245" data-type="code"><div id="rhvbzqsf-245-906576261-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rhvbzqsf-245-906576261');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('rhvbzqsf-245-906576261-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rhvbzqsf-245-906576261-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rhvbzqsf-245-906576261-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rhvbzqsf-245-906576261-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-2">

		
							<a href="https://www.pratidintime.com/category/assam/" class="main-link">
							<span class="h-text main-term-2">
								 Trending News in Assam							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-2 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-106720 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Guwahati Earthquake" title="3.2 Magnitude Earthquake Jolts Guwahati" data-src="https://edge-cdn.pratidintime.com/2019/04/earthquake-nepal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;earthquake-nepal-86x64.jpg&quot;,&quot;210&quot;:&quot;earthquake-nepal-210x136.jpg&quot;,&quot;700&quot;:&quot;earthquake-nepal.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/3-2-magnitude-earthquake-jolts-guwahati/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/3-2-magnitude-earthquake-jolts-guwahati/" class="post-url post-title">
			3.2 Magnitude Earthquake Jolts Guwahati		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-19T18:43:40+05:30">May 19, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-106709 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Tea Garden workers" title="Climate Change Brings Havoc For Assam Tea" data-src="https://edge-cdn.pratidintime.com/2021/03/Tea-Garden-workers-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tea-Garden-workers-86x64.jpg&quot;,&quot;210&quot;:&quot;Tea-Garden-workers-210x136.jpg&quot;,&quot;759&quot;:&quot;Tea-Garden-workers.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/climate-change-brings-havoc-for-assam-tea/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/climate-change-brings-havoc-for-assam-tea/" class="post-url post-title">
			Climate Change Brings Havoc For Assam Tea		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-19T18:17:41+05:30">May 19, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-106706 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Assamese" title="Assamese Short-Film &#8216;Xogun&#8217; To Be Screened At New York Indian Film Festival" data-src="https://edge-cdn.pratidintime.com/2021/05/226190-xogun-scaled-1200x720-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;226190-xogun-scaled-1200x720-1-86x64.jpg&quot;,&quot;210&quot;:&quot;226190-xogun-scaled-1200x720-1-210x136.jpg&quot;,&quot;1040&quot;:&quot;226190-xogun-scaled-1200x720-1.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assamese-short-film-xogun-to-be-screened-at-new-york-indian-film-festival/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assamese-short-film-xogun-to-be-screened-at-new-york-indian-film-festival/" class="post-url post-title">
			Assamese Short-Film &#8216;Xogun&#8217; To Be Screened At&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-19T17:45:27+05:30">May 19, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-106695 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="IAS" title="Bureaucratic Reshuffle In Assam Govt, IAS Officers Transferred" data-src="https://edge-cdn.pratidintime.com/2021/03/download-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;download-2-86x64.jpg&quot;,&quot;210&quot;:&quot;download-2-210x136.jpg&quot;,&quot;290&quot;:&quot;download-2.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/bureaucratic-reshuffle-in-assam-govt-ias-officers-transferred/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/bureaucratic-reshuffle-in-assam-govt-ias-officers-transferred/" class="post-url post-title">
			Bureaucratic Reshuffle In Assam Govt, IAS Officers&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-19T15:33:49+05:30">May 19, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix">
			<script>var bs_ajax_paginate_146491982 = '{"query":{"category":"2","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b55248e","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="146491982"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="146491982" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 3,973</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-4" class="widget_text  h-ni w-t footer-widget footer-column-1 widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Navigation</span></div><div class="textwidget custom-html-widget"><ul>
	<li><a href="/">Home</a></li>
	<li><a href="/category/pratidin-exclusive/">Pratidin Exclusive</a></li>
	<li><a href="/category/regional/">Regional</a></li>
	<li><a href="/category/national/">National</a></li>
	<li><a href="/category/world/">World</a></li>
	<li><a href="/category/sports/">Sports</a></li>
	<li><a href="/category/technology/">Technology</a></li>
	<li><a href="/category/business/">Business</a></li>
	<li><a href="/programmes/">Programmes</a></li>
</ul> </div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s2 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Popular News					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-106150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Assam Summer Vacation" title="Assam: Summer Vacation Rescheduled For Classes 1-12" data-src="https://edge-cdn.pratidintime.com/2020/05/timthumb-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;timthumb-1-86x64.jpg&quot;,&quot;210&quot;:&quot;timthumb-1-210x136.jpg&quot;,&quot;652&quot;:&quot;timthumb-1.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-summer-vacation-rescheduled-for-classes-1-12/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-summer-vacation-rescheduled-for-classes-1-12/" class="post-url post-title">
			Assam: Summer Vacation Rescheduled For Classes 1-12		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-13T19:57:19+05:30">May 13, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-106376 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Containment Zones" title="Guwahati: Containment Zones Withdrawn In Wards 8, 16, 28" data-src="https://edge-cdn.pratidintime.com/2021/05/Guwahati_containment_zone__PTI-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Guwahati_containment_zone__PTI-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;Guwahati_containment_zone__PTI-1-210x136.jpeg&quot;,&quot;1200&quot;:&quot;Guwahati_containment_zone__PTI-1.jpeg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/guwahati-containment-zones-withdrawn-in-wards-8-16-28/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/guwahati-containment-zones-withdrawn-in-wards-8-16-28/" class="post-url post-title">
			Guwahati: Containment Zones Withdrawn In Wards 8, 16, 28		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-16T17:18:06+05:30">May 16, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-106653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-62195">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Palmoni Bora" title="Guwahati: 27-Year Old Youth Allegedly Dies of Black Fungus" data-src="https://edge-cdn.pratidintime.com/2021/05/Black-Fungus-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Black-Fungus-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Black-Fungus-1-210x136.jpg&quot;,&quot;1080&quot;:&quot;Black-Fungus-1.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/guwahati-27-year-old-youth-allegedly-dies-of-black-fungus/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/guwahati-27-year-old-youth-allegedly-dies-of-black-fungus/" class="post-url post-title">
			Guwahati: 27-Year Old Youth Allegedly Dies of Black Fungus		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-19T09:12:32+05:30">May 19, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-106142 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="KAMRUP METRO" title="List Of Vehicles Exempted From Odd-Even Rule In Kamrup Metro" data-src="https://edge-cdn.pratidintime.com/2019/06/24-1485234927-indian-vehicles-not-insured-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;24-1485234927-indian-vehicles-not-insured-2-86x64.jpg&quot;,&quot;210&quot;:&quot;24-1485234927-indian-vehicles-not-insured-2-210x136.jpg&quot;,&quot;600&quot;:&quot;24-1485234927-indian-vehicles-not-insured-2.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/list-of-vehicles-exempted-from-odd-even-rule-in-kamrup-metro/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/list-of-vehicles-exempted-from-odd-even-rule-in-kamrup-metro/" class="post-url post-title">
			List Of Vehicles Exempted From Odd-Even Rule In Kamrup Metro		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-13T17:51:59+05:30">May 13, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2063153541 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular_7days","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7522c7d","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2063153541"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2063153541" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 6,485</span>
			</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-2" class="widget_text  h-ni w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Contact us</span></div><div class="textwidget custom-html-widget"><div>
<ul  style="list-style-type:none">
<li>Pratidin Time</li>
<li>724 Peace Enclave</li>
<li>Ground Floor, GS Road</li>
<li>Guwahati -781007, Assam, India</li>

	<li>Ph : <a href="tel:+91-361-7112233">+91-361-7112233</a></li>

	<li><a href="/cdn-cgi/l/email-protection#b4d7def4c4c6d5c0ddd0dddad3c6dbc1c49ad7dbd9">Email : <span class="__cf_email__" data-cfemail="d9bab399a9abb8adb0bdb0b7beabb6aca9f7bab6b4">[email&#160;protected]</span></a></li>		
</ul>

</div>
<div>
<ul  style="list-style-type:none">
	<li>Advertise With Us: <a href="tel:+91 8811042048">+91 88110 42048</a></li>
</ul>
</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="better-social-counter-3" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Follow us</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
		</div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a id="anroid_app_pt_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.newstime.pratidin"><br />
<img src="https://edge-cdn.pratidintime.com/2020/06/google-play-img.png" alt="Get it on Google Play" /><br />
</a><a id="ios_app_pt_button" class="ap_anroid_bt" href="https://edge-cdn.pratidintime.com/2020/06/app-stoe-img.png"><br />
<img src="https://edge-cdn.pratidintime.com/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Pratidin Time. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://aviyantrik.com" target="_blank">Powered By Aviyantrik</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.pratidintime.com/?smpushprofile=load_frontend_push_js&local=1598465491&version=7.77"></script>		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=235107067242296&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '235107067242296',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.pratidintime.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '106720'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-118971043-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4443409246339614",
    enable_page_level_ads: true
  });
</script>
<script>!function(e){function r(r){for(var n,a,i=r[0],c=r[1],l=r[2],f=0,s=[];f<i.length;f++)a=i[f],Object.prototype.hasOwnProperty.call(o,a)&&o[a]&&s.push(o[a][0]),o[a]=0;for(n in c)Object.prototype.hasOwnProperty.call(c,n)&&(e[n]=c[n]);for(p&&p(r);s.length;)s.shift()();return u.push.apply(u,l||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,i=1;i<t.length;i++){var c=t[i];0!==o[c]&&(n=!1)}n&&(u.splice(r--,1),e=a(a.s=t[0]))}return e}var n={},o={1:0},u=[];function a(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,a),t.l=!0,t.exports}a.e=function(e){var r=[],t=o[e];if(0!==t)if(t)r.push(t[2]);else{var n=new Promise((function(r,n){t=o[e]=[r,n]}));r.push(t[2]=n);var u,i=document.createElement("script");i.charset="utf-8",i.timeout=120,a.nc&&i.setAttribute("nonce",a.nc),i.src=function(e){return a.p+"static/js/"+({}[e]||e)+"."+{3:"ec6a5a99"}[e]+".chunk.js"}(e);var c=new Error;u=function(r){i.onerror=i.onload=null,clearTimeout(l);var t=o[e];if(0!==t){if(t){var n=r&&("load"===r.type?"missing":r.type),u=r&&r.target&&r.target.src;c.message="Loading chunk "+e+" failed.\n("+n+": "+u+")",c.name="ChunkLoadError",c.type=n,c.request=u,t[1](c)}o[e]=void 0}};var l=setTimeout((function(){u({type:"timeout",target:i})}),12e4);i.onerror=i.onload=u,document.head.appendChild(i)}return Promise.all(r)},a.m=e,a.c=n,a.d=function(e,r,t){a.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},a.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},a.t=function(e,r){if(1&r&&(e=a(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(a.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)a.d(t,n,function(r){return e[r]}.bind(null,n));return t},a.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return a.d(r,"a",r),r},a.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},a.p="/",a.oe=function(e){throw console.error(e),e};var i=this.webpackJsonpapp=this.webpackJsonpapp||[],c=i.push.bind(i);i.push=r,i=i.slice();for(var l=0;l<i.length;l++)r(i[l]);var p=c;t()}([])</script><script src="/wp-content/election/election_latest/js/2.3a764a2d.chunk.js"></script><script src="/wp-content/election/election_latest/js/main.2a3dd1fb.chunk.js"></script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.pratidintime.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","post_id":"106720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-post-views/js/better-post-views.min.js' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.pratidintime.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.pratidintime.com/wp-content/bs-booster-cache/324637086bcc6a6d5f90026c29ef5210.js' id='bs-booster-js'></script>

<script>
var rhvbzqsf=function(t){"use strict";return{init:function(){0==rhvbzqsf.ads_state()&&rhvbzqsf.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".rhvbzqsf-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.pratidintime.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){rhvbzqsf.init()});

</script>

<!-- BetterFramework Footer Inline CSS -->
<style>
.single-post-share .social-item.bs-custom-link-171 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-171 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-171 a,
						.post-share.style-10 .social-item.bs-custom-link-171 a,
						.post-share.style-11 .social-item.bs-custom-link-171 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-171 .icon,
						.post-share.style-11 .social-item.bs-custom-link-171 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-171 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-171 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-171 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-171 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-171 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-171 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-171 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						
.single-post-share .social-item.bs-custom-link-231 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-231 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-231 a,
						.post-share.style-10 .social-item.bs-custom-link-231 a,
						.post-share.style-11 .social-item.bs-custom-link-231 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-231 .icon,
						.post-share.style-11 .social-item.bs-custom-link-231 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-231 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-231 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-231 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-231 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-231 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-231 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-231 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						

</style>
<!-- /BetterFramework Footer Inline CSS-->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using redis 
Database Caching 18/165 queries in 3.052 seconds using redis (Request-wide modification query)

Served from: pratidintime.com @ 2021-05-19 18:44:00 by W3 Total Cache
-->