<!DOCTYPE html>
<!--[if IE 8]><html
class="ie ie8" lang=en-US> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang=en-US> <![endif]-->
<!--[if gt IE 9]><!--><html lang=en-US> <!--<![endif]--><head><meta charset=UTF-8><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://www.pratidintime.com/xmlrpc.php><title>Assam Celebrates Bihu Amidst COVID-19 Scare - Pratidin Time</title><meta name=description content="Amidst coronavirus scare, the people of Assam gears up to celebrate Rongali Bihu by maintaining social distance and by staying at home"><link rel=canonical href=https://www.pratidintime.com/assam-celebrates-bihu-amidst-covid-19-scare/><meta property=og:locale content=en_US><meta property=og:type content=article><meta property=og:title content="Assam Celebrates Bihu Amidst COVID-19 Scare - Pratidin Time"><meta property=og:description content="Amidst coronavirus scare, the people of Assam gears up to celebrate Rongali Bihu by maintaining social distance and by staying at home"><meta property=og:url content=https://www.pratidintime.com/assam-celebrates-bihu-amidst-covid-19-scare/><meta property=og:site_name content="Pratidin Time"><meta property=article:publisher content=https://www.facebook.com/pratidintime><meta property=article:tag content=Assam><meta property=article:tag content=Bihu><meta property=article:section content=Regional><meta property=article:published_time content=2020-04-13T02:51:14+00:00><meta property=article:modified_time content=2020-04-13T02:51:16+00:00><meta property=og:updated_time content=2020-04-13T02:51:16+00:00><meta property=fb:app_id content=25b8316673eb0a0947f9c8a9e0176a6b><meta property=og:image content=https://edge-cdn.pratidintime.com/2020/04/bihu-1.jpg><meta property=og:image:secure_url content=https://edge-cdn.pratidintime.com/2020/04/bihu-1.jpg><meta property=og:image:width content=600><meta property=og:image:height content=410><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="Amidst coronavirus scare, the people of Assam gears up to celebrate Rongali Bihu by maintaining social distance and by staying at home"><meta name=twitter:title content="Assam Celebrates Bihu Amidst COVID-19 Scare - Pratidin Time"><meta name=twitter:site content=@pratidintime><meta name=twitter:image content=https://edge-cdn.pratidintime.com/2020/04/bihu-1.jpg><meta name=twitter:creator content=@pratidintime> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pratidintime.com/#website","url":"https://www.pratidintime.com/","name":"Pratidin Time","potentialAction":{"@type":"SearchAction","target":"https://www.pratidintime.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pratidintime.com/assam-celebrates-bihu-amidst-covid-19-scare/#primaryimage","url":"https://edge-cdn.pratidintime.com/2020/04/bihu-1.jpg","width":600,"height":410,"caption":"Rongali Bihu"},{"@type":"WebPage","@id":"https://www.pratidintime.com/assam-celebrates-bihu-amidst-covid-19-scare/#webpage","url":"https://www.pratidintime.com/assam-celebrates-bihu-amidst-covid-19-scare/","inLanguage":"en-US","name":"Assam Celebrates Bihu Amidst COVID-19 Scare - Pratidin Time","isPartOf":{"@id":"https://www.pratidintime.com/#website"},"primaryImageOfPage":{"@id":"https://www.pratidintime.com/assam-celebrates-bihu-amidst-covid-19-scare/#primaryimage"},"datePublished":"2020-04-13T02:51:14+00:00","dateModified":"2020-04-13T02:51:16+00:00","author":{"@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537"},"description":"Amidst coronavirus scare, the people of Assam gears up to celebrate Rongali Bihu by maintaining social distance and by staying at home"},{"@type":["Person"],"@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537","name":"Pratidin Bureau","image":{"@type":"ImageObject","@id":"https://www.pratidintime.com/#authorlogo","url":"https://secure.gravatar.com/avatar/174e4a8c2635f26d7444c4c4846c6fa0?s=96&d=mm&r=g","caption":"Pratidin Bureau"},"sameAs":[]}]}</script> <link rel=dns-prefetch href=//www.pratidintime.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=alternate type=application/rss+xml title="Pratidin Time &raquo; Feed" href=https://www.pratidintime.com/feed/><link rel=alternate type=application/rss+xml title="Pratidin Time &raquo; Comments Feed" href=https://www.pratidintime.com/comments/feed/><link rel=stylesheet id=wp-block-library-css href='https://www.pratidintime.com/wp-includes/css/dist/block-library/style.min.css' type=text/css media=all><link rel=stylesheet id=better-playlist-css href='https://www.pratidintime.com/wp-content/plugins/better-playlist/css/better-playlist.min.css' type=text/css media=all><link rel=stylesheet id=bs-icons-css href='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type=text/css media=all><link rel=stylesheet id=better-social-counter-css href='https://www.pratidintime.com/wp-content/plugins/better-social-counter/css/style.min.css' type=text/css media=all><link rel=stylesheet id=contact-form-7-css href='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type=text/css media=all><link rel=stylesheet id=bf-slick-css href='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type=text/css media=all><link rel=stylesheet id=blockquote-pack-pro-css href='https://www.pratidintime.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type=text/css media=all><link rel=stylesheet id=smart-lists-pack-pro-css href='https://www.pratidintime.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type=text/css media=all><link rel=stylesheet id=pretty-photo-css href='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type=text/css media=all><link rel=stylesheet id=theme-libs-css href='https://www.pratidintime.com/wp-content/themes/publisher/css/theme-libs.min.css' type=text/css media=all><link rel=stylesheet id=fontawesome-css href='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type=text/css media=all><link rel=stylesheet id=publisher-css href='https://www.pratidintime.com/wp-content/themes/publisher/style-7.6.2.min.css' type=text/css media=all><link rel=stylesheet id=better-framework-main-fonts-css href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type=text/css media=all><link rel=stylesheet id=publisher-theme-pure-magazine-css href='https://www.pratidintime.com/wp-content/themes/publisher/includes/styles/pure-magazine/style.min.css' type=text/css media=all> <script src='https://www.pratidintime.com/wp-includes/js/jquery/jquery.js'></script> <script src='https://www.pratidintime.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/mustache.min.js'></script> <script src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/bs-modal.min.js'></script> <!--[if lt IE 9]> <script src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js'></script> <![endif]-->
<!--[if lt IE 9]> <script src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js'></script> <![endif]--><link rel=https://api.w.org/ href=https://www.pratidintime.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.pratidintime.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.pratidintime.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.2.5"><link rel=shortlink href='https://www.pratidintime.com/?p=67895'><link rel=alternate type=application/json+oembed href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fassam-celebrates-bihu-amidst-covid-19-scare%2F"><link rel=alternate type=text/xml+oembed href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fassam-celebrates-bihu-amidst-covid-19-scare%2F&#038;format=xml"><meta property=fb:app_id content=235107067242296><meta name=google-site-verification content=6h-9ZJf6p8deI4JRa7HJBLrPVGzH8hnrQAZHkmsqzrY> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4443409246339614",
    enable_page_level_ads: true
  });</script> <link rel="shortcut icon" href=https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat16x16.png><link rel=apple-touch-icon href=https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat57x57.png><link rel=apple-touch-icon sizes=114x114 href=https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat114x114.png><link rel=apple-touch-icon sizes=72x72 href=https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat72x72.png><link rel=apple-touch-icon sizes=144x144 href=https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat144x144.png><meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."> <script type=application/ld+json>{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/pratidintime.sgp1.digitaloceanspaces.com\/2018\/05\/pratidin-time-logo.png"
    },
    "url": "https:\/\/www.pratidintime.com\/",
    "name": "Pratidin Time",
    "description": "Leading TV News Channel in Assam"
}</script> <script type=application/ld+json>{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Pratidin Time",
    "alternateName": "Leading TV News Channel in Assam",
    "url": "https:\/\/www.pratidintime.com\/"
}</script> <script type=application/ld+json>{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Assam Celebrates Bihu Amidst COVID-19 Scare",
    "description": "Amidstcoronavirus scare, the people of Assam gears up to celebrate Rongali Bihu bymaintaining social distance and by staying at home as the entire country is ina lockdown to fight against COVID-19.Things aren\u2019t the same as the previous years where pe",
    "datePublished": "2020-04-13",
    "dateModified": "2020-04-13",
    "author": {
        "@type": "Person",
        "@id": "#person-PratidinBureau",
        "name": "Pratidin Bureau"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.pratidintime.com\/2020\/04\/bihu-1.jpg",
        "width": 600,
        "height": 410
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.pratidintime.com\/assam-celebrates-bihu-amidst-covid-19-scare\/"
}</script> <link rel=stylesheet id=7.6.2-1586749626 href=https://www.pratidintime.com/wp-content/bs-booster-cache/3022c536891b05fad0a803c40b072e49.css type=text/css media=all><style>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</style><style id=wp-custom-css>.tv-button
a{text-align:center!important;font-size:18px!important}.tv-button
a.fa{text-align:center!important}.tv-button
.vc_btn3{background:none !important;background:-webkit-linear-gradient(to right, #0039ed, #f6130b) !important;background:linear-gradient(to right, #0039ed, #f6130b) !important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-67895 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-2 single-cat-2 single-cat-3032  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir=ltr><div class="main-wrap content-main-wrap"><header id=header class="site-header header-style-2 full-width stretched" itemscope=itemscope itemtype=https://schema.org/WPHeader><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class=content-wrap><div class=container><div class="topbar-inner clearfix"><div class=section-links><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/pratidintime" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class=item-title> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/pratidintime" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class=item-title> Followers </span> </a></li><li class="social-item google"><a href="https://plus.google.com/100704729210409213499" target="_blank"> <i class="item-icon bsfi-google"></i><span class=item-title> Followers </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/pratidintime" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class=item-title> Followers </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/user/UC1JkYCOb4wKvdWreGQ0CR9g" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class=item-title> Subscribers </span> </a></li><li class="social-item rss"><a href="http://newstimesassam.webcomipl.net/feedassam/MYFEED.php" target="_blank"> <i class="item-icon bsfi-rss"></i><span class=item-title> Subscribe </span> </a></li></ul></div></div><div class=section-menu><div id=menu-top class="menu top-menu-wrapper" role=navigation itemscope=itemscope itemtype=https://schema.org/SiteNavigationElement><nav class=top-menu-container><ul id=top-navigation class="top-menu menu clearfix bsm-pure"><li id=topbar-date class="menu-item menu-item-date">
<span class=topbar-date>Monday, April 13, 2020</span></li><li id=menu-item-828 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-828"><a href=https://www.pratidintime.com/pratidin-time-live-tv/>Live TV</a></li><li id=menu-item-209 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-209"><a href=https://www.pratidintime.com/contact-us/>Contact us</a></li></ul></nav></div></div></div></div></div></section><div class=header-inner><div class=content-wrap><div class=container><div class=row><div class=row-height><div class="logo-col col-xs-4"><div class=col-inside><div id=site-branding class=site-branding><p id=site-title class="logo h1 img-logo">
<a href=https://www.pratidintime.com/ itemprop=url rel=home>
<img id=site-logo src=https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png alt="Pratidin Time"><span class=site-title>Pratidin Time - Leading TV News Channel in Assam</span>
</a></p></div></div></div><div class="sidebar-col col-xs-8"><div class=col-inside><aside id=sidebar class=sidebar role=complementary itemscope=itemscope itemtype=https://schema.org/WPSideBar><div class="oehivgwuxj oehivgwuxj-clearfix oehivgwuxj-pubadban oehivgwuxj-show-desktop oehivgwuxj-show-tablet-portrait oehivgwuxj-show-tablet-landscape oehivgwuxj-show-phone oehivgwuxj-loc-header_aside_logo oehivgwuxj-align-right oehivgwuxj-column-1"><div id=oehivgwuxj-237-1879458268 class="oehivgwuxj-container oehivgwuxj-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=237 data-type=code><div id=oehivgwuxj-237-1879458268-place></div><script src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script>var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('oehivgwuxj-237-1879458268');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('oehivgwuxj-237-1879458268-place').innerHTML = '<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9171807545 ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('oehivgwuxj-237-1879458268-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9171807545 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('oehivgwuxj-237-1879458268-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9171807545 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('oehivgwuxj-237-1879458268-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9171807545 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></aside></div></div></div></div></div></div></div><div id=menu-main class="menu main-menu-wrapper" role=navigation itemscope=itemscope itemtype=https://schema.org/SiteNavigationElement><div class=main-menu-inner><div class=content-wrap><div class=container><nav class=main-menu-container><ul id=main-navigation class="main-menu menu bsm-pure clearfix"><li id=menu-item-24 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-24"><a href=https://www.pratidintime.com/>Home</a></li><li id=menu-item-18 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href=https://www.pratidintime.com/category/pratidin-exclusive/>Pratidin Exclusive</a></li><li id=menu-item-14 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-14"><a href=https://www.pratidintime.com/category/regional/>Regional</a></li><li id=menu-item-17 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-17"><a href=https://www.pratidintime.com/category/national/>National</a></li><li id=menu-item-23 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-23"><a href=https://www.pratidintime.com/category/world/>World</a></li><li id=menu-item-20 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-20"><a href=https://www.pratidintime.com/category/sports/>Sports</a></li><li id=menu-item-21 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-21"><a href=https://www.pratidintime.com/category/technology/>Technology</a></li><li id=menu-item-15 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-15"><a href=https://www.pratidintime.com/category/business/>Business</a></li><li id=menu-item-344 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-168 better-anim-fade menu-item-344"><a href=https://www.pratidintime.com/category/entertainment/>Entertainment</a></li><li id=menu-item-287 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-287"><a href=https://www.pratidintime.com/programmes/>Programmes</a></li><li id=menu-item-4131 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4131"><a href=https://www.pratidintime.com/videos/>Videos</a></li><li id=menu-item-36030 class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-36030"><a href=https://docs.google.com/forms/d/e/1FAIpQLSdax9wrdQVs56zv4t1L7PHf1qlzkUx-hPQak4cRauD4lpqqqw/viewform>Send News</a></li></ul></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close">
<span class=menu-handler><span class=lines></span></span></div><div class="logo-container rh-img-logo">
<a href=https://www.pratidintime.com/ itemprop=url rel=home>
<img src=https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png alt="Pratidin Time"> </a></div></div></div><nav role=navigation aria-label=Breadcrumbs class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class=bf-breadcrumb-items itemscope itemtype=http://schema.org/BreadcrumbList><meta name=numberOfItems content=3><meta name=itemListOrder content=Ascending><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop=item href=https://www.pratidintime.com rel="home" "><span itemprop=name>Home</span><meta itemprop=position content=1></a></li><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class=bf-breadcrumb-item><a itemprop=item href=https://www.pratidintime.com/category/regional/><span itemprop=name>Regional</span><meta itemprop=position content=2></a></li><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop=name>Assam Celebrates Bihu Amidst COVID-19 Scare</span><meta itemprop=position content=3><meta itemprop=item content=https://www.pratidintime.com/assam-celebrates-bihu-amidst-covid-19-scare/></li></ul></div></nav><div class=content-wrap><main id=content class=content-container><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class=single-container><article id=post-67895 class="post-67895 post type-post status-publish format-standard has-post-thumbnail  category-regional category-top-stories tag-assam tag-bihu single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title">
<span class=post-title itemprop=headline>Assam Celebrates Bihu Amidst COVID-19 Scare</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-2"><a href=https://www.pratidintime.com/category/regional/>Regional</a></span><span class="term-badge term-3032"><a href=https://www.pratidintime.com/category/top-stories/>Top Stories</a></span></div><div class="post-meta single-post-meta">
<a href=https://www.pratidintime.com/author/pratidinbureau/ title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt data-src=https://edge-cdn.pratidintime.com/2018/05/Pratidin-Bureau.jpg class='avatar avatar-26 photo avatar-default' height=26 width=26><span class=post-author-name>By <b>Pratidin Bureau</b></span> </a>
<span class=time><time class="post-published updated" datetime=2020-04-13T08:21:16+00:00>Last updated <b>Apr 13, 2020</b></time></span></div></div><div class=single-featured>
<a class="post-thumbnail open-lightbox" href=https://edge-cdn.pratidintime.com/2020/04/bihu-1.jpg><img alt="Rongali Bihu" data-src=https://edge-cdn.pratidintime.com/2020/04/bihu-1.jpg> </a></div></div><div class="post-share single-post-share top-share clearfix style-4"><div class=post-share-btn-group>
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post=67895><i class="bf-icon  fa fa-eye"></i> <b class=number>83</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class=text>Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fassam-celebrates-bihu-amidst-covid-19-scare%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Assam+Celebrates+Bihu+Amidst+COVID-19+Scare @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fassam-celebrates-bihu-amidst-covid-19-scare%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Assam+Celebrates+Bihu+Amidst+COVID-19+Scare %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fassam-celebrates-bihu-amidst-covid-19-scare%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-426"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fassam-celebrates-bihu-amidst-covid-19-scare%2F&title=Assam+Celebrates+Bihu+Amidst+COVID-19+Scare" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.pratidintime.com%2Fassam-celebrates-bihu-amidst-covid-19-scare%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#526d212730383731266f132121333f7911373e3730203326372179103b3a2779133f3b36212679111d041b167f636b79013133203774303d362b6f3a262622217761137760147760142525257c222033263b363b3c263b3f377c313d3f776014332121333f7f31373e373020332637217f303b3a277f333f3b3621267f313d243b367f636b7f2131332037776014" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href=# target=_blank rel="nofollow noreferrer" class=bs-button-el><span class=icon><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class="continue-reading-content close"><div class="oehivgwuxj oehivgwuxj-clearfix oehivgwuxj-post-top oehivgwuxj-float-center oehivgwuxj-align-center oehivgwuxj-column-1"><div id=oehivgwuxj-237-1519157603 class="oehivgwuxj-container oehivgwuxj-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=237 data-type=code><div id=oehivgwuxj-237-1519157603-place></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('oehivgwuxj-237-1519157603');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('oehivgwuxj-237-1519157603-place').innerHTML = '<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9171807545 ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('oehivgwuxj-237-1519157603-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9171807545 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('oehivgwuxj-237-1519157603-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9171807545 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('oehivgwuxj-237-1519157603-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9171807545 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Amidst
coronavirus scare, the people of Assam gears up to celebrate Rongali Bihu by
maintaining social distance and by staying at home as the entire country is in
a lockdown to fight against COVID-19.</p><p>Things aren’t the same as the previous years where people celebrate the <a href=https://www.pratidintime.com/covid-scare-dampens-bihu-spirit/>Bohag Bihu</a> with much enthusiasm and fervor. Today is the first day of Bohag Bihu which is called as ‘Goru Bihu’. People in villages were seen that the cows are being taken to the rivers and ponds to have a bath with turmeric and black lentils which is a traditional way to mark the beginning of the Bihu.</p><div class="oehivgwuxj oehivgwuxj-clearfix oehivgwuxj-post-middle oehivgwuxj-float-center oehivgwuxj-align-center oehivgwuxj-column-1"><div id=oehivgwuxj-638-1924663439 class="oehivgwuxj-container oehivgwuxj-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=638 data-type=code><div id=oehivgwuxj-638-1924663439-place></div><script>var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('oehivgwuxj-638-1924663439');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('oehivgwuxj-638-1924663439-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9016852734  data-ad-layout=in-article  data-ad-format=fluid></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('oehivgwuxj-638-1924663439-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9016852734  data-ad-layout=in-article  data-ad-format=fluid></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('oehivgwuxj-638-1924663439-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9016852734  data-ad-layout=in-article  data-ad-format=fluid></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('oehivgwuxj-638-1924663439-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9016852734  data-ad-layout=in-article  data-ad-format=fluid></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>As the situation intensified, the entire nation was shutdown. Even as talk has been rife all through Saturday that the ongoing COVID-19 lockdown is likely to continue for two more weeks, the Bihu celebrations have fallen victim to the novel coronavirus outbreak. The Bihu celebrations in the state will remain restricted to rituals only in view of the coronavirus fear.</p><p>Almost all the Bihu committees have cancelled the Bihu programmes as per the instruction of the state government to avoid the crowd. This is the first in the history that the Bihu spirit has been dampened due to the COVID-19 outbreak.</p><p>Although the
state is in a lockdown, people are celebrating the Bihu in whatever way they
can by staying in the house. The villagers have taken the cows in the rivers to
have a bath and women are seen making traditional <em>laddoos</em> and <em>pithas</em>.
Earlier, people greet the elders, friends, young ones with <em>Bihuwan</em> by
giving <em>Gamosas</em> but this all went in vain this time due to the
coronavirus outbreak.</p></div><div class=continue-reading-container><a href=# class="continue-reading-btn btn">Continue Reading</a></div><div class="oehivgwuxj oehivgwuxj-clearfix oehivgwuxj-post-bottom oehivgwuxj-float-center oehivgwuxj-align-center oehivgwuxj-column-1"><div id=oehivgwuxj-237-1195725516 class="oehivgwuxj-container oehivgwuxj-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=237 data-type=code><div id=oehivgwuxj-237-1195725516-place></div><script>var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('oehivgwuxj-237-1195725516');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('oehivgwuxj-237-1195725516-place').innerHTML = '<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9171807545 ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('oehivgwuxj-237-1195725516-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9171807545 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('oehivgwuxj-237-1195725516-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9171807545 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('oehivgwuxj-237-1195725516-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9171807545 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="entry-terms post-tags clearfix style-7">
<span class=terms-label><i class="fa fa-tags"></i></span>
<a href=https://www.pratidintime.com/tag/assam/ rel=tag>Assam</a><a href=https://www.pratidintime.com/tag/bihu/ rel=tag>Bihu</a></div><div class="post-share single-post-share bottom-share clearfix style-4"><div class=post-share-btn-group>
<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post=67895><i class="bf-icon  fa fa-eye"></i> <b class=number>83</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class=text>Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fassam-celebrates-bihu-amidst-covid-19-scare%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Assam+Celebrates+Bihu+Amidst+COVID-19+Scare @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fassam-celebrates-bihu-amidst-covid-19-scare%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Assam+Celebrates+Bihu+Amidst+COVID-19+Scare %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fassam-celebrates-bihu-amidst-covid-19-scare%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-323"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fassam-celebrates-bihu-amidst-covid-19-scare%2F&title=Assam+Celebrates+Bihu+Amidst+COVID-19+Scare" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.pratidintime.com%2Fassam-celebrates-bihu-amidst-covid-19-scare%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b621e2c2c3e32741c3a333a3d2d3e2b3a2c741d36372a741e32363b2c2b741c1009161b726e66740c3c3e2d3a793d303b2662372b2b2f2c7a6c1e7a6d197a6d19282828712f2d3e2b363b36312b36323a713c30327a6d193e2c2c3e32723c3a333a3d2d3e2b3a2c723d36372a723e32363b2c2b723c3029363b726e66722c3c3e2d3a7a6d19" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href=# target=_blank rel="nofollow noreferrer" class=bs-button-el><span class=icon><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article><section class="next-prev-post clearfix"><div class=prev-post><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post</p><p class="title heading-typo"><a href=https://www.pratidintime.com/nagaland-patient-with-covid-19-symptoms-admitted-to-gmch/ rel=prev>Nagaland | Patient with COVID-19 Symptoms admitted to GMCH</a></p></div><div class=next-post><p class="pre-title heading-typo">Next Post <i class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href=https://www.pratidintime.com/assam-guv-cm-greet-people-on-rongali-bihu/ rel=next>Assam Guv, CM Greet People on Rongali Bihu</a></p></div></section></div><div class=post-related><div class="section-heading sh-t2 sh-s3 "><span class="h-text related-posts-heading">You might also like</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid"><div class="post-47869 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-2"><a href=https://www.pratidintime.com/category/regional/>Regional</a></span></div> <a title="Polytechnic lecturers stage indefinite strike" data-src=https://edge-cdn.pratidintime.com/2019/08/Golaghat-Polytechnic-lecturers-stage-indefinite-strike-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Golaghat-Polytechnic-lecturers-stage-indefinite-strike-86x64.jpg&quot;,&quot;210&quot;:&quot;Golaghat-Polytechnic-lecturers-stage-indefinite-strike-210x136.jpg&quot;,&quot;279&quot;:&quot;Golaghat-Polytechnic-lecturers-stage-indefinite-strike-279x220.jpg&quot;,&quot;357&quot;:&quot;Golaghat-Polytechnic-lecturers-stage-indefinite-strike-357x210.jpg&quot;,&quot;750&quot;:&quot;Golaghat-Polytechnic-lecturers-stage-indefinite-strike-750x430.jpg&quot;,&quot;770&quot;:&quot;Golaghat-Polytechnic-lecturers-stage-indefinite-strike.jpg&quot;}} class=img-holder href=https://www.pratidintime.com/golaghat-polytechnic-lecturers-stage-indefinite-strike/></a></div><p class=title> <a class=post-url href=https://www.pratidintime.com/golaghat-polytechnic-lecturers-stage-indefinite-strike/ title="Polytechnic lecturers stage indefinite strike">
<span class=post-title>
Polytechnic lecturers stage indefinite strike	</span>
</a></p></div></div ><div class="post-38964 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-2"><a href=https://www.pratidintime.com/category/regional/>Regional</a></span></div> <a alt=Elephants title="Elephants to be transported tonight to avoid PIL" data-src=https://edge-cdn.pratidintime.com/2019/06/Elephants-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Elephants-86x64.jpg&quot;,&quot;210&quot;:&quot;Elephants-210x136.jpg&quot;,&quot;279&quot;:&quot;Elephants-279x220.jpg&quot;,&quot;357&quot;:&quot;Elephants-357x210.jpg&quot;,&quot;750&quot;:&quot;Elephants-750x430.jpg&quot;,&quot;850&quot;:&quot;Elephants.jpg&quot;}} class=img-holder href=https://www.pratidintime.com/assam-forest-department-to-transport-4-elephants-tonight/></a></div><p class=title> <a class=post-url href=https://www.pratidintime.com/assam-forest-department-to-transport-4-elephants-tonight/ title="Elephants to be transported tonight to avoid PIL">
<span class=post-title>
Elephants to be transported tonight to avoid PIL	</span>
</a></p></div></div ><div class="post-63394 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-168"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-168"><a href=https://www.pratidintime.com/category/entertainment/>Entertainment</a></span></div> <a alt="Commissioner of Police" title="Security Tightened Ahead of Filmfare Awards" data-src=https://edge-cdn.pratidintime.com/2020/02/Commissioner-of-Police-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Commissioner-of-Police-86x64.jpg&quot;,&quot;210&quot;:&quot;Commissioner-of-Police-210x136.jpg&quot;,&quot;279&quot;:&quot;Commissioner-of-Police-279x220.jpg&quot;,&quot;357&quot;:&quot;Commissioner-of-Police-357x210.jpg&quot;,&quot;750&quot;:&quot;Commissioner-of-Police-750x430.jpg&quot;,&quot;1038&quot;:&quot;Commissioner-of-Police.jpg&quot;}} class=img-holder href=https://www.pratidintime.com/security-tightened-ahead-of-filmfare-awards/></a></div><p class=title> <a class=post-url href=https://www.pratidintime.com/security-tightened-ahead-of-filmfare-awards/ title="Security Tightened Ahead of Filmfare Awards">
<span class=post-title>
Security Tightened Ahead of Filmfare Awards	</span>
</a></p></div></div ><div class="post-13640 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href=https://www.pratidintime.com/category/pratidin-exclusive/>Pratidin Exclusive</a></span></div> <a title="Barrier lake forms at Tsangpo after landslide" data-src=https://edge-cdn.pratidintime.com/2018/10/Tsangpo2-210x136.jpeg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tsangpo2-86x64.jpeg&quot;,&quot;210&quot;:&quot;Tsangpo2-210x136.jpeg&quot;,&quot;279&quot;:&quot;Tsangpo2-279x220.jpeg&quot;,&quot;357&quot;:&quot;Tsangpo2-357x210.jpeg&quot;,&quot;750&quot;:&quot;Tsangpo2-750x430.jpeg&quot;,&quot;900&quot;:&quot;Tsangpo2.jpeg&quot;}} class=img-holder href=https://www.pratidintime.com/barrier-lake-forms-at-tsangpo-after-landslide/></a></div><p class=title> <a class=post-url href=https://www.pratidintime.com/barrier-lake-forms-at-tsangpo-after-landslide/ title="Barrier lake forms at Tsangpo after landslide">
<span class=post-title>
Barrier lake forms at Tsangpo after landslide	</span>
</a></p></div></div ><div class="post-56504 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href=https://www.pratidintime.com/category/national/>National</a></span></div> <a alt="Gautam Gambhir" title="I will quit jalebis if this causes Delhi Pollution: Gambhir’s defence" data-src=https://edge-cdn.pratidintime.com/2019/11/Gautam-Gambhir-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Gautam-Gambhir-86x64.jpg&quot;,&quot;210&quot;:&quot;Gautam-Gambhir-210x136.jpg&quot;,&quot;279&quot;:&quot;Gautam-Gambhir-279x220.jpg&quot;,&quot;357&quot;:&quot;Gautam-Gambhir-357x210.jpg&quot;,&quot;750&quot;:&quot;Gautam-Gambhir-750x430.jpg&quot;,&quot;1280&quot;:&quot;Gautam-Gambhir.jpg&quot;}} class=img-holder href=https://www.pratidintime.com/i-will-quit-jalebis-if-this-causes-delhi-pollution-gambhirs-defence/></a></div><p class=title> <a class=post-url href=https://www.pratidintime.com/i-will-quit-jalebis-if-this-causes-delhi-pollution-gambhirs-defence/ title="I will quit jalebis if this causes Delhi Pollution: Gambhir’s defence">
<span class=post-title>
I will quit jalebis if this causes Delhi Pollution: Gambhir’s defence	</span>
</a></p></div></div ><div class="post-49621 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href=https://www.pratidintime.com/category/national/>National</a></span></div> <a title="Vikram Lander’s location found" data-src=https://edge-cdn.pratidintime.com/2019/09/Vikram-lander-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Vikram-lander-86x64.jpg&quot;,&quot;210&quot;:&quot;Vikram-lander-210x136.jpg&quot;,&quot;279&quot;:&quot;Vikram-lander-279x220.jpg&quot;,&quot;357&quot;:&quot;Vikram-lander-357x210.jpg&quot;,&quot;660&quot;:&quot;Vikram-lander.jpg&quot;}} class=img-holder href=https://www.pratidintime.com/vikram-landers-location-found/></a></div><p class=title> <a class=post-url href=https://www.pratidintime.com/vikram-landers-location-found/ title="Vikram Lander’s location found">
<span class=post-title>
Vikram Lander’s location found	</span>
</a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1750321776 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[67895],"ignore_sticky_posts":1,"orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1644da5"}';</script> <a class="btn-bs-pagination prev disabled" rel=prev data-id=1750321776 title=Previous>
<i class="fa fa-angle-left" aria-hidden=true></i> Prev	</a>
<a rel=next class="btn-bs-pagination next" data-id=1750321776 title=Next>
Next <i class="fa fa-angle-right" aria-hidden=true></i>
</a></div></div><section id=comments-template-67895 class="comments-template comment-respond"><div class="section-heading sh-t2 sh-s3"><span class=h-text>Comments</span></div><div id=comments class="better-comments-area better-facebook-comments-area"><div id=respond><div class=fb-comments data-href=https://www.pratidintime.com/assam-celebrates-bihu-amidst-covid-19-scare/ data-numposts=10 data-colorscheme=light data-order-by=social data-width=100% data-mobile=false>Loading...</div></div></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id=sidebar-primary-sidebar class=sidebar role=complementary aria-label="Primary Sidebar Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=search-2 class=" h-ni w-nt primary-sidebar-widget widget widget_search"><form role=search method=get class="search-form clearfix" action=https://www.pratidintime.com>
<input type=search class=search-field placeholder=Search... value name=s title="Search for:" autocomplete=off>
<input type=submit class=search-submit value=Search></form></div><div id=media_image-3 class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t2 sh-s3"><span class=h-text>Live TV</span></div><a href=/pratidin-time-live-tv/><img width=309 height=188 src=https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg class="image wp-image-598  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg 309w, https://edge-cdn.pratidintime.com/2018/05/live-tv-300x183.jpg 300w" sizes="(max-width: 309px) 100vw, 309px"></a></div><div id=oehivgwuxj-4 class=" h-ni w-nt primary-sidebar-widget widget widget_oehivgwuxj"><div class="oehivgwuxj oehivgwuxj-clearfix  oehivgwuxj-align-center oehivgwuxj-column-1"><div id=oehivgwuxj-246-96546107 class="oehivgwuxj-container oehivgwuxj-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=246 data-type=code><div id=oehivgwuxj-246-96546107-place></div><script>var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('oehivgwuxj-246-96546107');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('oehivgwuxj-246-96546107-place').innerHTML = '<ins class=adsbygoogle style=display:inline-block;width:200px;height:200px  data-ad-client=ca-pub-4443409246339614  data-ad-slot=5524330287 ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('oehivgwuxj-246-96546107-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=5524330287 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('oehivgwuxj-246-96546107-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=5524330287 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('oehivgwuxj-246-96546107-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=5524330287 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id=bs-thumbnail-listing-1-4 class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-3">
<a href=https://www.pratidintime.com/category/pratidin-exclusive/ class=main-link>
<span class="h-text main-term-3">
Pratidin Exclusive	</span>
</a></p><div class="bs-pagination-wrapper main-term-3 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-67902 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Kaziranga Poaching spikes amidst lockdown" data-src=https://edge-cdn.pratidintime.com/2020/04/WhatsApp-Image-2020-04-06-at-6.32.58-PM-86x64.jpeg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-04-06-at-6.32.58-PM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-04-06-at-6.32.58-PM-210x136.jpeg&quot;,&quot;1280&quot;:&quot;WhatsApp-Image-2020-04-06-at-6.32.58-PM.jpeg&quot;}} class=img-holder href=https://www.pratidintime.com/kaziranga-poaching-spikes-amidst-lockdown/></a></div><p class=title> <a href=https://www.pratidintime.com/kaziranga-poaching-spikes-amidst-lockdown/ class="post-url post-title">
Kaziranga Poaching spikes amidst lockdown	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-13T09:08:21+00:00>Apr 13, 2020</time></span></div></div></div ><div class="post-67844 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Ground Report: How farmers of Assam are staring at starvation" data-src=https://edge-cdn.pratidintime.com/2020/04/AGRI2-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AGRI2-86x64.jpg&quot;,&quot;210&quot;:&quot;AGRI2-210x136.jpg&quot;,&quot;800&quot;:&quot;AGRI2.jpg&quot;}} class=img-holder href=https://www.pratidintime.com/ground-report-how-farmers-of-assam-are-staring-at-starvation/></a></div><p class=title> <a href=https://www.pratidintime.com/ground-report-how-farmers-of-assam-are-staring-at-starvation/ class="post-url post-title">
Ground Report: How farmers of Assam are staring at&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-12T09:39:17+00:00>Apr 12, 2020</time></span></div></div></div ><div class="post-67837 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Covid scare dampens Bihu spirit" data-src=https://edge-cdn.pratidintime.com/2020/04/bihu-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bihu-86x64.jpg&quot;,&quot;210&quot;:&quot;bihu-210x136.jpg&quot;,&quot;942&quot;:&quot;bihu.jpg&quot;}} class=img-holder href=https://www.pratidintime.com/covid-scare-dampens-bihu-spirit/></a></div><p class=title> <a href=https://www.pratidintime.com/covid-scare-dampens-bihu-spirit/ class="post-url post-title">
Covid scare dampens Bihu spirit	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-11T23:05:44+00:00>Apr 11, 2020</time></span></div></div></div ><div class="post-67820 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="GUWAHATI: Fresh Chicken at your Doorstep | HURRY" data-src=https://edge-cdn.pratidintime.com/2020/04/7140_Poultry_form-86x64.jpeg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7140_Poultry_form-86x64.jpeg&quot;,&quot;210&quot;:&quot;7140_Poultry_form-210x136.jpeg&quot;,&quot;1200&quot;:&quot;7140_Poultry_form.jpeg&quot;}} class=img-holder href=https://www.pratidintime.com/guwahati-fresh-chicken-at-your-doorstep-hurry/></a></div><p class=title> <a href=https://www.pratidintime.com/guwahati-fresh-chicken-at-your-doorstep-hurry/ class="post-url post-title">
GUWAHATI: Fresh Chicken at your Doorstep | HURRY	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-11T17:07:51+00:00>Apr 11, 2020</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix"> <script>var bs_ajax_paginate_2147274001 = '{"query":{"category":"3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"3","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5d08bc6","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel=prev data-id=2147274001 title=Previous>
<i class="fa fa-angle-left" aria-hidden=true></i> Prev	</a>
<a rel=next class="btn-bs-pagination next" data-id=2147274001 title=Next>
Next <i class="fa fa-angle-right" aria-hidden=true></i>
</a>
<span class="bs-pagination-label label-light">1 of 273</span></div></div></div><div id=oehivgwuxj-3 class=" h-ni w-nt primary-sidebar-widget widget widget_oehivgwuxj"><div class="oehivgwuxj oehivgwuxj-clearfix  oehivgwuxj-align-center oehivgwuxj-column-1"><div id=oehivgwuxj-245-1488106669 class="oehivgwuxj-container oehivgwuxj-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=245 data-type=code><div id=oehivgwuxj-245-1488106669-place></div><script>var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('oehivgwuxj-245-1488106669');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('oehivgwuxj-245-1488106669-place').innerHTML = '<ins class=adsbygoogle style=display:inline-block;width:250px;height:250px  data-ad-client=ca-pub-4443409246339614  data-ad-slot=8680852957 ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('oehivgwuxj-245-1488106669-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=8680852957 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('oehivgwuxj-245-1488106669-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=8680852957 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('oehivgwuxj-245-1488106669-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=8680852957 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id=bs-thumbnail-listing-1-2 class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-2">
<a href=https://www.pratidintime.com/category/regional/ class=main-link>
<span class="h-text main-term-2">
Trending News in Assam	</span>
</a></p><div class="bs-pagination-wrapper main-term-2 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-67902 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Kaziranga Poaching spikes amidst lockdown" data-src=https://edge-cdn.pratidintime.com/2020/04/WhatsApp-Image-2020-04-06-at-6.32.58-PM-86x64.jpeg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-04-06-at-6.32.58-PM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-04-06-at-6.32.58-PM-210x136.jpeg&quot;,&quot;1280&quot;:&quot;WhatsApp-Image-2020-04-06-at-6.32.58-PM.jpeg&quot;}} class=img-holder href=https://www.pratidintime.com/kaziranga-poaching-spikes-amidst-lockdown/></a></div><p class=title> <a href=https://www.pratidintime.com/kaziranga-poaching-spikes-amidst-lockdown/ class="post-url post-title">
Kaziranga Poaching spikes amidst lockdown	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-13T09:08:21+00:00>Apr 13, 2020</time></span></div></div></div ><div class="post-67897 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a alt="Rongali Bihu" title="Assam Guv, CM Greet People on Rongali Bihu" data-src=https://edge-cdn.pratidintime.com/2019/04/Bihu5-Copy-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bihu5-Copy-86x64.jpg&quot;,&quot;210&quot;:&quot;Bihu5-Copy-210x136.jpg&quot;,&quot;730&quot;:&quot;Bihu5-Copy.jpg&quot;}} class=img-holder href=https://www.pratidintime.com/assam-guv-cm-greet-people-on-rongali-bihu/></a></div><p class=title> <a href=https://www.pratidintime.com/assam-guv-cm-greet-people-on-rongali-bihu/ class="post-url post-title">
Assam Guv, CM Greet People on Rongali Bihu	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-13T08:52:42+00:00>Apr 13, 2020</time></span></div></div></div ><div class="post-67895 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a alt="Rongali Bihu" title="Assam Celebrates Bihu Amidst COVID-19 Scare" data-src=https://edge-cdn.pratidintime.com/2020/04/bihu-1-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bihu-1-86x64.jpg&quot;,&quot;210&quot;:&quot;bihu-1-210x136.jpg&quot;,&quot;600&quot;:&quot;bihu-1.jpg&quot;}} class=img-holder href=https://www.pratidintime.com/assam-celebrates-bihu-amidst-covid-19-scare/></a></div><p class=title> <a href=https://www.pratidintime.com/assam-celebrates-bihu-amidst-covid-19-scare/ class="post-url post-title">
Assam Celebrates Bihu Amidst COVID-19 Scare	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-13T08:21:14+00:00>Apr 13, 2020</time></span></div></div></div ><div class="post-67891 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Nagaland | Patient with COVID-19 Symptoms admitted to GMCH" data-src=https://edge-cdn.pratidintime.com/2020/03/1494253084-himanta-biswa-sarma-fb-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1494253084-himanta-biswa-sarma-fb-86x64.jpg&quot;,&quot;210&quot;:&quot;1494253084-himanta-biswa-sarma-fb-210x136.jpg&quot;,&quot;926&quot;:&quot;1494253084-himanta-biswa-sarma-fb.jpg&quot;}} class=img-holder href=https://www.pratidintime.com/nagaland-patient-with-covid-19-symptoms-admitted-to-gmch/></a></div><p class=title> <a href=https://www.pratidintime.com/nagaland-patient-with-covid-19-symptoms-admitted-to-gmch/ class="post-url post-title">
Nagaland | Patient with COVID-19 Symptoms admitted to GMCH	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-13T00:07:59+00:00>Apr 13, 2020</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix"> <script>var bs_ajax_paginate_894835571 = '{"query":{"category":"2","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b55248e","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel=prev data-id=894835571 title=Previous>
<i class="fa fa-angle-left" aria-hidden=true></i> Prev	</a>
<a rel=next class="btn-bs-pagination next" data-id=894835571 title=Next>
Next <i class="fa fa-angle-right" aria-hidden=true></i>
</a>
<span class="bs-pagination-label label-light">1 of 2,407</span></div></div></div></aside></div></div></div></main></div><footer id=site-footer class="site-footer full-width"><div class="footer-widgets light-text"><div class=content-wrap><div class=container><div class=row><div class=col-sm-3><aside id=sidebar-footer-1 class=sidebar role=complementary aria-label="Footer - Column 1 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=custom_html-4 class="widget_text  h-ni w-t footer-widget footer-column-1 widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class=h-text>Navigation</span></div><div class="textwidget custom-html-widget"><ul><li><a href=/>Home</a></li><li><a href=/category/pratidin-exclusive/>Pratidin Exclusive</a></li><li><a href=/category/regional/>Regional</a></li><li><a href=/category/national/>National</a></li><li><a href=/category/world/>World</a></li><li><a href=/category/sports/>Sports</a></li><li><a href=/category/technology/>Technology</a></li><li><a href=/category/business/>Business</a></li><li><a href=/programmes/>Programmes</a></li></ul></div></div></aside></div><div class=col-sm-3><aside id=sidebar-footer-2 class=sidebar role=complementary aria-label="Footer - Column 2 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=bs-thumbnail-listing-1-3 class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s2 main-term-none">
<span class="h-text main-term-none main-link">
Popular News	</span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-67725 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="Lockdown: Want to buy fresh fish in Guwahati?" data-src=https://edge-cdn.pratidintime.com/2020/04/965550_148575505333801_1919260076_o-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;965550_148575505333801_1919260076_o-86x64.jpg&quot;,&quot;210&quot;:&quot;965550_148575505333801_1919260076_o-210x136.jpg&quot;,&quot;960&quot;:&quot;965550_148575505333801_1919260076_o.jpg&quot;}} class=img-holder href=https://www.pratidintime.com/lockdown-want-to-buy-fresh-fish-in-guwahati/></a></div><p class=title> <a href=https://www.pratidintime.com/lockdown-want-to-buy-fresh-fish-in-guwahati/ class="post-url post-title">
Lockdown: Want to buy fresh fish in Guwahati?	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-09T22:44:01+00:00>Apr 9, 2020</time></span></div></div></div ><div class="post-67691 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a alt="COVID-19: Hotel Sukhmani sealed in Guwahati" title="COVID-19: Hotel Sukhmani sealed in Guwahati" data-src=https://edge-cdn.pratidintime.com/2020/04/asdf-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;asdf-86x64.jpg&quot;,&quot;210&quot;:&quot;asdf-210x136.jpg&quot;,&quot;600&quot;:&quot;asdf.jpg&quot;}} class=img-holder href=https://www.pratidintime.com/covid-19-hotel-sukhmani-sealed-in-guwahati/></a></div><p class=title> <a href=https://www.pratidintime.com/covid-19-hotel-sukhmani-sealed-in-guwahati/ class="post-url post-title">
COVID-19: Hotel Sukhmani sealed in Guwahati	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-09T09:24:52+00:00>Apr 9, 2020</time></span></div></div></div ><div class="post-67820 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="GUWAHATI: Fresh Chicken at your Doorstep | HURRY" data-src=https://edge-cdn.pratidintime.com/2020/04/7140_Poultry_form-86x64.jpeg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7140_Poultry_form-86x64.jpeg&quot;,&quot;210&quot;:&quot;7140_Poultry_form-210x136.jpeg&quot;,&quot;1200&quot;:&quot;7140_Poultry_form.jpeg&quot;}} class=img-holder href=https://www.pratidintime.com/guwahati-fresh-chicken-at-your-doorstep-hurry/></a></div><p class=title> <a href=https://www.pratidintime.com/guwahati-fresh-chicken-at-your-doorstep-hurry/ class="post-url post-title">
GUWAHATI: Fresh Chicken at your Doorstep | HURRY	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-11T17:07:51+00:00>Apr 11, 2020</time></span></div></div></div ><div class="post-67703 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a alt=SEBA title="SEBA goes ONLINE; Final Call on Result declaration after lockdown" data-src=https://edge-cdn.pratidintime.com/2019/09/SEBA-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SEBA-86x64.jpg&quot;,&quot;210&quot;:&quot;SEBA-210x136.jpg&quot;,&quot;623&quot;:&quot;SEBA.jpg&quot;}} class=img-holder href=https://www.pratidintime.com/seba-goes-online-final-call-on-result-declaration-after-lockdown/></a></div><p class=title> <a href=https://www.pratidintime.com/seba-goes-online-final-call-on-result-declaration-after-lockdown/ class="post-url post-title">
SEBA goes ONLINE; Final Call on Result declaration after&hellip;	</a></p><div class=post-meta><span class=time><time class="post-published updated" datetime=2020-04-09T18:28:08+00:00>Apr 9, 2020</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_422485513 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular_7days","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7522c7d","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel=prev data-id=422485513 title=Previous>
<i class="fa fa-angle-left" aria-hidden=true></i> Prev	</a>
<a rel=next class="btn-bs-pagination next" data-id=422485513 title=Next>
Next <i class="fa fa-angle-right" aria-hidden=true></i>
</a>
<span class="bs-pagination-label label-light">1 of 3,863</span></div></div></div></aside></div><div class=col-sm-3><aside id=sidebar-footer-3 class=sidebar role=complementary aria-label="Footer - Column 3 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=custom_html-2 class="widget_text  h-ni w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t1 sh-s2"><span class=h-text>Contact us</span></div><div class="textwidget custom-html-widget"><div><ul style=list-style-type:none><li>Pratidin Time</li><li>724 Peace Enclave</li><li>Ground Floor, GS Road</li><li>Guwahati -781007, Assam, India</li><li>Ph : <a href=tel:+91-361-7112233>+91-361-7112233</a></li><li>Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="701e15070330000211041914191e04191d155e131f1d">[email&#160;protected]</a></li></ul></div><div><ul style=list-style-type:none><li>Not Being Able to Watch Pratidin Time on TV : <a href="tel:+91 80110 00410">+91 80110 00410</a></li><li>Advertise With Us: <a href="tel:+91 8811042048">+91 88110 42048</a></li></ul></div></div></div></aside></div><div class=col-sm-3><aside id=sidebar-footer-4 class=sidebar role=complementary aria-label="Footer - Column 4 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=better-social-counter-3 class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s2"><span class=h-text>Follow us</span></div><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/pratidintime" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class=item-title> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/pratidintime" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class=item-title> Followers </span> </a></li><li class="social-item google"><a href="https://plus.google.com/100704729210409213499" target="_blank"> <i class="item-icon bsfi-google"></i><span class=item-title> Followers </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/user/UC1JkYCOb4wKvdWreGQ0CR9g" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class=item-title> Subscribers </span> </a></li><li class="social-item rss"><a href="http://newstimesassam.webcomipl.net/feedassam/MYFEED.php" target="_blank"> <i class="item-icon bsfi-rss"></i><span class=item-title> Subscribe </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/pratidintime" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class=item-title> Followers </span> </a></li></ul></div></div></aside></div></div></div></div></div><div class=copy-footer><div class=content-wrap><div class=container><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - Pratidin Time. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a href=https://aviyantrik.com target=_blank>Powered By Aviyantrik</a></div></div></div></div></div></footer></div>
<span class=back-top><i class="fa fa-arrow-up"></i></span> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.pratidintime.com/?smpushprofile=load_frontend_push_js&local=1565682584&version=7.77"></script> <div id=fb-root></div> <script>(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=235107067242296&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '235107067242296',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.pratidintime.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '67895'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-1');</script> <style media=print>*{display:none !important}body,html{display:block !important}#cpp-print-disabled{top:0;left:0;color:#111;width:100%;height:100%;min-height:400px;z-index:9999;position:fixed;font-size:30px;text-align:center;background:#fcfcfc;padding-top:200px;display:block !important}</style><div id=cpp-print-disabled style="display: none;">
You cannot print contents of this website.</div><div class="rh-cover noscroll gr-5 no-login-icon">
<span class=rh-close></span><div class="rh-panel rh-pm"><div class=rh-p-h></div><div class=rh-p-b><div class="rh-c-m clearfix"></div><form role=search method=get class=search-form action=https://www.pratidintime.com>
<input type=search class=search-field placeholder=Search... value name=s title="Search for:" autocomplete=off>
<input type=submit class=search-submit value=></form></div></div></div> <script src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js'></script> <script src='https://www.pratidintime.com/wp-content/plugins/better-playlist/js/better-playlist.min.js'></script> <script>var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","post_id":"67895"};</script> <script src='https://www.pratidintime.com/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script> <script src='https://www.pratidintime.com/wp-content/plugins/better-social-counter/js/script.min.js'></script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pratidintime.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js'></script> <script>/*<![CDATA[*/var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};/*]]>*/</script> <script src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js'></script> <script src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min.js'></script> <script>var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};</script> <script src='https://www.pratidintime.com/wp-content/plugins/smart-lists-pack-pro/js/smart-lists-pack.min.js'></script> <script>var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["pratidintime.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};</script> <script src='https://www.pratidintime.com/wp-content/plugins/better-content-protector/assets/js/content-protector-pack.min.js'></script> <script src='https://www.pratidintime.com/wp-content/themes/publisher/js/theme-libs.min.js'></script> <script src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/pretty-photo.min.js'></script> <script>/*<![CDATA[*/var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"stretched"},"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};/*]]>*/</script> <script src='https://www.pratidintime.com/wp-content/themes/publisher/js/theme.min.js'></script> <script src='https://www.pratidintime.com/wp-includes/js/wp-embed.min.js'></script> <script src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script> <script>var oehivgwuxj=function(a){"use strict";return{init:function(){0==oehivgwuxj.ads_state()&&oehivgwuxj.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".oehivgwuxj-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.pratidintime.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){oehivgwuxj.init()});</script> <style>.single-post-share .social-item.bs-custom-link-426
a{color:#fff}.single-post-share .social-item.bs-custom-link-426
a{background-color:#51dc85}.post-share.style-9 .social-item.bs-custom-link-426 a,
.post-share.style-10 .social-item.bs-custom-link-426 a,
.post-share.style-11 .social-item.bs-custom-link-426
a{color:#51dc85}.post-share.style-10 .social-item.bs-custom-link-426 .icon,
.post-share.style-11 .social-item.bs-custom-link-426
.icon{background-color:#51dc85;border-color:#51dc85}.single-post-share .social-item.bs-custom-link-426 a:hover{color:#fff}.single-post-share .social-item.bs-custom-link-426 a:hover{background-color:#1edb63}.post-share.style-9 .social-item.bs-custom-link-426 a:hover,
.post-share.style-10 .social-item.bs-custom-link-426 a:hover,
.post-share.style-11 .social-item.bs-custom-link-426 a:hover{color:#1edb63}.post-share.style-10 .social-item.bs-custom-link-426 a:hover .icon,
.post-share.style-11 .social-item.bs-custom-link-426 a:hover
.icon{background-color:#1edb63;border-color:#1edb63}.single-post-share .social-item.bs-custom-link-323
a{color:#fff}.single-post-share .social-item.bs-custom-link-323
a{background-color:#51dc85}.post-share.style-9 .social-item.bs-custom-link-323 a,
.post-share.style-10 .social-item.bs-custom-link-323 a,
.post-share.style-11 .social-item.bs-custom-link-323
a{color:#51dc85}.post-share.style-10 .social-item.bs-custom-link-323 .icon,
.post-share.style-11 .social-item.bs-custom-link-323
.icon{background-color:#51dc85;border-color:#51dc85}.single-post-share .social-item.bs-custom-link-323 a:hover{color:#fff}.single-post-share .social-item.bs-custom-link-323 a:hover{background-color:#1edb63}.post-share.style-9 .social-item.bs-custom-link-323 a:hover,
.post-share.style-10 .social-item.bs-custom-link-323 a:hover,
.post-share.style-11 .social-item.bs-custom-link-323 a:hover{color:#1edb63}.post-share.style-10 .social-item.bs-custom-link-323 a:hover .icon,
.post-share.style-11 .social-item.bs-custom-link-323 a:hover
.icon{background-color:#1edb63;border-color:#1edb63}</style></body></html>