	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.pratidintime.com/xmlrpc.php"/>

		<title>Assam May Soon Face Another Lockdown - Pratidin Time</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The state of Assam may face another lockdown, as the COVID-19 scenario continues to be quite grim."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.pratidintime.com/assam-may-soon-face-another-lockdown/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Assam May Soon Face Another Lockdown - Pratidin Time" />
<meta property="og:description" content="The state of Assam may face another lockdown, as the COVID-19 scenario continues to be quite grim." />
<meta property="og:url" content="https://www.pratidintime.com/assam-may-soon-face-another-lockdown/" />
<meta property="og:site_name" content="Pratidin Time" />
<meta property="article:publisher" content="https://www.facebook.com/pratidintime" />
<meta property="article:tag" content="COVID-19 ASSAM" />
<meta property="article:section" content="Top Stories" />
<meta property="article:published_time" content="2020-08-28T11:47:00+00:00" />
<meta property="article:modified_time" content="2020-08-28T11:47:03+00:00" />
<meta property="og:updated_time" content="2020-08-28T11:47:03+00:00" />
<meta property="fb:app_id" content="25b8316673eb0a0947f9c8a9e0176a6b" />
<meta property="og:image" content="https://edge-cdn.pratidintime.com/2020/08/880811-covid-19-lockdown.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.pratidintime.com/2020/08/880811-covid-19-lockdown.jpg" />
<meta property="og:image:width" content="970" />
<meta property="og:image:height" content="545" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The state of Assam may face another lockdown, as the COVID-19 scenario continues to be quite grim." />
<meta name="twitter:title" content="Assam May Soon Face Another Lockdown - Pratidin Time" />
<meta name="twitter:site" content="@pratidintime" />
<meta name="twitter:image" content="https://edge-cdn.pratidintime.com/2020/08/880811-covid-19-lockdown.jpg" />
<meta name="twitter:creator" content="@pratidintime" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pratidintime.com/#website","url":"https://www.pratidintime.com/","name":"Pratidin Time","inLanguage":"en-US","description":"Leading TV News Channel in Assam","potentialAction":{"@type":"SearchAction","target":"https://www.pratidintime.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pratidintime.com/assam-may-soon-face-another-lockdown/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.pratidintime.com/2020/08/880811-covid-19-lockdown.jpg","width":970,"height":545},{"@type":"WebPage","@id":"https://www.pratidintime.com/assam-may-soon-face-another-lockdown/#webpage","url":"https://www.pratidintime.com/assam-may-soon-face-another-lockdown/","name":"Assam May Soon Face Another Lockdown - Pratidin Time","isPartOf":{"@id":"https://www.pratidintime.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.pratidintime.com/assam-may-soon-face-another-lockdown/#primaryimage"},"datePublished":"2020-08-28T11:47:00+00:00","dateModified":"2020-08-28T11:47:03+00:00","author":{"@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537"},"description":"The state of Assam may face another lockdown, as the COVID-19 scenario continues to be quite grim."},{"@type":["Person"],"@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537","name":"Pratidin Bureau","image":{"@type":"ImageObject","@id":"https://www.pratidintime.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/174e4a8c2635f26d7444c4c4846c6fa0?s=96&d=mm&r=g","caption":"Pratidin Bureau"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.pratidintime.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Feed" href="https://www.pratidintime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Comments Feed" href="https://www.pratidintime.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pratidintime.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-playlist-css'  href='https://www.pratidintime.com/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='https://www.pratidintime.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro-css'  href='https://www.pratidintime.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro-css'  href='https://www.pratidintime.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.pratidintime.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.pratidintime.com/wp-content/themes/publisher/style-7.7.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pure-magazine-css'  href='https://www.pratidintime.com/wp-content/themes/publisher/includes/styles/pure-magazine/style.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.pratidintime.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pratidintime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pratidintime.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://www.pratidintime.com/?p=81297' />
<link rel="alternate" type="application/json+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fassam-may-soon-face-another-lockdown%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fassam-may-soon-face-another-lockdown%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pratidintime.com/?wordfence_lh=1&hid=FD074CA0BACC17897ECDEA1E79527EC2');
</script><meta property="fb:app_id" content="235107067242296"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4443409246339614",
    enable_page_level_ads: true
  });
</script>
<div class="livetv-wrapper" style="position:relative">
<div class="livetv">
<a href="/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.pratidintime.com/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>
<meta name="google-site-verification" content="6h-9ZJf6p8deI4JRa7HJBLrPVGzH8hnrQAZHkmsqzrY" />			<link rel="shortcut icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat16x16.png">			<link rel="apple-touch-icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat144x144.png">      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.pratidintime.com/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pratidintime.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '216fd0c5-00d1-427b-aeb9-221b168f66ab';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.pratidintime.com/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/pratidintime.sgp1.digitaloceanspaces.com\/2018\/05\/pratidin-time-logo.png"
    },
    "url": "https:\/\/www.pratidintime.com\/",
    "name": "Pratidin Time",
    "description": "Leading TV News Channel in Assam"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Pratidin Time",
    "alternateName": "Leading TV News Channel in Assam",
    "url": "https:\/\/www.pratidintime.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Assam May Soon Face Another Lockdown",
    "description": "The state of Assam may face another lockdown, as the COVID-19 scenario continues to be quite grim.This was informed by Assam\u2019s Chief Secretary, Kumar Sanjay Krishna today.Suggesting that the dicey situation triggered by the pandemic continues to be a",
    "datePublished": "2020-08-28",
    "dateModified": "2020-08-28",
    "author": {
        "@type": "Person",
        "@id": "#person-PratidinBureau",
        "name": "Pratidin Bureau"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.pratidintime.com\/2020\/08\/880811-covid-19-lockdown.jpg",
        "width": 970,
        "height": 545
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.pratidintime.com\/assam-may-soon-face-another-lockdown\/"
}</script>
<link rel='stylesheet' id='7.7.0-1598610893' href='https://www.pratidintime.com/wp-content/bs-booster-cache/69ca44a2de1bcfbbd5970436e17746d6.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/* .listing-text-3 .time { display:none } */
.tv-button a{text-align:center!important;font-size:18px!important;}
.tv-button a.fa {text-align:center!important;}
.tv-button .vc_btn3{ background: none !important;
background: -webkit-linear-gradient(to right, #0039ed, #f6130b) !important;
background: linear-gradient(to right, #0039ed, #f6130b) !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-81297 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-cat-11495 single-cat-2 single-prim-cat-3032 single-cat-3032  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Friday, August 28, 2020</span>
					</li>
					<li id="menu-item-828" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-828"><a href="https://www.pratidintime.com/pratidin-time-live-tv/">Live TV</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-209"><a href="https://www.pratidintime.com/contact-us/">Contact us</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
			     alt="Pratidin Time"  />

			<span class="site-title">Pratidin Time - Leading TV News Channel in Assam</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="krjt krjt-clearfix krjt-pubadban krjt-show-desktop krjt-show-tablet-portrait krjt-show-tablet-landscape krjt-show-phone krjt-loc-header_aside_logo krjt-align-right krjt-column-1"><div id="krjt-237-1005442933" class="krjt-container krjt-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="237" data-type="code"><div id="krjt-237-1005442933-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('krjt-237-1005442933');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('krjt-237-1005442933-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('krjt-237-1005442933-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('krjt-237-1005442933-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('krjt-237-1005442933-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-24"><a href="https://www.pratidintime.com/">Home</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href="https://www.pratidintime.com/category/pratidin-exclusive/">Pratidin Exclusive</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-14"><a href="https://www.pratidintime.com/category/regional/">Regional</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-17"><a href="https://www.pratidintime.com/category/national/">National</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-23"><a href="https://www.pratidintime.com/category/world/">World</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-20"><a href="https://www.pratidintime.com/category/sports/">Sports</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-21"><a href="https://www.pratidintime.com/category/technology/">Technology</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-168 better-anim-fade menu-item-344"><a href="https://www.pratidintime.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-75728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55932 better-anim-fade menu-item-75728"><a href="https://www.pratidintime.com/category/breakfast-news/">Breakfast News</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-15"><a href="https://www.pratidintime.com/category/business/">Business</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
											<img src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
						     alt="Pratidin Time"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.pratidintime.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.pratidintime.com/category/top-stories/" ><span itemprop="name">Top Stories</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Assam May Soon Face Another Lockdown</span><meta itemprop="item" content="https://www.pratidintime.com/assam-may-soon-face-another-lockdown/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-81297" class="post-81297 post type-post status-publish format-standard has-post-thumbnail  category-health category-regional category-top-stories tag-covid-19-assam single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="Assam May Soon Face Another Lockdown" data-src="https://edge-cdn.pratidintime.com/2020/08/880811-covid-19-lockdown-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;880811-covid-19-lockdown-210x136.jpg&quot;,&quot;279&quot;:&quot;880811-covid-19-lockdown-279x220.jpg&quot;,&quot;357&quot;:&quot;880811-covid-19-lockdown-357x210.jpg&quot;,&quot;750&quot;:&quot;880811-covid-19-lockdown-750x430.jpg&quot;,&quot;970&quot;:&quot;880811-covid-19-lockdown.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-3032"><a href="https://www.pratidintime.com/category/top-stories/">Top Stories</a></span><span class="term-badge term-11495"><a href="https://www.pratidintime.com/category/health/">Health</a></span><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Assam May Soon Face Another Lockdown</span>
												</h1>
												<div class="post-meta single-post-meta">
			<a href="https://www.pratidintime.com/author/pratidinbureau/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://edge-cdn.pratidintime.com/2018/05/Pratidin-Bureau.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Pratidin Bureau</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-08-28T17:17:03+05:30">Last updated <b>Aug 28, 2020</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-500" data-bpv-post="81297"><i class="bf-icon  bsfi-fire-1"></i> <b class="number">913</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fassam-may-soon-face-another-lockdown%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Assam May Soon Face Another Lockdown @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fassam-may-soon-face-another-lockdown%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Assam May Soon Face Another Lockdown %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fassam-may-soon-face-another-lockdown%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-314"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fassam-may-soon-face-another-lockdown%2F&title=Assam May Soon Face Another Lockdown" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#556a2620373f3036216814262634387518342c75063a3a3b751334363075143b3a213d302775193a363e313a223b73373a312c683d212125267066147067137067132222227b252734213c313c3b213c38307b363a3870671334262634387838342c78263a3a3b783334363078343b3a213d302778393a363e313a223b706713" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>The state of Assam may face another lockdown, as the COVID-19 scenario continues to be quite grim.</p>



 <p>This was informed by Assam’s Chief Secretary, Kumar Sanjay Krishna today.</p>



 <p>Suggesting that the dicey situation triggered by the pandemic continues to be a nightmare, he appealed to the people to be careful and adopt all the necessary COVID-19 safety protocols.</p>



<div class="bs-irp left bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related News</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-81310 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="US: Hurricane Laura Strikes Louisiana" data-src="https://edge-cdn.pratidintime.com/2020/08/hurricane-laura-11-gty-llr-200827_1598555060545_hpMain_2_16x9_992-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hurricane-laura-11-gty-llr-200827_1598555060545_hpMain_2_16x9_992-86x64.jpg&quot;,&quot;210&quot;:&quot;hurricane-laura-11-gty-llr-200827_1598555060545_hpMain_2_16x9_992-210x136.jpg&quot;,&quot;992&quot;:&quot;hurricane-laura-11-gty-llr-200827_1598555060545_hpMain_2_16x9_992.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/us-hurricane-laura-strikes-louisiana/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/us-hurricane-laura-strikes-louisiana/" class="post-url post-title">
			US: Hurricane Laura Strikes Louisiana		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-28T19:06:30+05:30">Aug 28, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-81306 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Kid Beats Life-Threatening Post COVID Condition" data-src="https://edge-cdn.pratidintime.com/2020/08/76646575-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;76646575-86x64.jpg&quot;,&quot;210&quot;:&quot;76646575-210x136.jpg&quot;,&quot;800&quot;:&quot;76646575.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/kid-beats-life-threatening-post-covid-condition1/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/kid-beats-life-threatening-post-covid-condition1/" class="post-url post-title">
			Kid Beats Life-Threatening Post COVID Condition		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-28T18:20:01+05:30">Aug 28, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-81303 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Acid attack on boy" title="Eight Injured In Acid Attack" data-src="https://edge-cdn.pratidintime.com/2019/10/Acid-attack-on-boy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Acid-attack-on-boy-86x64.jpg&quot;,&quot;210&quot;:&quot;Acid-attack-on-boy-210x136.jpg&quot;,&quot;640&quot;:&quot;Acid-attack-on-boy.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/eight-injured-in-acid-attack/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/eight-injured-in-acid-attack/" class="post-url post-title">
			Eight Injured In Acid Attack		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-28T17:48:52+05:30">Aug 28, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-81300 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Assam: Govt Employees To Attend Office on Saturdays" data-src="https://edge-cdn.pratidintime.com/2020/08/sbp-2-k05G-621x414@LiveMint-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sbp-2-k05G-621x414@LiveMint-86x64.jpg&quot;,&quot;210&quot;:&quot;sbp-2-k05G-621x414@LiveMint-210x136.jpg&quot;,&quot;621&quot;:&quot;sbp-2-k05G-621x414@LiveMint.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-govt-employees-to-attend-office-on-saturdays/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-govt-employees-to-attend-office-on-saturdays/" class="post-url post-title">
			Assam: Govt Employees To Attend Office on Saturdays		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-28T17:38:04+05:30">Aug 28, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>Otherwise, the government will have to clamp another lockdown, Krishna reportedly added.</p>



<div class="krjt krjt-clearfix krjt-post-middle krjt-float-center krjt-align-center krjt-column-1"><div id="krjt-69673-1926361735" class="krjt-container krjt-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="69673" data-type="image"><a itemprop="url" class="krjt-link" href="https://www.rgu.ac/" target="_blank" ><img class="krjt-image" src="https://edge-cdn.pratidintime.com/2020/05/custom-royal-global-ads.jpg" alt="custom-inside-article-royal" /></a></div></div> <p>It must be mentioned that with tests being ramped up in the state, new cases are emerging at a faster rate in the state.</p>



 <p>For instance, 2036 cases were detected yesterday, with Kamrup Metro having the lion’s share.</p>



 <p>Assam is fast inching towards the 1 lakh mark in terms of positive cases. It has posted 98807 cases as of August 27, and has witnessed 278 deaths.</p>



 <p>However, as a saving grace, more than 79,000 patients have recovered. &nbsp;</p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.pratidintime.com/tag/covid-19-assam/" rel="tag">COVID-19 ASSAM</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-500" data-bpv-post="81297"><i class="bf-icon  bsfi-fire-1"></i> <b class="number">913</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fassam-may-soon-face-another-lockdown%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Assam May Soon Face Another Lockdown @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fassam-may-soon-face-another-lockdown%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Assam May Soon Face Another Lockdown %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fassam-may-soon-face-another-lockdown%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-234"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fassam-may-soon-face-another-lockdown%2F&title=Assam May Soon Face Another Lockdown" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f884b6b6a4a8e588a4bce596aaaaabe583a4a6a0e584abaab1ada0b7e589aaa6aea1aab2abe3a7aaa1bcf8adb1b1b5b6e0f684e0f783e0f783b2b2b2ebb5b7a4b1aca1acabb1aca8a0eba6aaa8e0f783a4b6b6a4a8e8a8a4bce8b6aaaaabe8a3a4a6a0e8a4abaab1ada0b7e8a9aaa6aea1aab2abe0f783" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
										</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-26031 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-168">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-168"><a href="https://www.pratidintime.com/category/entertainment/">Entertainment</a></span></div>			<a  title="Hero Alom arrested!" data-src="https://edge-cdn.pratidintime.com/2019/03/Hero-Alom-arrested-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Hero-Alom-arrested-86x64.jpg&quot;,&quot;210&quot;:&quot;Hero-Alom-arrested-210x136.jpg&quot;,&quot;279&quot;:&quot;Hero-Alom-arrested-279x220.jpg&quot;,&quot;357&quot;:&quot;Hero-Alom-arrested-357x210.jpg&quot;,&quot;640&quot;:&quot;Hero-Alom-arrested.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/hero-alom-arrested/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/hero-alom-arrested/" title="Hero Alom arrested!">
			<span class="post-title">
				Hero Alom arrested!			</span>
	</a>
	</p></div>
</div >
<div  class="post-77657 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div>			<a  title="Chabua reports first COVID-19 death" data-src="https://edge-cdn.pratidintime.com/2020/07/Covid-death-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Covid-death-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Covid-death-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Covid-death-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Covid-death-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Covid-death-1-750x430.jpg&quot;,&quot;1200&quot;:&quot;Covid-death-1.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/chabua-reports-first-covid-19-death/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/chabua-reports-first-covid-19-death/" title="Chabua reports first COVID-19 death">
			<span class="post-title">
				Chabua reports first COVID-19 death			</span>
	</a>
	</p></div>
</div >
<div  class="post-72820 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div>			<a  title="Nagaland’s COVID-19 Tally Reaches 179" data-src="https://edge-cdn.pratidintime.com/2020/06/Assam-First-COVID-19-positive-case-reported-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Assam-First-COVID-19-positive-case-reported-86x64.jpg&quot;,&quot;210&quot;:&quot;Assam-First-COVID-19-positive-case-reported-210x136.jpg&quot;,&quot;279&quot;:&quot;Assam-First-COVID-19-positive-case-reported-279x220.jpg&quot;,&quot;357&quot;:&quot;Assam-First-COVID-19-positive-case-reported-357x210.jpg&quot;,&quot;750&quot;:&quot;Assam-First-COVID-19-positive-case-reported-750x430.jpg&quot;,&quot;789&quot;:&quot;Assam-First-COVID-19-positive-case-reported.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/nagalands-covid-19-tally-reaches-179/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/nagalands-covid-19-tally-reaches-179/" title="Nagaland’s COVID-19 Tally Reaches 179">
			<span class="post-title">
				Nagaland’s COVID-19 Tally Reaches 179			</span>
	</a>
	</p></div>
</div >
<div  class="post-56038 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div>			<a  alt="Speeding truck goes on rampage, kills two" title="Speeding truck goes on rampage, kills two" data-src="https://edge-cdn.pratidintime.com/2019/11/Speeding-truck-goes-on-rampage-kills-two-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Speeding-truck-goes-on-rampage-kills-two-86x64.jpg&quot;,&quot;210&quot;:&quot;Speeding-truck-goes-on-rampage-kills-two-210x136.jpg&quot;,&quot;279&quot;:&quot;Speeding-truck-goes-on-rampage-kills-two-279x220.jpg&quot;,&quot;357&quot;:&quot;Speeding-truck-goes-on-rampage-kills-two-357x210.jpg&quot;,&quot;750&quot;:&quot;Speeding-truck-goes-on-rampage-kills-two-750x430.jpg&quot;,&quot;903&quot;:&quot;Speeding-truck-goes-on-rampage-kills-two.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/speeding-truck-goes-on-rampage-kills-two/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/speeding-truck-goes-on-rampage-kills-two/" title="Speeding truck goes on rampage, kills two">
			<span class="post-title">
				Speeding truck goes on rampage, kills two			</span>
	</a>
	</p></div>
</div >
<div  class="post-80033 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3032">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3032"><a href="https://www.pratidintime.com/category/top-stories/">Top Stories</a></span></div>			<a  title="Scholarship Announcement For Minority Communities Students" data-src="https://edge-cdn.pratidintime.com/2020/08/1-89-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-89-86x64.jpg&quot;,&quot;210&quot;:&quot;1-89-210x136.jpg&quot;,&quot;279&quot;:&quot;1-89-279x220.jpg&quot;,&quot;357&quot;:&quot;1-89-357x210.jpg&quot;,&quot;660&quot;:&quot;1-89.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/scholarship-announcement-for-minority-communities-students/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/scholarship-announcement-for-minority-communities-students/" title="Scholarship Announcement For Minority Communities Students">
			<span class="post-title">
				Scholarship Announcement For Minority Communities Students			</span>
	</a>
	</p></div>
</div >
<div  class="post-76441 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3032">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3032"><a href="https://www.pratidintime.com/category/top-stories/">Top Stories</a></span></div>			<a  title="Girls Outshine Boys in CBSE Class X Results" data-src="https://edge-cdn.pratidintime.com/2020/07/Girls-Outshine-Boys-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Girls-Outshine-Boys-86x64.jpeg&quot;,&quot;210&quot;:&quot;Girls-Outshine-Boys-210x136.jpeg&quot;,&quot;279&quot;:&quot;Girls-Outshine-Boys-279x220.jpeg&quot;,&quot;357&quot;:&quot;Girls-Outshine-Boys-357x210.jpeg&quot;,&quot;750&quot;:&quot;Girls-Outshine-Boys-750x430.jpeg&quot;,&quot;800&quot;:&quot;Girls-Outshine-Boys.jpeg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/girls-outshine-boys-in-cbse-class-x-results/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/girls-outshine-boys-in-cbse-class-x-results/" title="Girls Outshine Boys in CBSE Class X Results">
			<span class="post-title">
				Girls Outshine Boys in CBSE Class X Results			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_346494425 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[81297],"ignore_sticky_posts":1,"post_status":["publish","private"],"orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"45d1b64","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="346494425"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="346494425" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-81297" class="comments-template comment-respond">

			<div class="section-heading sh-t2 sh-s3"><span class="h-text">Comments</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://www.pratidintime.com/assam-may-soon-face-another-lockdown/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="search-2" class=" h-ni w-nt primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form clearfix" action="https://www.pratidintime.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
</div><div id="media_image-3" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t2 sh-s3"><span class="h-text">Live TV</span></div><a href="/pratidin-time-live-tv/"><img width="309" height="188" src="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg" class="image wp-image-598  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg 309w, https://edge-cdn.pratidintime.com/2018/05/live-tv-300x183.jpg 300w" sizes="(max-width: 309px) 100vw, 309px" /></a></div><div id="krjt-5" class=" h-ni w-nt primary-sidebar-widget widget widget_krjt"><div class="krjt krjt-clearfix  krjt-align-center krjt-column-1 krjt-hide-on-tablet-portrait krjt-hide-on-tablet-landscape krjt-hide-on-desktop"><div id="krjt-75635-1157763771" class="krjt-container krjt-type-image  krjt-hide-on-desktop krjt-hide-on-tablet-portrait krjt-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="75635" data-type="image"><a itemprop="url" class="krjt-link" href="https://utiswatantra.utimf.com/article/save-me-today-so-i-can-save-you-tomorrow/374/?utm_source=Asomiya%20Pradhan&utm_medium=Banner%20ads&utm_campaign=UTI%20Swatantra%20Edition%20II&utm_content=Print%20post" target="_blank" ><img class="krjt-image" src="https://edge-cdn.pratidintime.com/2020/08/uti-11.jpg" alt="digital_campaign_200_200" /></a></div></div></div><div id="krjt-4" class=" h-ni w-nt primary-sidebar-widget widget widget_krjt"><div class="krjt krjt-clearfix  krjt-align-center krjt-column-1"><div id="krjt-246-1353987840" class="krjt-container krjt-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="246" data-type="code"><div id="krjt-246-1353987840-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('krjt-246-1353987840');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('krjt-246-1353987840-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('krjt-246-1353987840-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('krjt-246-1353987840-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('krjt-246-1353987840-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-4" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-3">

		
							<a href="https://www.pratidintime.com/category/pratidin-exclusive/" class="main-link">
							<span class="h-text main-term-3">
								 Pratidin Exclusive							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-3 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-80618 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Students of Assam are real heroes: Ex-CJI Ranjan Gogoi" title="#EXCLUSIVE Ranjan Gogoi dismissed Tarun Gogoi claim" data-src="https://edge-cdn.pratidintime.com/2020/02/Students-of-Assam-are-real-heroes-Ex-CJI-Ranjan-Gogoi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Students-of-Assam-are-real-heroes-Ex-CJI-Ranjan-Gogoi-86x64.jpg&quot;,&quot;210&quot;:&quot;Students-of-Assam-are-real-heroes-Ex-CJI-Ranjan-Gogoi-210x136.jpg&quot;,&quot;770&quot;:&quot;Students-of-Assam-are-real-heroes-Ex-CJI-Ranjan-Gogoi.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/exclusive-ranjan-gogoi-dismissed-tarun-gogoi-claim/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/exclusive-ranjan-gogoi-dismissed-tarun-gogoi-claim/" class="post-url post-title">
			#EXCLUSIVE Ranjan Gogoi dismissed Tarun Gogoi claim		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-23T17:35:39+05:30">Aug 23, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-79898 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Ravi out, IB in to get Naga Talk back on track" data-src="https://edge-cdn.pratidintime.com/2018/08/NSCN-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;NSCN-86x64.jpg&quot;,&quot;210&quot;:&quot;NSCN-210x136.jpg&quot;,&quot;696&quot;:&quot;NSCN.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/ravi-out-ib-in-to-get-naga-talk-back-on-track/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/ravi-out-ib-in-to-get-naga-talk-back-on-track/" class="post-url post-title">
			Ravi out, IB in to get Naga Talk back on track		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-18T04:41:50+05:30">Aug 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-77881 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="NGT compensation for Baghjan" data-src="https://edge-cdn.pratidintime.com/2020/07/Baghjan-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Baghjan-4-86x64.jpg&quot;,&quot;210&quot;:&quot;Baghjan-4-210x136.jpg&quot;,&quot;2560&quot;:&quot;Baghjan-4-scaled.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/ngt-compensation-for-baghjan/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/ngt-compensation-for-baghjan/" class="post-url post-title">
			NGT compensation for Baghjan		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-29T08:27:13+05:30">Jul 29, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-77004 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="#AssamFlood: No central aid since 2014" data-src="https://edge-cdn.pratidintime.com/2020/07/in-assam_floods_7-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;in-assam_floods_7-86x64.jpg&quot;,&quot;210&quot;:&quot;in-assam_floods_7-210x136.jpg&quot;,&quot;944&quot;:&quot;in-assam_floods_7.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assamflood-no-central-aid-since-2014/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assamflood-no-central-aid-since-2014/" class="post-url post-title">
			#AssamFlood: No central aid since 2014		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-20T08:11:19+05:30">Jul 20, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_1847585716 = '{"query":{"category":"3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"3","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5d08bc6","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1847585716"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1847585716" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 294</span>
			</div></div></div><div id="krjt-3" class=" h-ni w-nt primary-sidebar-widget widget widget_krjt"><div class="krjt krjt-clearfix  krjt-align-center krjt-column-1"><div id="krjt-245-266379187" class="krjt-container krjt-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245" data-type="code"><div id="krjt-245-266379187-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('krjt-245-266379187');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('krjt-245-266379187-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('krjt-245-266379187-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('krjt-245-266379187-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('krjt-245-266379187-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-2">

		
							<a href="https://www.pratidintime.com/category/regional/" class="main-link">
							<span class="h-text main-term-2">
								 Trending News in Assam							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-2 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-81300 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Assam: Govt Employees To Attend Office on Saturdays" data-src="https://edge-cdn.pratidintime.com/2020/08/sbp-2-k05G-621x414@LiveMint-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sbp-2-k05G-621x414@LiveMint-86x64.jpg&quot;,&quot;210&quot;:&quot;sbp-2-k05G-621x414@LiveMint-210x136.jpg&quot;,&quot;621&quot;:&quot;sbp-2-k05G-621x414@LiveMint.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-govt-employees-to-attend-office-on-saturdays/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-govt-employees-to-attend-office-on-saturdays/" class="post-url post-title">
			Assam: Govt Employees To Attend Office on Saturdays		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-28T17:38:04+05:30">Aug 28, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-81297 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Assam May Soon Face Another Lockdown" data-src="https://edge-cdn.pratidintime.com/2020/08/880811-covid-19-lockdown-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;880811-covid-19-lockdown-86x64.jpg&quot;,&quot;210&quot;:&quot;880811-covid-19-lockdown-210x136.jpg&quot;,&quot;970&quot;:&quot;880811-covid-19-lockdown.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-may-soon-face-another-lockdown/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-may-soon-face-another-lockdown/" class="post-url post-title">
			Assam May Soon Face Another Lockdown		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-28T17:17:00+05:30">Aug 28, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-81291 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="MLA Pabindra Deka Not To Change Party" data-src="https://edge-cdn.pratidintime.com/2020/08/agp-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agp-86x64.jpg&quot;,&quot;210&quot;:&quot;agp-210x136.jpg&quot;,&quot;630&quot;:&quot;agp.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/mla-pabindra-deka-not-to-change-party/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/mla-pabindra-deka-not-to-change-party/" class="post-url post-title">
			MLA Pabindra Deka Not To Change Party		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-28T16:38:52+05:30">Aug 28, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-81287 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Assam Govt Appoints 5319 LP, UP Teachers" data-src="https://edge-cdn.pratidintime.com/2020/08/Egfsc5vVoAEh6Vh-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Egfsc5vVoAEh6Vh-86x64.jpg&quot;,&quot;210&quot;:&quot;Egfsc5vVoAEh6Vh-210x136.jpg&quot;,&quot;1024&quot;:&quot;Egfsc5vVoAEh6Vh.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-govt-appoints-5319-lp-up-teachers/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-govt-appoints-5319-lp-up-teachers/" class="post-url post-title">
			Assam Govt Appoints 5319 LP, UP Teachers		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-28T16:04:48+05:30">Aug 28, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix">
			<script>var bs_ajax_paginate_1428774788 = '{"query":{"category":"2","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b55248e","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1428774788"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1428774788" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 3,022</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-4" class="widget_text  h-ni w-t footer-widget footer-column-1 widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Navigation</span></div><div class="textwidget custom-html-widget"><ul>
	<li><a href="/">Home</a></li>
	<li><a href="/category/pratidin-exclusive/">Pratidin Exclusive</a></li>
	<li><a href="/category/regional/">Regional</a></li>
	<li><a href="/category/national/">National</a></li>
	<li><a href="/category/world/">World</a></li>
	<li><a href="/category/sports/">Sports</a></li>
	<li><a href="/category/technology/">Technology</a></li>
	<li><a href="/category/business/">Business</a></li>
	<li><a href="/programmes/">Programmes</a></li>
</ul> </div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s2 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Popular News					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-80391 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Assam: Teachers&#8217; Body Opposes Decision To Reopen Schools From Sept" data-src="https://edge-cdn.pratidintime.com/2020/08/School-children-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;School-children-86x64.jpg&quot;,&quot;210&quot;:&quot;School-children-210x136.jpg&quot;,&quot;1200&quot;:&quot;School-children.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-teachers-body-opposes-decision-to-reopen-schools-from-sept1/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-teachers-body-opposes-decision-to-reopen-schools-from-sept1/" class="post-url post-title">
			Assam: Teachers&#8217; Body Opposes Decision To Reopen&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-21T21:47:21+05:30">Aug 21, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80308 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Gargled Water Could Use for COVID-19 Test: ICMR" data-src="https://edge-cdn.pratidintime.com/2020/08/images-2-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;images-2-2-86x64.jpg&quot;,&quot;210&quot;:&quot;images-2-2-210x136.jpg&quot;,&quot;800&quot;:&quot;images-2-2.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/gargled-water-could-use-for-covid-19-test-icmr/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/gargled-water-could-use-for-covid-19-test-icmr/" class="post-url post-title">
			Gargled Water Could Use for COVID-19 Test: ICMR		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-21T11:01:17+05:30">Aug 21, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-81117 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Veteran Assamese Singer Archana Mahanta Passes Away" data-src="https://edge-cdn.pratidintime.com/2020/08/khagen-mahanta-assamese-folk-singer-1-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;khagen-mahanta-assamese-folk-singer-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;khagen-mahanta-assamese-folk-singer-1-1-210x136.jpg&quot;,&quot;752&quot;:&quot;khagen-mahanta-assamese-folk-singer-1-1.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/veteran-assamese-singer-archana-mahanta-passes-away/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/veteran-assamese-singer-archana-mahanta-passes-away/" class="post-url post-title">
			Veteran Assamese Singer Archana Mahanta Passes Away		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-27T12:14:40+05:30">Aug 27, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-80971 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="New Epidemic LSD Hits Cattle of Assam" data-src="https://edge-cdn.pratidintime.com/2020/08/5f92308f-16bf-4bf2-afd8-aeec4f886417-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5f92308f-16bf-4bf2-afd8-aeec4f886417-86x64.jpg&quot;,&quot;210&quot;:&quot;5f92308f-16bf-4bf2-afd8-aeec4f886417-210x136.jpg&quot;,&quot;1156&quot;:&quot;5f92308f-16bf-4bf2-afd8-aeec4f886417.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/new-epidemic-lsd-hits-cattle-of-assam/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/new-epidemic-lsd-hits-cattle-of-assam/" class="post-url post-title">
			New Epidemic LSD Hits Cattle of Assam		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-26T11:41:41+05:30">Aug 26, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1162636602 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular_7days","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7522c7d","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1162636602"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1162636602" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 4,774</span>
			</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-2" class="widget_text  h-ni w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Contact us</span></div><div class="textwidget custom-html-widget"><div>
<ul  style="list-style-type:none">
<li>Pratidin Time</li>
<li>724 Peace Enclave</li>
<li>Ground Floor, GS Road</li>
<li>Guwahati -781007, Assam, India</li>

	<li>Ph : <a href="tel:+91-361-7112233">+91-361-7112233</a></li>

	<li><a href="/cdn-cgi/l/email-protection#3c5f567c4c4e5d48555855525b4e53494c125f5351">Email : <span class="__cf_email__" data-cfemail="fc9f96bc8c8e9d88959895929b8e93898cd29f9391">[email&#160;protected]</span></a></li>		
</ul>

</div>
<div>
<ul  style="list-style-type:none">
	<li>Not Being Able to Watch Pratidin Time on TV : <a href="tel:+91 80110 00410">+91 80110 00410</a></li>
	<li>Advertise With Us: <a href="tel:+91 8811042048">+91 88110 42048</a></li>
</ul>
</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="better-social-counter-3" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Follow us</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
		</div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a id="anroid_app_pt_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.newstime.pratidin"><br />
<img src="https://edge-cdn.pratidintime.com/2020/06/google-play-img.png" alt="Get it on Google Play" /><br />
</a><a id="ios_app_pt_button" class="ap_anroid_bt" href="https://edge-cdn.pratidintime.com/2020/06/app-stoe-img.png"><br />
<img src="https://edge-cdn.pratidintime.com/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Pratidin Time. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://aviyantrik.com" target="_blank">Powered By Aviyantrik</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.pratidintime.com/?smpushprofile=load_frontend_push_js&local=1598465491&version=7.77"></script>		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=235107067242296&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '235107067242296',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.pratidintime.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '81297'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-118971043-1');
</script>		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.pratidintime.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js' id='element-query-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-playlist/js/better-playlist.min.js' id='better-playlist-js'></script>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","post_id":"81297"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-post-views/js/better-post-views.min.js' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-social-counter/js/script.min.js' id='better-social-counter-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pratidintime.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js' id='bf-slick-js'></script>
<script type='text/javascript' id='smart-lists-pack-pro-js-extra'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/smart-lists-pack-pro/js/smart-lists-pack.min.js' id='smart-lists-pack-pro-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/js/theme-libs.min.js' id='theme-libs-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"stretched"},"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/js/theme.min.js' id='publisher-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>

<script>
var krjt=function(t){"use strict";return{init:function(){0==krjt.ads_state()&&krjt.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".krjt-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.pratidintime.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){krjt.init()});

</script>

<!-- BetterFramework Footer Inline CSS -->
<style>
.single-post-share .social-item.bs-custom-link-314 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-314 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-314 a,
						.post-share.style-10 .social-item.bs-custom-link-314 a,
						.post-share.style-11 .social-item.bs-custom-link-314 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-314 .icon,
						.post-share.style-11 .social-item.bs-custom-link-314 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-314 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-314 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-314 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-314 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-314 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-314 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-314 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						
.single-post-share .social-item.bs-custom-link-234 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-234 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-234 a,
						.post-share.style-10 .social-item.bs-custom-link-234 a,
						.post-share.style-11 .social-item.bs-custom-link-234 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-234 .icon,
						.post-share.style-11 .social-item.bs-custom-link-234 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-234 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-234 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-234 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-234 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-234 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-234 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-234 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						

</style>
<!-- /BetterFramework Footer Inline CSS-->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 613/792 objects using redis
Page Caching using redis 
Database Caching 2/51 queries in 0.598 seconds using redis

Served from: pratidintime.com @ 2020-08-28 19:18:12 by W3 Total Cache
-->