	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.pratidintime.com/xmlrpc.php"/>

		<title>CBSE: Scholarship For Single Girl Child Announced - Pratidin Time</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Central Board of Secondary Education (CBSE) has started the application process for the scholarship scheme for single girl child."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.pratidintime.com/cbse-scholarship-for-single-girl-child-announced/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CBSE: Scholarship For Single Girl Child Announced - Pratidin Time" />
<meta property="og:description" content="The Central Board of Secondary Education (CBSE) has started the application process for the scholarship scheme for single girl child." />
<meta property="og:url" content="https://www.pratidintime.com/cbse-scholarship-for-single-girl-child-announced/" />
<meta property="og:site_name" content="Pratidin Time" />
<meta property="article:publisher" content="https://www.facebook.com/pratidintime" />
<meta property="article:tag" content="CBSE" />
<meta property="article:section" content="Top Stories" />
<meta property="article:published_time" content="2020-11-11T14:27:50+00:00" />
<meta property="article:modified_time" content="2020-11-11T14:27:55+00:00" />
<meta property="og:updated_time" content="2020-11-11T14:27:55+00:00" />
<meta property="fb:app_id" content="25b8316673eb0a0947f9c8a9e0176a6b" />
<meta property="og:image" content="https://edge-cdn.pratidintime.com/2020/10/india-girls-school-mumbai.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.pratidintime.com/2020/10/india-girls-school-mumbai.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="686" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Central Board of Secondary Education (CBSE) has started the application process for the scholarship scheme for single girl child." />
<meta name="twitter:title" content="CBSE: Scholarship For Single Girl Child Announced - Pratidin Time" />
<meta name="twitter:site" content="@pratidintime" />
<meta name="twitter:image" content="https://edge-cdn.pratidintime.com/2020/10/india-girls-school-mumbai.jpg" />
<meta name="twitter:creator" content="@pratidintime" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pratidintime.com/#website","url":"https://www.pratidintime.com/","name":"Pratidin Time","inLanguage":"en-US","description":"Leading TV News Channel in Assam","potentialAction":{"@type":"SearchAction","target":"https://www.pratidintime.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pratidintime.com/cbse-scholarship-for-single-girl-child-announced/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.pratidintime.com/2020/10/india-girls-school-mumbai.jpg","width":1024,"height":686},{"@type":"WebPage","@id":"https://www.pratidintime.com/cbse-scholarship-for-single-girl-child-announced/#webpage","url":"https://www.pratidintime.com/cbse-scholarship-for-single-girl-child-announced/","name":"CBSE: Scholarship For Single Girl Child Announced - Pratidin Time","isPartOf":{"@id":"https://www.pratidintime.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.pratidintime.com/cbse-scholarship-for-single-girl-child-announced/#primaryimage"},"datePublished":"2020-11-11T14:27:50+00:00","dateModified":"2020-11-11T14:27:55+00:00","author":{"@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537"},"description":"The Central Board of Secondary Education (CBSE) has started the application process for the scholarship scheme for single girl child."},{"@type":["Person"],"@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537","name":"Pratidin Bureau","image":{"@type":"ImageObject","@id":"https://www.pratidintime.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/174e4a8c2635f26d7444c4c4846c6fa0?s=96&d=mm&r=g","caption":"Pratidin Bureau"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.pratidintime.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Feed" href="https://www.pratidintime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Comments Feed" href="https://www.pratidintime.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pratidintime.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.pratidintime.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pratidintime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pratidintime.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.pratidintime.com/?p=89409' />
<link rel="alternate" type="application/json+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fcbse-scholarship-for-single-girl-child-announced%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fcbse-scholarship-for-single-girl-child-announced%2F&#038;format=xml" />
<meta property="fb:app_id" content="235107067242296"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4443409246339614",
    enable_page_level_ads: true
  });
</script>
<div class="livetv-wrapper" style="position:relative">
<div class="livetv">
<a href="/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.pratidintime.com/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>
<meta name="google-site-verification" content="6h-9ZJf6p8deI4JRa7HJBLrPVGzH8hnrQAZHkmsqzrY" />			<link rel="shortcut icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat16x16.png">			<link rel="apple-touch-icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat144x144.png">      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.pratidintime.com/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pratidintime.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '216fd0c5-00d1-427b-aeb9-221b168f66ab';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.pratidintime.com/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/pratidintime.sgp1.digitaloceanspaces.com\/2018\/05\/pratidin-time-logo.png"
    },
    "url": "https:\/\/www.pratidintime.com\/",
    "name": "Pratidin Time",
    "description": "Leading TV News Channel in Assam"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Pratidin Time",
    "alternateName": "Leading TV News Channel in Assam",
    "url": "https:\/\/www.pratidintime.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "CBSE: Scholarship For Single Girl Child Announced",
    "description": "The Central Board of Secondary Education (CBSE) has started the application process for the scholarship scheme for single girl child. All single students who have passed the Class 10 board exam 2020 are eligible to apply for the scholarship schemes. ",
    "datePublished": "2020-11-11",
    "dateModified": "2020-11-11",
    "author": {
        "@type": "Person",
        "@id": "#person-PratidinBureau",
        "name": "Pratidin Bureau"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.pratidintime.com\/2020\/10\/india-girls-school-mumbai.jpg",
        "width": 1024,
        "height": 686
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.pratidintime.com\/cbse-scholarship-for-single-girl-child-announced\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.pratidintime.com/wp-content/bs-booster-cache/fd315f5251802b5ce05dedf342d8f028.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1605084824' href='https://www.pratidintime.com/wp-content/bs-booster-cache/9726835c9a48fb34c114774dee200cc6.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/* .listing-text-3 .time { display:none } */
.tv-button a{text-align:center!important;font-size:18px!important;}
.tv-button a.fa {text-align:center!important;}
.tv-button .vc_btn3{ background: none !important;
background: -webkit-linear-gradient(to right, #0039ed, #f6130b) !important;
background: linear-gradient(to right, #0039ed, #f6130b) !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-89409 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-cat-4 single-prim-cat-3032 single-cat-3032  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Wednesday, November 11, 2020</span>
					</li>
					<li id="menu-item-828" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-828"><a href="https://www.pratidintime.com/pratidin-time-live-tv/">Live TV</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-209"><a href="https://www.pratidintime.com/contact-us/">Contact us</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
			     alt="Pratidin Time"  />

			<span class="site-title">Pratidin Time - Leading TV News Channel in Assam</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="cvnzsxhr cvnzsxhr-clearfix cvnzsxhr-pubadban cvnzsxhr-show-desktop cvnzsxhr-show-tablet-portrait cvnzsxhr-show-tablet-landscape cvnzsxhr-show-phone cvnzsxhr-loc-header_aside_logo cvnzsxhr-align-right cvnzsxhr-column-1"><div id="cvnzsxhr-237-764485318" class="cvnzsxhr-container cvnzsxhr-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="237" data-type="code"><div id="cvnzsxhr-237-764485318-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cvnzsxhr-237-764485318');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('cvnzsxhr-237-764485318-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cvnzsxhr-237-764485318-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cvnzsxhr-237-764485318-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cvnzsxhr-237-764485318-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-24"><a href="https://www.pratidintime.com/">Home</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href="https://www.pratidintime.com/category/pratidin-exclusive/">Pratidin Exclusive</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-14"><a href="https://www.pratidintime.com/category/regional/">Regional</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-17"><a href="https://www.pratidintime.com/category/national/">National</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-23"><a href="https://www.pratidintime.com/category/world/">World</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-20"><a href="https://www.pratidintime.com/category/sports/">Sports</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-21"><a href="https://www.pratidintime.com/category/technology/">Technology</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-168 better-anim-fade menu-item-344"><a href="https://www.pratidintime.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-75728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55932 better-anim-fade menu-item-75728"><a href="https://www.pratidintime.com/category/breakfast-news/">Breakfast News</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-15"><a href="https://www.pratidintime.com/category/business/">Business</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
											<img src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
						     alt="Pratidin Time"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.pratidintime.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.pratidintime.com/category/top-stories/" ><span itemprop="name">Top Stories</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">CBSE: Scholarship For Single Girl Child Announced</span><meta itemprop="item" content="https://www.pratidintime.com/cbse-scholarship-for-single-girl-child-announced/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-89409" class="post-89409 post type-post status-publish format-standard has-post-thumbnail  category-national category-top-stories tag-cbse single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="CBSE: Scholarship For Single Girl Child Announced" data-src="https://edge-cdn.pratidintime.com/2020/10/india-girls-school-mumbai-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;india-girls-school-mumbai-210x136.jpg&quot;,&quot;279&quot;:&quot;india-girls-school-mumbai-279x220.jpg&quot;,&quot;357&quot;:&quot;india-girls-school-mumbai-357x210.jpg&quot;,&quot;750&quot;:&quot;india-girls-school-mumbai-750x430.jpg&quot;,&quot;1024&quot;:&quot;india-girls-school-mumbai.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-3032"><a href="https://www.pratidintime.com/category/top-stories/">Top Stories</a></span><span class="term-badge term-4"><a href="https://www.pratidintime.com/category/national/">National</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">CBSE: Scholarship For Single Girl Child Announced</span>
												</h1>
												<div class="post-meta single-post-meta">
			<a href="https://www.pratidintime.com/author/pratidinbureau/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://edge-cdn.pratidintime.com/2018/05/Pratidin-Bureau.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Pratidin Bureau</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-11-11T19:57:55+05:30">Last updated <b>Nov 11, 2020</b></time></span>
			</div>
											</div>
										</div>
																						<span class="image-credit">REPRESENTATIONAL</span>
																					</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="89409"><i class="bf-icon  fa fa-eye"></i> <b class="number">146</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fcbse-scholarship-for-single-girl-child-announced%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=CBSE: Scholarship For Single Girl Child Announced @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fcbse-scholarship-for-single-girl-child-announced%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=CBSE: Scholarship For Single Girl Child Announced %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fcbse-scholarship-for-single-girl-child-announced%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-983"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fcbse-scholarship-for-single-girl-child-announced%2F&title=CBSE: Scholarship For Single Girl Child Announced" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#023d717760686761763f41405147382251616a6d6e6370716a6b7222446d7022516b6c656e6722456b706e22416a6b6e6622436c6c6d776c61676624606d667b3f6a767672712731432730442730447575752c727063766b666b6c766b6f672c616d6f273044616071672f71616a6d6e6370716a6b722f646d702f716b6c656e672f656b706e2f616a6b6e662f636c6c6d776c616766273044" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>The Central Board of Secondary Education (CBSE) has started the application process for the scholarship scheme for single girl child. </p>



 <p>All single students who have passed the Class 10 board exam 2020 are eligible to apply for the scholarship schemes. The students should have secured 60% or more marks in CBSE Class 10 examination and are studying Classes 11 and 12 in a school affiliated with CBSE whose tuition fee is not more than Rs. 1,500 per month during the academic year, shall be considered for the purpose. </p>



 <p>The CBSE scholarship will be awarded to Indian Nationals only.</p>



<div class="bs-irp left bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related News</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-89411 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Bahrain: World&#8217;s Longest Serving PM Dies At 84" data-src="https://edge-cdn.pratidintime.com/2020/11/sheikh_khalifa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sheikh_khalifa-86x64.jpg&quot;,&quot;210&quot;:&quot;sheikh_khalifa-210x136.jpg&quot;,&quot;760&quot;:&quot;sheikh_khalifa.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/bahrain-worlds-longest-serving-pm-dies-at-84/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/bahrain-worlds-longest-serving-pm-dies-at-84/" class="post-url post-title">
			Bahrain: World&#8217;s Longest Serving PM Dies At 84		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-11T20:43:40+05:30">Nov 11, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-89402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Ban on Firecrackers" title="Nagaland Bans Sale, Use of Firecrackers Till Jan 31" data-src="https://edge-cdn.pratidintime.com/2018/10/On-Diwali-firecrackers-allowed-between-8-10-pm-SC-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;On-Diwali-firecrackers-allowed-between-8-10-pm-SC-86x64.jpg&quot;,&quot;210&quot;:&quot;On-Diwali-firecrackers-allowed-between-8-10-pm-SC-210x136.jpg&quot;,&quot;875&quot;:&quot;On-Diwali-firecrackers-allowed-between-8-10-pm-SC.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/nagaland-bans-sale-use-of-firecrackers-till-jan-31/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/nagaland-bans-sale-use-of-firecrackers-till-jan-31/" class="post-url post-title">
			Nagaland Bans Sale, Use of Firecrackers Till Jan 31		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-11T18:38:19+05:30">Nov 11, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-89399 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Journalists&#8217; Forum Urges Fraternity To Stay &#8216;United&#8217;" data-src="https://edge-cdn.pratidintime.com/2020/11/150109-mediafb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;150109-mediafb-86x64.jpg&quot;,&quot;210&quot;:&quot;150109-mediafb-210x136.jpg&quot;,&quot;1200&quot;:&quot;150109-mediafb.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/journalists-forum-urges-fraternity-to-stay-united/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/journalists-forum-urges-fraternity-to-stay-united/" class="post-url post-title">
			Journalists&#8217; Forum Urges Fraternity To Stay&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-11T17:51:39+05:30">Nov 11, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-89395 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Arnab Goswami" title="SC Grants Interim Bail to Arnab Goswami" data-src="https://edge-cdn.pratidintime.com/2020/04/Arnab-Goswami-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Arnab-Goswami-86x64.jpg&quot;,&quot;210&quot;:&quot;Arnab-Goswami-210x136.jpg&quot;,&quot;512&quot;:&quot;Arnab-Goswami.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/sc-grants-interim-bail-to-arnab-goswami/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/sc-grants-interim-bail-to-arnab-goswami/" class="post-url post-title">
			SC Grants Interim Bail to Arnab Goswami		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-11T16:51:03+05:30">Nov 11, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>All the candidates who are eligible can now register on the board’s official website- cbse.nic.in. </p>



 <p>The last date to register is till December 10, 2020 and the hard copy of application form (renewal only) has to be submitted on or before December 28, 2020. </p>



 <p></p>



 <p></p>



 <p></p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.pratidintime.com/tag/cbse/" rel="tag">CBSE</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="89409"><i class="bf-icon  fa fa-eye"></i> <b class="number">146</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fcbse-scholarship-for-single-girl-child-announced%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=CBSE: Scholarship For Single Girl Child Announced @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fcbse-scholarship-for-single-girl-child-announced%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=CBSE: Scholarship For Single Girl Child Announced %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fcbse-scholarship-for-single-girl-child-announced%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-687"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fcbse-scholarship-for-single-girl-child-announced%2F&title=CBSE: Scholarship For Single Girl Child Announced" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#ccf3bfb9aea6a9afb8f18f8e9f89f6ec9fafa4a3a0adbebfa4a5bcec8aa3beec9fa5a2aba0a9ec8ba5bea0ec8fa4a5a0a8ec8da2a2a3b9a2afa9a8eaaea3a8b5f1a4b8b8bcbfe9ff8de9fe8ae9fe8abbbbbbe2bcbeadb8a5a8a5a2b8a5a1a9e2afa3a1e9fe8aafaebfa9e1bfafa4a3a0adbebfa4a5bce1aaa3bee1bfa5a2aba0a9e1aba5bea0e1afa4a5a0a8e1ada2a2a3b9a2afa9a8e9fe8a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
										</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-79430 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.pratidintime.com/category/national/">National</a></span></div>			<a  title="Kerala Plane Crash: 22 Officials Involved in Rescue Ops Test COVID-19+" data-src="https://edge-cdn.pratidintime.com/2020/08/Kerala-Plane-Crash-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Kerala-Plane-Crash-86x64.jpg&quot;,&quot;210&quot;:&quot;Kerala-Plane-Crash-210x136.jpg&quot;,&quot;279&quot;:&quot;Kerala-Plane-Crash-279x220.jpg&quot;,&quot;357&quot;:&quot;Kerala-Plane-Crash-357x210.jpg&quot;,&quot;750&quot;:&quot;Kerala-Plane-Crash-750x430.jpg&quot;,&quot;1200&quot;:&quot;Kerala-Plane-Crash.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/kerala-plane-crash-22-officials-involved-in-rescue-ops-test-covid-19/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/kerala-plane-crash-22-officials-involved-in-rescue-ops-test-covid-19/" title="Kerala Plane Crash: 22 Officials Involved in Rescue Ops Test COVID-19+">
			<span class="post-title">
				Kerala Plane Crash: 22 Officials Involved in Rescue Ops Test COVID-19+			</span>
	</a>
	</p></div>
</div >
<div  class="post-34754 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.pratidintime.com/category/national/">National</a></span></div>			<a  alt="Counting of Nagaland Bypolls" title="All geared up for counting day" data-src="https://edge-cdn.pratidintime.com/2019/05/All-you-need-to-know-about-counting-of-votes-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;All-you-need-to-know-about-counting-of-votes-86x64.jpg&quot;,&quot;210&quot;:&quot;All-you-need-to-know-about-counting-of-votes-210x136.jpg&quot;,&quot;279&quot;:&quot;All-you-need-to-know-about-counting-of-votes-279x220.jpg&quot;,&quot;357&quot;:&quot;All-you-need-to-know-about-counting-of-votes-357x210.jpg&quot;,&quot;660&quot;:&quot;All-you-need-to-know-about-counting-of-votes.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/all-geared-up-for-counting-day/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/all-geared-up-for-counting-day/" title="All geared up for counting day">
			<span class="post-title">
				All geared up for counting day			</span>
	</a>
	</p></div>
</div >
<div  class="post-54328 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3032">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3032"><a href="https://www.pratidintime.com/category/top-stories/">Top Stories</a></span></div>			<a  title="Central Govt. Employees To Get Assured Promotion" data-src="https://edge-cdn.pratidintime.com/2019/10/central-government-750x410-1562140987-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;central-government-750x410-1562140987-86x64.jpg&quot;,&quot;210&quot;:&quot;central-government-750x410-1562140987-210x136.jpg&quot;,&quot;279&quot;:&quot;central-government-750x410-1562140987-279x220.jpg&quot;,&quot;357&quot;:&quot;central-government-750x410-1562140987-357x210.jpg&quot;,&quot;715&quot;:&quot;central-government-750x410-1562140987.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/central-govt-employees-to-get-assured-promotion/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/central-govt-employees-to-get-assured-promotion/" title="Central Govt. Employees To Get Assured Promotion">
			<span class="post-title">
				Central Govt. Employees To Get Assured Promotion			</span>
	</a>
	</p></div>
</div >
<div  class="post-22465 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div>			<a  title="Assam Assembly adjourned over Opposition protest" data-src="https://edge-cdn.pratidintime.com/2019/01/22222-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;22222-86x64.jpg&quot;,&quot;210&quot;:&quot;22222-210x136.jpg&quot;,&quot;279&quot;:&quot;22222-279x220.jpg&quot;,&quot;357&quot;:&quot;22222-357x210.jpg&quot;,&quot;750&quot;:&quot;22222-750x430.jpg&quot;,&quot;990&quot;:&quot;22222.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/assam-assembly-adjourned-over-opposition-protest/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/assam-assembly-adjourned-over-opposition-protest/" title="Assam Assembly adjourned over Opposition protest">
			<span class="post-title">
				Assam Assembly adjourned over Opposition protest			</span>
	</a>
	</p></div>
</div >
<div  class="post-80520 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3032">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3032"><a href="https://www.pratidintime.com/category/top-stories/">Top Stories</a></span></div>			<a  title="Kokrajhar: NHM Senior Official Tests COVID+" data-src="https://edge-cdn.pratidintime.com/2020/08/National-Health-Mission-Chandigarh-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;National-Health-Mission-Chandigarh-1-86x64.jpg&quot;,&quot;210&quot;:&quot;National-Health-Mission-Chandigarh-1-210x136.jpg&quot;,&quot;279&quot;:&quot;National-Health-Mission-Chandigarh-1-279x220.jpg&quot;,&quot;357&quot;:&quot;National-Health-Mission-Chandigarh-1-357x210.jpg&quot;,&quot;750&quot;:&quot;National-Health-Mission-Chandigarh-1-750x430.jpg&quot;,&quot;800&quot;:&quot;National-Health-Mission-Chandigarh-1.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/kokrajhar-nhm-senior-official-tests-covid1/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/kokrajhar-nhm-senior-official-tests-covid1/" title="Kokrajhar: NHM Senior Official Tests COVID+">
			<span class="post-title">
				Kokrajhar: NHM Senior Official Tests COVID+			</span>
	</a>
	</p></div>
</div >
<div  class="post-54119 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div>			<a  alt="Wood laden truck seized in Tinsukia" title="Wood laden truck seized in Tinsukia" data-src="https://edge-cdn.pratidintime.com/2019/10/wfw-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;wfw-86x64.jpg&quot;,&quot;210&quot;:&quot;wfw-210x136.jpg&quot;,&quot;279&quot;:&quot;wfw-279x220.jpg&quot;,&quot;357&quot;:&quot;wfw-357x210.jpg&quot;,&quot;600&quot;:&quot;wfw.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/wood-laden-truck-seized-in-tinsukia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/wood-laden-truck-seized-in-tinsukia/" title="Wood laden truck seized in Tinsukia">
			<span class="post-title">
				Wood laden truck seized in Tinsukia			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_248270932 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[89409],"ignore_sticky_posts":1,"post_status":["publish","private"],"orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"05038e8","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="248270932"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="248270932" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-89409" class="comments-template comment-respond">

			<div class="section-heading sh-t2 sh-s3"><span class="h-text">Comments</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://www.pratidintime.com/cbse-scholarship-for-single-girl-child-announced/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="search-2" class=" h-ni w-nt primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form clearfix" action="https://www.pratidintime.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
</div><div id="media_image-3" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t2 sh-s3"><span class="h-text">Live TV</span></div><a href="/pratidin-time-live-tv/"><img width="309" height="188" src="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg" class="image wp-image-598  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg 309w, https://edge-cdn.pratidintime.com/2018/05/live-tv-300x183.jpg 300w" sizes="(max-width: 309px) 100vw, 309px" /></a></div><div id="cvnzsxhr-5" class=" h-ni w-nt primary-sidebar-widget widget widget_cvnzsxhr"><div class="cvnzsxhr cvnzsxhr-clearfix  cvnzsxhr-align-center cvnzsxhr-column-1 cvnzsxhr-hide-on-tablet-portrait cvnzsxhr-hide-on-tablet-landscape cvnzsxhr-hide-on-desktop"><div id="cvnzsxhr-75635-570531551" class="cvnzsxhr-container cvnzsxhr-type-image  cvnzsxhr-hide-on-desktop cvnzsxhr-hide-on-tablet-portrait cvnzsxhr-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="75635" data-type="image"><a itemprop="url" class="cvnzsxhr-link" href="https://utiswatantra.utimf.com/article/save-me-today-so-i-can-save-you-tomorrow/374/?utm_source=Asomiya%20Pradhan&utm_medium=Banner%20ads&utm_campaign=UTI%20Swatantra%20Edition%20II&utm_content=Print%20post" target="_blank" ><img class="cvnzsxhr-image" src="https://edge-cdn.pratidintime.com/2020/08/uti-11.jpg" alt="digital_campaign_200_200" /></a></div></div></div><div id="cvnzsxhr-4" class=" h-ni w-nt primary-sidebar-widget widget widget_cvnzsxhr"><div class="cvnzsxhr cvnzsxhr-clearfix  cvnzsxhr-align-center cvnzsxhr-column-1"><div id="cvnzsxhr-246-120488036" class="cvnzsxhr-container cvnzsxhr-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="246" data-type="code"><div id="cvnzsxhr-246-120488036-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cvnzsxhr-246-120488036');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('cvnzsxhr-246-120488036-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cvnzsxhr-246-120488036-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cvnzsxhr-246-120488036-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cvnzsxhr-246-120488036-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-4" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-3">

		
							<a href="https://www.pratidintime.com/category/pratidin-exclusive/" class="main-link">
							<span class="h-text main-term-3">
								 Pratidin Exclusive							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-3 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-88213 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Assam Forest" title="Assam: Allegations Surface About Misuse Of CAMPA Funds" data-src="https://edge-cdn.pratidintime.com/2019/07/Assam-Forest-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Assam-Forest-86x64.jpg&quot;,&quot;210&quot;:&quot;Assam-Forest-210x136.jpg&quot;,&quot;2048&quot;:&quot;Assam-Forest.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-allegations-surface-about-misuse-of-campa-funds/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-allegations-surface-about-misuse-of-campa-funds/" class="post-url post-title">
			Assam: Allegations Surface About Misuse Of CAMPA Funds		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-29T17:01:36+05:30">Oct 29, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-87827 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="COVID-19" title="Assam’s COVID-19 Tally Reaches 203967" data-src="https://edge-cdn.pratidintime.com/2020/10/COVID-19-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;COVID-19-86x64.jpg&quot;,&quot;210&quot;:&quot;COVID-19-210x136.jpg&quot;,&quot;1200&quot;:&quot;COVID-19.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assams-covid-19-tally-reaches-203967/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assams-covid-19-tally-reaches-203967/" class="post-url post-title">
			Assam’s COVID-19 Tally Reaches 203967		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-24T22:53:16+05:30">Oct 24, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-86439 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Fancy Bazaar" title="Durga Puja: Fancy Bazaar Wears Deserted Look Amid COVID-19 Pandemic" data-src="https://edge-cdn.pratidintime.com/2020/10/for-web-PT-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;for-web-PT-1-86x64.jpg&quot;,&quot;210&quot;:&quot;for-web-PT-1-210x136.jpg&quot;,&quot;640&quot;:&quot;for-web-PT-1.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/durga-puja-fancy-bazaar-wears-deserted-look-amid-covid-19-pandemic/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/durga-puja-fancy-bazaar-wears-deserted-look-amid-covid-19-pandemic/" class="post-url post-title">
			Durga Puja: Fancy Bazaar Wears Deserted Look Amid COVID-19&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-08T17:07:12+05:30">Oct 8, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-86224 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="SI EXAM SCAM" title="SI Exam Scam: Fugitive PK Dutta Brought Back To Assam" data-src="https://edge-cdn.pratidintime.com/2020/10/for-web-PT-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;for-web-PT-86x64.jpg&quot;,&quot;210&quot;:&quot;for-web-PT-210x136.jpg&quot;,&quot;640&quot;:&quot;for-web-PT.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/si-exam-scam-fugitive-pk-dutta-brought-back-to-assam/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/si-exam-scam-fugitive-pk-dutta-brought-back-to-assam/" class="post-url post-title">
			SI Exam Scam: Fugitive PK Dutta Brought Back To Assam		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-07T00:08:02+05:30">Oct 7, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_777440406 = '{"query":{"category":"3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"3","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5d08bc6","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="777440406"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="777440406" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 297</span>
			</div></div></div><div id="cvnzsxhr-3" class=" h-ni w-nt primary-sidebar-widget widget widget_cvnzsxhr"><div class="cvnzsxhr cvnzsxhr-clearfix  cvnzsxhr-align-center cvnzsxhr-column-1"><div id="cvnzsxhr-245-761363869" class="cvnzsxhr-container cvnzsxhr-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245" data-type="code"><div id="cvnzsxhr-245-761363869-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cvnzsxhr-245-761363869');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('cvnzsxhr-245-761363869-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cvnzsxhr-245-761363869-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cvnzsxhr-245-761363869-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cvnzsxhr-245-761363869-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-2">

		
							<a href="https://www.pratidintime.com/category/regional/" class="main-link">
							<span class="h-text main-term-2">
								 Trending News in Assam							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-2 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-89404 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Assam: Large Consignment of Ganja Seized" data-src="https://edge-cdn.pratidintime.com/2020/07/CB17GANJAPACKETS-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CB17GANJAPACKETS-86x64.jpg&quot;,&quot;210&quot;:&quot;CB17GANJAPACKETS-210x136.jpg&quot;,&quot;1200&quot;:&quot;CB17GANJAPACKETS.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-large-consignment-of-ganja-seized/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-large-consignment-of-ganja-seized/" class="post-url post-title">
			Assam: Large Consignment of Ganja Seized		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-11T19:05:02+05:30">Nov 11, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-89402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Ban on Firecrackers" title="Nagaland Bans Sale, Use of Firecrackers Till Jan 31" data-src="https://edge-cdn.pratidintime.com/2018/10/On-Diwali-firecrackers-allowed-between-8-10-pm-SC-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;On-Diwali-firecrackers-allowed-between-8-10-pm-SC-86x64.jpg&quot;,&quot;210&quot;:&quot;On-Diwali-firecrackers-allowed-between-8-10-pm-SC-210x136.jpg&quot;,&quot;875&quot;:&quot;On-Diwali-firecrackers-allowed-between-8-10-pm-SC.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/nagaland-bans-sale-use-of-firecrackers-till-jan-31/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/nagaland-bans-sale-use-of-firecrackers-till-jan-31/" class="post-url post-title">
			Nagaland Bans Sale, Use of Firecrackers Till Jan 31		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-11T18:38:19+05:30">Nov 11, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-89399 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Journalists&#8217; Forum Urges Fraternity To Stay &#8216;United&#8217;" data-src="https://edge-cdn.pratidintime.com/2020/11/150109-mediafb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;150109-mediafb-86x64.jpg&quot;,&quot;210&quot;:&quot;150109-mediafb-210x136.jpg&quot;,&quot;1200&quot;:&quot;150109-mediafb.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/journalists-forum-urges-fraternity-to-stay-united/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/journalists-forum-urges-fraternity-to-stay-united/" class="post-url post-title">
			Journalists&#8217; Forum Urges Fraternity To Stay&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-11T17:51:39+05:30">Nov 11, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-89385 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Nandini Magazine Organizes Rangoli Competition 2020" data-src="https://edge-cdn.pratidintime.com/2020/11/1beb08c7-60b6-4818-bf36-cf48fc657ef5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1beb08c7-60b6-4818-bf36-cf48fc657ef5-86x64.jpg&quot;,&quot;210&quot;:&quot;1beb08c7-60b6-4818-bf36-cf48fc657ef5-210x136.jpg&quot;,&quot;1272&quot;:&quot;1beb08c7-60b6-4818-bf36-cf48fc657ef5.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/nandini-magazine-organizes-rangoli-competition-2020/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/nandini-magazine-organizes-rangoli-competition-2020/" class="post-url post-title">
			Nandini Magazine Organizes Rangoli Competition 2020		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-11T14:33:51+05:30">Nov 11, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix">
			<script>var bs_ajax_paginate_976970048 = '{"query":{"category":"2","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b55248e","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="976970048"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="976970048" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 3,329</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-4" class="widget_text  h-ni w-t footer-widget footer-column-1 widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Navigation</span></div><div class="textwidget custom-html-widget"><ul>
	<li><a href="/">Home</a></li>
	<li><a href="/category/pratidin-exclusive/">Pratidin Exclusive</a></li>
	<li><a href="/category/regional/">Regional</a></li>
	<li><a href="/category/national/">National</a></li>
	<li><a href="/category/world/">World</a></li>
	<li><a href="/category/sports/">Sports</a></li>
	<li><a href="/category/technology/">Technology</a></li>
	<li><a href="/category/business/">Business</a></li>
	<li><a href="/programmes/">Programmes</a></li>
</ul> </div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s2 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Popular News					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-89165 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Section 144 Imposed In West Guwahati" data-src="https://edge-cdn.pratidintime.com/2020/11/Untitled_design_21-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Untitled_design_21-86x64.png&quot;,&quot;210&quot;:&quot;Untitled_design_21-210x136.png&quot;,&quot;640&quot;:&quot;Untitled_design_21.png&quot;}}"						class="img-holder" href="https://www.pratidintime.com/section-144-imposed-in-west-guwahati/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/section-144-imposed-in-west-guwahati/" class="post-url post-title">
			Section 144 Imposed In West Guwahati		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-09T15:37:34+05:30">Nov 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88929 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="ASTC Inducts 20 Premium Mercedez-Benz Buses In Assam" data-src="https://edge-cdn.pratidintime.com/2020/11/25677_New-Mercedes-Coach-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;25677_New-Mercedes-Coach-86x64.jpeg&quot;,&quot;210&quot;:&quot;25677_New-Mercedes-Coach-210x136.jpeg&quot;,&quot;650&quot;:&quot;25677_New-Mercedes-Coach.jpeg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/astc-inducts-20-premium-mercedez-benz-buses-in-assam/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/astc-inducts-20-premium-mercedez-benz-buses-in-assam/" class="post-url post-title">
			ASTC Inducts 20 Premium Mercedez-Benz Buses In Assam		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-06T18:46:56+05:30">Nov 6, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88828 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Kamakhya Temple" title="Reliance Groups Gives 20kg Gold to Build Main Tomb of Kamakhya" data-src="https://edge-cdn.pratidintime.com/2020/11/Kamakhya-Temple-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Kamakhya-Temple-86x64.jpg&quot;,&quot;210&quot;:&quot;Kamakhya-Temple-210x136.jpg&quot;,&quot;1161&quot;:&quot;Kamakhya-Temple.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/reliance-groups-gives-20kg-gold-to-build-main-tomb-of-kamakhya/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/reliance-groups-gives-20kg-gold-to-build-main-tomb-of-kamakhya/" class="post-url post-title">
			Reliance Groups Gives 20kg Gold to Build Main Tomb of&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-05T15:26:21+05:30">Nov 5, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-88877 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="UGC Issues Guidelines For Reopening Of Varsities, Colleges" data-src="https://edge-cdn.pratidintime.com/2020/11/ezgif.com-gif-maker-1-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ezgif.com-gif-maker-1-3-86x64.jpg&quot;,&quot;210&quot;:&quot;ezgif.com-gif-maker-1-3-210x136.jpg&quot;,&quot;960&quot;:&quot;ezgif.com-gif-maker-1-3.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/ugc-issues-guidelines-for-reopening-of-varsities-colleges/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/ugc-issues-guidelines-for-reopening-of-varsities-colleges/" class="post-url post-title">
			UGC Issues Guidelines For Reopening Of Varsities, Colleges		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-05T19:48:52+05:30">Nov 5, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1644358852 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular_7days","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7522c7d","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1644358852"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1644358852" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 5,359</span>
			</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-2" class="widget_text  h-ni w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Contact us</span></div><div class="textwidget custom-html-widget"><div>
<ul  style="list-style-type:none">
<li>Pratidin Time</li>
<li>724 Peace Enclave</li>
<li>Ground Floor, GS Road</li>
<li>Guwahati -781007, Assam, India</li>

	<li>Ph : <a href="tel:+91-361-7112233">+91-361-7112233</a></li>

	<li><a href="/cdn-cgi/l/email-protection#debdb49eaeacbfaab7bab7b0b9acb1abaef0bdb1b3">Email : <span class="__cf_email__" data-cfemail="64070e24141605100d000d0a03160b11144a070b09">[email&#160;protected]</span></a></li>		
</ul>

</div>
<div>
<ul  style="list-style-type:none">
	<li>Not Being Able to Watch Pratidin Time on TV : <a href="tel:+91 80110 00410">+91 80110 00410</a></li>
	<li>Advertise With Us: <a href="tel:+91 8811042048">+91 88110 42048</a></li>
</ul>
</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="better-social-counter-3" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Follow us</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
		</div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a id="anroid_app_pt_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.newstime.pratidin"><br />
<img src="https://edge-cdn.pratidintime.com/2020/06/google-play-img.png" alt="Get it on Google Play" /><br />
</a><a id="ios_app_pt_button" class="ap_anroid_bt" href="https://edge-cdn.pratidintime.com/2020/06/app-stoe-img.png"><br />
<img src="https://edge-cdn.pratidintime.com/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Pratidin Time. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://aviyantrik.com" target="_blank">Powered By Aviyantrik</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.pratidintime.com/?smpushprofile=load_frontend_push_js&local=1598465491&version=7.77"></script>		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=235107067242296&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '235107067242296',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.pratidintime.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '89409'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-118971043-1');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"stretched"},"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.pratidintime.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","post_id":"89409"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-post-views/js/better-post-views.min.js' id='better-post-views-cache-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pratidintime.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.pratidintime.com/wp-content/bs-booster-cache/5e7c5c9094bdefa7543a6b3e79432c30.js' id='bs-booster-js'></script>

<script>
var cvnzsxhr=function(t){"use strict";return{init:function(){0==cvnzsxhr.ads_state()&&cvnzsxhr.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".cvnzsxhr-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.pratidintime.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){cvnzsxhr.init()});

</script>

<!-- BetterFramework Footer Inline CSS -->
<style>
.single-post-share .social-item.bs-custom-link-983 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-983 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-983 a,
						.post-share.style-10 .social-item.bs-custom-link-983 a,
						.post-share.style-11 .social-item.bs-custom-link-983 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-983 .icon,
						.post-share.style-11 .social-item.bs-custom-link-983 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-983 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-983 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-983 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-983 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-983 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-983 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-983 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						
.single-post-share .social-item.bs-custom-link-687 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-687 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-687 a,
						.post-share.style-10 .social-item.bs-custom-link-687 a,
						.post-share.style-11 .social-item.bs-custom-link-687 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-687 .icon,
						.post-share.style-11 .social-item.bs-custom-link-687 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-687 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-687 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-687 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-687 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-687 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-687 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-687 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						

</style>
<!-- /BetterFramework Footer Inline CSS-->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using redis 
Database Caching 3/158 queries in 0.604 seconds using redis

Served from: pratidintime.com @ 2020-11-11 20:58:26 by W3 Total Cache
-->