	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.pratidintime.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.pratidintime.com/xmlrpc.php"/>

		
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>COVID-19: Assam Logs 259 New Cases, 11 Deaths</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="COVID-19: Assam Logs 259 New Cases, 11 Deaths" />
<meta property="og:description" content="The state of&nbsp;Assam&nbsp;on Sunday logged 259 fresh cases of&nbsp;COVID-19,&nbsp;taking the active caseload to 4,355. The positivity rate of the state is 0.811 per cent. The new cases have been detected out of 31,906 Covid-19 tests conducted in the last 24 hours. As many as 11 deaths were reported today, while, 459 cured cases were discharged. [&hellip;]" />
<meta property="og:url" content="https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/" />
<meta property="og:site_name" content="Pratidin Time" />
<meta property="article:publisher" content="https://www.facebook.com/pratidintime" />
<meta property="article:tag" content="COVID-19 ASSAM" />
<meta property="article:section" content="Assam" />
<meta property="og:updated_time" content="2021-09-12T21:38:41+05:30" />
<meta property="og:image" content="https://edge-cdn.pratidintime.com/2021/07/covid-19-virus-1500x790-1.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.pratidintime.com/2021/07/covid-19-virus-1500x790-1.jpg" />
<meta property="og:image:width" content="1420" />
<meta property="og:image:height" content="710" />
<meta property="og:image:alt" content="covid" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="COVID-19: Assam Logs 259 New Cases, 11 Deaths" />
<meta name="twitter:description" content="The state of&nbsp;Assam&nbsp;on Sunday logged 259 fresh cases of&nbsp;COVID-19,&nbsp;taking the active caseload to 4,355. The positivity rate of the state is 0.811 per cent. The new cases have been detected out of 31,906 Covid-19 tests conducted in the last 24 hours. As many as 11 deaths were reported today, while, 459 cured cases were discharged. [&hellip;]" />
<meta name="twitter:site" content="@pratidintime" />
<meta name="twitter:creator" content="@admin" />
<meta name="twitter:image" content="https://edge-cdn.pratidintime.com/2021/07/covid-19-virus-1500x790-1.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pratidintime.com/#organization","name":"Pratidin Time","url":"https://www.pratidintime.com","logo":{"@type":"ImageObject","@id":"https://www.pratidintime.com/#logo","url":"https://edge-cdn.pratidintime.com/2021/07/Pratidin-Bureau_82a2e64ce7d6e46880556237e3d2ae84.jpg","caption":"Pratidin Time","inLanguage":"en-US","width":"96","height":"96"}},{"@type":"WebSite","@id":"https://www.pratidintime.com/#website","url":"https://www.pratidintime.com","name":"Pratidin Time","publisher":{"@id":"https://www.pratidintime.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://edge-cdn.pratidintime.com/2021/07/covid-19-virus-1500x790-1.jpg","url":"https://edge-cdn.pratidintime.com/2021/07/covid-19-virus-1500x790-1.jpg","width":"1420","height":"710","caption":"covid","inLanguage":"en-US"},{"@type":"BreadcrumbList","@id":"https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.pratidintime.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/","name":"COVID-19: Assam Logs 259 New Cases, 11 Deaths"}}]},{"@type":"Person","@id":"https://www.pratidintime.com/author/pratidinbureau/","name":"Pratidin Bureau","url":"https://www.pratidintime.com/author/pratidinbureau/","image":{"@type":"ImageObject","@id":"https://edge-cdn.pratidintime.com/2021/07/Pratidin-Bureau_82a2e64ce7d6e46880556237e3d2ae84.jpg","url":"https://edge-cdn.pratidintime.com/2021/07/Pratidin-Bureau_82a2e64ce7d6e46880556237e3d2ae84.jpg","caption":"Pratidin Bureau","inLanguage":"en-US"},"sameAs":["https://twitter.com/admin"],"worksFor":{"@id":"https://www.pratidintime.com/#organization"}},{"@type":"WebPage","@id":"https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/#webpage","url":"https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/","name":"COVID-19: Assam Logs 259 New Cases, 11 Deaths","datePublished":"2021-09-12T21:38:38+05:30","dateModified":"2021-09-12T21:38:41+05:30","author":{"@id":"https://www.pratidintime.com/author/pratidinbureau/"},"isPartOf":{"@id":"https://www.pratidintime.com/#website"},"primaryImageOfPage":{"@id":"https://edge-cdn.pratidintime.com/2021/07/covid-19-virus-1500x790-1.jpg"},"inLanguage":"en-US","breadcrumb":{"@id":"https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/#breadcrumb"}},{"@type":"NewsArticle","headline":"COVID-19: Assam Logs 259 New Cases, 11 Deaths","keywords":"covid","datePublished":"2021-09-12T21:38:38+05:30","dateModified":"2021-09-12T21:38:41+05:30","author":{"@id":"https://www.pratidintime.com/author/pratidinbureau/"},"publisher":{"@id":"https://www.pratidintime.com/#organization"},"description":"The state of&nbsp;Assam&nbsp;on Sunday logged 259 fresh cases of&nbsp;COVID-19,&nbsp;taking the active caseload to 4,355. The positivity rate of the state is 0.811 per cent.","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.pratidintime.com/#organization"},"name":"COVID-19: Assam Logs 259 New Cases, 11 Deaths","@id":"https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/#richSnippet","isPartOf":{"@id":"https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/#webpage"},"image":{"@id":"https://edge-cdn.pratidintime.com/2021/07/covid-19-virus-1500x790-1.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->


<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Pratidin Time"/>
<meta property="og:url" content="https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/"/>
<meta property="og:title" content="COVID-19: Assam Logs 259 New Cases, 11 Deaths"/>
<meta property="og:image" content="https://edge-cdn.pratidintime.com/2021/07/covid-19-virus-1500x790-1-1024x512.jpg"/>
<meta property="og:image:alt" content="Representative Image"/>
<meta property="article:section" content="Top Stories"/>
<meta property="article:tag" content="COVID-19 ASSAM"/>
<meta property="og:description" content="The state of&nbsp;Assam&nbsp;on Sunday logged 259 fresh cases of&nbsp;COVID-19,&nbsp;taking the active caseload to 4,355. The positivity rate of the state is 0.811 per cent.The new cases have been detected out of 31,906 Covid-19 tests conducted in th"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/"/>
<meta name="twitter:title" content="COVID-19: Assam Logs 259 New Cases, 11 Deaths"/>
<meta name="twitter:description" content="The state of&nbsp;Assam&nbsp;on Sunday logged 259 fresh cases of&nbsp;COVID-19,&nbsp;taking the active caseload to 4,355. The positivity rate of the state is 0.811 per cent.The new cases have been detected out of 31,906 Covid-19 tests conducted in th"/>
<meta name="twitter:image" content="https://edge-cdn.pratidintime.com/2021/07/covid-19-virus-1500x790-1-1024x512.jpg"/>
<meta name="twitter:image:alt" content="Representative Image"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//www.pratidintime.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Feed" href="https://www.pratidintime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Comments Feed" href="https://www.pratidintime.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pratidintime.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.pratidintime.com/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto:500&#038;display=swap' type='text/css' media='all' />
		<script>function _bs_getParameterByName(e,i){i=i||window.location.href,e=e.replace(/[\[\]]/g,"\\$&");var a=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return a?a[2]?decodeURIComponent(a[2].replace(/\+/g," ")):"":null}function _bs_setCookie(e,i){var a="";if(days){var o=new Date;o.setTime(o.getTime()+24*days*60*60*1e3),a="; expires="+o.toUTCString()}document.cookie=e+"="+i+a+"; path=/"}function _bsReadCookie(e){for(var i=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){for(var t=a[o];" "==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(i))return t.substring(i.length,t.length)}return null}var ua=navigator.userAgent||navigator.vendor||window.opera;(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(ua)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(ua.substr(0,4)))&&(_bs_getParameterByName("bamp-skip-redirect")?_bs_setCookie("bamp-skip-redirect",1):_bsReadCookie("bamp-skip-redirect")||(window.location.href="https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/amp/"));</script><script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.pratidintime.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pratidintime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pratidintime.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.pratidintime.com/?p=118578' />
<link rel="alternate" type="application/json+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fcovid-19-assam-logs-259-new-cases-11-deaths%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fcovid-19-assam-logs-259-new-cases-11-deaths%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/amp/"/>
			<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pratidintime.com/?wordfence_lh=1&hid=2A0ACD4E1562DF48B8988A20DA61D9ED');
</script><link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<div class="livetv-wrapper" style="position:relative">
<div class="livetv">
<a href="/pratidin-time-live-tv/">
<div class="live-tv-button"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.pratidintime.com/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>
<meta name="google-site-verification" content="6h-9ZJf6p8deI4JRa7HJBLrPVGzH8hnrQAZHkmsqzrY" />			<link rel="shortcut icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat16x16.png">			<link rel="apple-touch-icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat144x144.png">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.pratidintime.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '216fd0c5-00d1-427b-aeb9-221b168f66ab';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.pratidintime.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
    },
    "url": "https://www.pratidintime.com/",
    "name": "Pratidin Time",
    "description": "Leading TV News Channel in Assam"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Pratidin Time",
    "alternateName": "Leading TV News Channel in Assam",
    "url": "https://www.pratidintime.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "COVID-19: Assam Logs 259 New Cases, 11 Deaths",
    "description": "The state of&nbsp;Assam&nbsp;on Sunday logged 259 fresh cases of&nbsp;COVID-19,&nbsp;taking the active caseload to 4,355. The positivity rate of the state is 0.811 per cent.The new cases have been detected out of 31,906 Covid-19 tests conducted in th",
    "datePublished": "2021-09-12",
    "dateModified": "2021-09-12",
    "author": {
        "@type": "Person",
        "@id": "#person-PratidinBureau",
        "name": "Pratidin Bureau"
    },
    "image": "https://edge-cdn.pratidintime.com/2021/07/covid-19-virus-1500x790-1.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.pratidintime.com/wp-content/bs-booster-cache/5bb004418d62349aad20673021007f96.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1631457159' href='https://www.pratidintime.com/wp-content/bs-booster-cache/ff12f87b645b1dece6da0ab7cd25592c.css' type='text/css' media='all' />
<link rel="icon" href="https://edge-cdn.pratidintime.com/2018/05/cropped-pratidin-time-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.pratidintime.com/2018/05/cropped-pratidin-time-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.pratidintime.com/2018/05/cropped-pratidin-time-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.pratidintime.com/2018/05/cropped-pratidin-time-logo-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-118578 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width single-prim-cat-2 single-cat-2 single-cat-62200 single-cat-3032  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
					<img class="lazy" id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
			     alt="Pratidin Time"  />

			<span class="site-title">Pratidin Time - Leading TV News Channel in Assam</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="xmdfalgwi xmdfalgwi-pubadban xmdfalgwi-show-desktop xmdfalgwi-show-tablet-portrait xmdfalgwi-show-tablet-landscape xmdfalgwi-show-phone xmdfalgwi-loc-header_aside_logo xmdfalgwi-align-right xmdfalgwi-column-1 xmdfalgwi-clearfix no-bg-box-model"><div id="xmdfalgwi-109562-1873926384" class="xmdfalgwi-container xmdfalgwi-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="109562" data-type="custom_code"><!-- /21796609852/MaxCement_720_90 -->
<div id='div-gpt-ad-1627490855267-0' style='min-width: 300px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627490855267-0'); });
  </script>
</div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-112030" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-112030"><a href="https://www.pratidintime.com/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Homepage-active</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href="https://www.pratidintime.com/pratidin-exclusive/">Pratidin Exclusive</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-2 better-anim-fade menu-item-14"><a href="https://www.pratidintime.com/assam/">Assam</a>
<ul class="sub-menu">
	<li id="menu-item-106584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62195 better-anim-fade menu-item-106584"><a href="https://www.pratidintime.com/guwahati-news/">Guwahati</a></li>
</ul>
</li>
<li id="menu-item-106585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-62200 better-anim-fade menu-item-106585"><a href="https://www.pratidintime.com/corona-virus/">Covid 19</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-17"><a href="https://www.pratidintime.com/national/">National</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-23"><a href="https://www.pratidintime.com/world/">World</a></li>
<li id="menu-item-105906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62177 better-anim-fade menu-item-105906"><a href="https://www.pratidintime.com/education/">Education</a></li>
<li id="menu-item-115615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51628 better-anim-fade menu-item-115615"><a href="https://www.pratidintime.com/standpoint/">Standpoint</a></li>
<li id="menu-item-115616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63076 better-anim-fade menu-item-115616"><a href="https://www.pratidintime.com/insideview/">Insideview</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-20"><a href="https://www.pratidintime.com/sports/">Sports</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-168 better-anim-fade menu-item-344"><a href="https://www.pratidintime.com/entertainment/">Entertainment</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-15"><a href="https://www.pratidintime.com/assambusinessnews/">Business</a></li>
<li id="menu-item-113659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11495 better-anim-fade menu-item-113659"><a href="https://www.pratidintime.com/health/">Health</a></li>
<li id="menu-item-113660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-113660"><a href="https://www.pratidintime.com/technology/">Technology</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
											<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
						     alt="Pratidin Time"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-118578" class="post-118578 post type-post status-publish format-standard has-post-thumbnail  category-assam category-corona-virus category-top-stories tag-covid-19-assam single-post-content has-thumbnail">
			<div class="xmdfalgwi xmdfalgwi-above-post-box xmdfalgwi-pubadban xmdfalgwi-show-tablet-portrait xmdfalgwi-show-tablet-landscape xmdfalgwi-show-phone xmdfalgwi-loc-post_box_above xmdfalgwi-align-center xmdfalgwi-column-1 xmdfalgwi-hide-on-desktop xmdfalgwi-clearfix no-bg-box-model"><div id="xmdfalgwi-106905-786836951" class="xmdfalgwi-container xmdfalgwi-type-custom_code  xmdfalgwi-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="106905" data-type="custom_code"><amp-ad width=320 height=100
    type="doubleclick"
    data-slot="/8095840/.2_A.38648.28_pratidintime.com_tier1"
    data-multi-size="300x100,300x50"
    data-multi-size-validation="false"
    data-enable-refresh="30">
</amp-ad></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">COVID-19: Assam Logs 259 New Cases, 11 Deaths</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-2"><a href="https://www.pratidintime.com/assam/">Assam</a></span><span class="term-badge term-62200"><a href="https://www.pratidintime.com/corona-virus/">Covid 19</a></span><span class="term-badge term-3032"><a href="https://www.pratidintime.com/top-stories/">Top Stories</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.pratidintime.com/author/pratidinbureau/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://edge-cdn.pratidintime.com/2021/07/Pratidin-Bureau_82a2e64ce7d6e46880556237e3d2ae84.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Pratidin Bureau</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-09-12T21:38:41+05:30">Last updated <b>Sep 12, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://edge-cdn.pratidintime.com/2021/07/covid-19-virus-1500x790-1.jpg"><img  width="750" height="430" alt="covid" data-src="https://edge-cdn.pratidintime.com/2021/07/covid-19-virus-1500x790-1-750x430.jpg">						</a>
													<figcaption class="wp-caption-text">Representative Image</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fcovid-19-assam-logs-259-new-cases-11-deaths%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=COVID-19: Assam Logs 259 New Cases, 11 Deaths @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fcovid-19-assam-logs-259-new-cases-11-deaths%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=COVID-19: Assam Logs 259 New Cases, 11 Deaths %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fcovid-19-assam-logs-259-new-cases-11-deaths%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-142"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fcovid-19-assam-logs-259-new-cases-11-deaths%2F&title=COVID-19: Assam Logs 259 New Cases, 11 Deaths" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9c7cbd2cdc0a9b5bdbea4c5f7f7e5e9a4c8ebe3f7a4b6b1bda4cae1f3a4c7e5f7e1f7a8a4b5b5a4c0e1e5f0ecf7a2e6ebe0fdb9ecf0f0f4f7a1b7c5a1b6c2a1b6c2f3f3f3aaf4f6e5f0ede0edeaf0ede9e1aae7ebe9a1b6c2e7ebf2ede0a9b5bda9e5f7f7e5e9a9e8ebe3f7a9b6b1bda9eae1f3a9e7e5f7e1f7a9b5b5a9e0e1e5f0ecf7a1b6c2" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="xmdfalgwi xmdfalgwi-post-top xmdfalgwi-float-center xmdfalgwi-align-center xmdfalgwi-column-1 xmdfalgwi-clearfix no-bg-box-model"><div id="xmdfalgwi-72736-381002404" class="xmdfalgwi-container xmdfalgwi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72736" data-type="code"><div id="xmdfalgwi-72736-381002404-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xmdfalgwi-72736-381002404');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('xmdfalgwi-72736-381002404-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xmdfalgwi-72736-381002404-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xmdfalgwi-72736-381002404-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xmdfalgwi-72736-381002404-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>The state of&nbsp;<a href="https://en.wikipedia.org/wiki/Assam" target="_blank" rel="noreferrer noopener nofollow">Assam</a>&nbsp;on Sunday logged 259 fresh cases of&nbsp;<a href="https://www.pratidintime.com/pm-narendra-modi-reviews-covid-19-situation-vaccination-drive/" target="_blank" rel="noreferrer noopener">COVID-19</a>,&nbsp;taking the active caseload to 4,355. The positivity rate of the state is 0.811 per cent.</p>



 <p>The new cases have been detected out of 31,906 Covid-19 tests conducted in the last 24 hours. As many as 11 deaths were reported today, while, 459 cured cases were discharged.</p>



 <p>The districts with the&nbsp;highest cases&nbsp;were Kamrup Metro (91), Jorhat (21),, Sonitpur (20), and Lakhimpur (15).</p>



<div class="bs-irp left bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related News</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-118581 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="ferry" title="Assam Ferry Tragedy: Dead Body Of Woman Washes Ashore Tezpur&#8217;s Devisingh Ghat" data-src="https://edge-cdn.pratidintime.com/2021/09/ferry-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ferry-86x64.png&quot;,&quot;210&quot;:&quot;ferry-210x136.png&quot;,&quot;400&quot;:&quot;ferry.png&quot;}}"						class="img-holder" href="https://www.pratidintime.com/ferry-accident-dead-body-of-woman-tezpur/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/ferry-accident-dead-body-of-woman-tezpur/" class="post-url post-title">
			Assam Ferry Tragedy: Dead Body Of Woman Washes Ashore&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-118573 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="tribal" title="400 &#8221;Van Dhan Vikas Kendra&#8221; To Be Set Up In Assam For Tribal Population: CM Sarma" data-src="https://edge-cdn.pratidintime.com/2021/09/tribal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tribal-86x64.jpg&quot;,&quot;210&quot;:&quot;tribal-210x136.jpg&quot;,&quot;1165&quot;:&quot;tribal.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/400-van-dhan-vikas-kendra-set-up-in-assam-tribal/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/400-van-dhan-vikas-kendra-set-up-in-assam-tribal/" class="post-url post-title">
			400 &#8221;Van Dhan Vikas Kendra&#8221; To Be Set Up In&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-118566 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="signature" title="Mastermind Behind Forging Assam CM&#8217;s Signature Nabbed In Delhi" data-src="https://edge-cdn.pratidintime.com/2021/07/himanta-biswa-sarma-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;himanta-biswa-sarma-86x64.png&quot;,&quot;210&quot;:&quot;himanta-biswa-sarma-210x136.png&quot;,&quot;1200&quot;:&quot;himanta-biswa-sarma.png&quot;}}"						class="img-holder" href="https://www.pratidintime.com/mastermind-forging-assam-cms-signature-nabbed/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/mastermind-forging-assam-cms-signature-nabbed/" class="post-url post-title">
			Mastermind Behind Forging Assam CM&#8217;s Signature Nabbed&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-118568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="BTC Purchase Local Products" title="Assam: BTC To Purchase Products By Local Weavers Worth Rs 50 Crore" data-src="https://edge-cdn.pratidintime.com/2021/09/ezgif.com-gif-maker-25-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ezgif.com-gif-maker-25-86x64.jpg&quot;,&quot;210&quot;:&quot;ezgif.com-gif-maker-25-210x136.jpg&quot;,&quot;750&quot;:&quot;ezgif.com-gif-maker-25.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-btc-to-purchase-products-by-local-weavers-worth-rs-50-crore/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-btc-to-purchase-products-by-local-weavers-worth-rs-50-crore/" class="post-url post-title">
			Assam: BTC To Purchase Products By Local Weavers Worth Rs 50&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div></div><div class="xmdfalgwi xmdfalgwi-post-middle xmdfalgwi-float-center xmdfalgwi-align-center xmdfalgwi-column-1 xmdfalgwi-clearfix no-bg-box-model"><div id="xmdfalgwi-638-387613931" class="xmdfalgwi-container xmdfalgwi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="638" data-type="code"><div id="xmdfalgwi-638-387613931-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xmdfalgwi-638-387613931');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('xmdfalgwi-638-387613931-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xmdfalgwi-638-387613931-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xmdfalgwi-638-387613931-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xmdfalgwi-638-387613931-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>The district-wise deaths are – Golaghat (2), Jorhat (2), Nagaon (2), Baksa (1), Chirang (1), Kamrup Metro (1), Sivasagar (1), and Sonitpur (1).</p>



 <p>The total recoveries of the state have touched 5,83,652 with a recovery rate of 98.08 per cent.</p>



 <p>Meanwhile, Covid-related fatalities in the state have reached 5,751 with a death rate of 0.97 per cent.</p>



 <p>The overall caseload has reached 5,95,105.</p> <div class="xmdfalgwi xmdfalgwi-post-bottom xmdfalgwi-float-center xmdfalgwi-align-center xmdfalgwi-column-1 xmdfalgwi-clearfix no-bg-box-model"><div id="xmdfalgwi-107548-1239289235" class="xmdfalgwi-container xmdfalgwi-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="107548" data-type="custom_code"><!-- Composite Start -->
<div id="M715012ScriptRootC1139926">
</div>
<script src="https://jsc.mgid.com/p/r/pratidintime.com.1139926.js" async>
</script>
<!-- Composite End --></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-7">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.pratidintime.com/tag/covid-19-assam/" rel="tag">COVID-19 ASSAM</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fcovid-19-assam-logs-259-new-cases-11-deaths%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=COVID-19: Assam Logs 259 New Cases, 11 Deaths @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fcovid-19-assam-logs-259-new-cases-11-deaths%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=COVID-19: Assam Logs 259 New Cases, 11 Deaths %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fcovid-19-assam-logs-259-new-cases-11-deaths%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-475"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fcovid-19-assam-logs-259-new-cases-11-deaths%2F&title=COVID-19: Assam Logs 259 New Cases, 11 Deaths" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec929e879895fce0e8ebf190a2a2b0bcf19dbeb6a2f1e3e4e8f19fb4a6f192b0a2b4a2fdf1e0e0f195b4b0a5b9a2f7b3beb5a8ecb9a5a5a1a2f4e290f4e397f4e397a6a6a6ffa1a3b0a5b8b5b8bfa5b8bcb4ffb2bebcf4e397b2bea7b8b5fce0e8fcb0a2a2b0bcfcbdbeb6a2fce3e4e8fcbfb4a6fcb2b0a2b4a2fce0e0fcb5b4b0a5b9a2f4e397" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
				</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-92449 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3032">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3032"><a href="https://www.pratidintime.com/top-stories/">Top Stories</a></span></div>			<a  alt="Schools Reopen" title="Assam: Educational Institutions To Reopen From Jan 1" data-src="https://edge-cdn.pratidintime.com/2020/10/Private-Schools-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Private-Schools-86x64.jpg&quot;,&quot;210&quot;:&quot;Private-Schools-210x136.jpg&quot;,&quot;279&quot;:&quot;Private-Schools-279x220.jpg&quot;,&quot;357&quot;:&quot;Private-Schools-357x210.jpg&quot;,&quot;715&quot;:&quot;Private-Schools.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/assam-educational-institutions-to-reopen-from-jan-1/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/assam-educational-institutions-to-reopen-from-jan-1/" title="Assam: Educational Institutions To Reopen From Jan 1">
			<span class="post-title">
				Assam: Educational Institutions To Reopen From Jan 1			</span>
	</a>
	</p></div>
</div >
<div  class="post-71864 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3032">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3032"><a href="https://www.pratidintime.com/top-stories/">Top Stories</a></span></div>			<a  title="Baghjan blowout : Singaporean experts arrive in Guwahati" data-src="https://edge-cdn.pratidintime.com/2020/06/oil-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;oil-86x64.png&quot;,&quot;210&quot;:&quot;oil-210x136.png&quot;,&quot;279&quot;:&quot;oil-279x220.png&quot;,&quot;357&quot;:&quot;oil-357x210.png&quot;,&quot;697&quot;:&quot;oil.png&quot;}}"					class="img-holder" href="https://www.pratidintime.com/baghjan-blowout-singaporean-experts-arrive-in-guwahati/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/baghjan-blowout-singaporean-experts-arrive-in-guwahati/" title="Baghjan blowout : Singaporean experts arrive in Guwahati">
			<span class="post-title">
				Baghjan blowout : Singaporean experts arrive in Guwahati			</span>
	</a>
	</p></div>
</div >
<div  class="post-38242 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.pratidintime.com/national/">National</a></span></div>			<a  title="13 new ministers inducted in Fadnavis&#8217; Cabinet" data-src="https://edge-cdn.pratidintime.com/2019/06/13-new-ministers-inducted-into-Fadnavis-Cabinet-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;13-new-ministers-inducted-into-Fadnavis-Cabinet-86x64.jpg&quot;,&quot;210&quot;:&quot;13-new-ministers-inducted-into-Fadnavis-Cabinet-210x136.jpg&quot;,&quot;279&quot;:&quot;13-new-ministers-inducted-into-Fadnavis-Cabinet-279x220.jpg&quot;,&quot;357&quot;:&quot;13-new-ministers-inducted-into-Fadnavis-Cabinet-357x210.jpg&quot;,&quot;750&quot;:&quot;13-new-ministers-inducted-into-Fadnavis-Cabinet-750x430.jpg&quot;,&quot;1154&quot;:&quot;13-new-ministers-inducted-into-Fadnavis-Cabinet.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/13-new-ministers-inducted-in-fadnavis-cabinet/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/13-new-ministers-inducted-in-fadnavis-cabinet/" title="13 new ministers inducted in Fadnavis&#8217; Cabinet">
			<span class="post-title">
				13 new ministers inducted in Fadnavis&#8217; Cabinet			</span>
	</a>
	</p></div>
</div >
<div  class="post-74810 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.pratidintime.com/national/">National</a></span></div>			<a  title="UP: 8 Cops Killed in Firing by Criminals During a Raid" data-src="https://edge-cdn.pratidintime.com/2020/07/Up-cops-killed-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Up-cops-killed-86x64.jpg&quot;,&quot;210&quot;:&quot;Up-cops-killed-210x136.jpg&quot;,&quot;279&quot;:&quot;Up-cops-killed-279x220.jpg&quot;,&quot;357&quot;:&quot;Up-cops-killed-357x210.jpg&quot;,&quot;650&quot;:&quot;Up-cops-killed.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/up-8-cops-killed-in-firing-by-criminals-during-a-raid/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/up-8-cops-killed-in-firing-by-criminals-during-a-raid/" title="UP: 8 Cops Killed in Firing by Criminals During a Raid">
			<span class="post-title">
				UP: 8 Cops Killed in Firing by Criminals During a Raid			</span>
	</a>
	</p></div>
</div >
<div  class="post-101565 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3032">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3032"><a href="https://www.pratidintime.com/top-stories/">Top Stories</a></span></div>			<a  title="KKHSOU Confers Honorary Doctorate On Actor Adil Hussain" data-src="https://edge-cdn.pratidintime.com/2021/03/nationalherald_2018-06_63d12db5-9ed7-441c-9a88-00c18687969c_a4f88239_e5c7_4b4c_af59_ac8e0a75f26a-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nationalherald_2018-06_63d12db5-9ed7-441c-9a88-00c18687969c_a4f88239_e5c7_4b4c_af59_ac8e0a75f26a-86x64.jpg&quot;,&quot;210&quot;:&quot;nationalherald_2018-06_63d12db5-9ed7-441c-9a88-00c18687969c_a4f88239_e5c7_4b4c_af59_ac8e0a75f26a-210x136.jpg&quot;,&quot;279&quot;:&quot;nationalherald_2018-06_63d12db5-9ed7-441c-9a88-00c18687969c_a4f88239_e5c7_4b4c_af59_ac8e0a75f26a-279x220.jpg&quot;,&quot;357&quot;:&quot;nationalherald_2018-06_63d12db5-9ed7-441c-9a88-00c18687969c_a4f88239_e5c7_4b4c_af59_ac8e0a75f26a-357x210.jpg&quot;,&quot;750&quot;:&quot;nationalherald_2018-06_63d12db5-9ed7-441c-9a88-00c18687969c_a4f88239_e5c7_4b4c_af59_ac8e0a75f26a-750x430.jpg&quot;,&quot;1024&quot;:&quot;nationalherald_2018-06_63d12db5-9ed7-441c-9a88-00c18687969c_a4f88239_e5c7_4b4c_af59_ac8e0a75f26a.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/kkhsou-confers-honorary-doctorate-on-actor-adil-hussain/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/kkhsou-confers-honorary-doctorate-on-actor-adil-hussain/" title="KKHSOU Confers Honorary Doctorate On Actor Adil Hussain">
			<span class="post-title">
				KKHSOU Confers Honorary Doctorate On Actor Adil Hussain			</span>
	</a>
	</p></div>
</div >
<div  class="post-93789 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3032">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3032"><a href="https://www.pratidintime.com/top-stories/">Top Stories</a></span></div>			<a  title="Putin To Get Russian COVID Vaccine Shot" data-src="https://edge-cdn.pratidintime.com/2020/12/download-5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;download-5-86x64.jpg&quot;,&quot;210&quot;:&quot;download-5-210x136.jpg&quot;,&quot;279&quot;:&quot;download-5-279x174.jpg&quot;,&quot;290&quot;:&quot;download-5.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/putin-to-get-russian-covid-vaccine-shot/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/putin-to-get-russian-covid-vaccine-shot/" title="Putin To Get Russian COVID Vaccine Shot">
			<span class="post-title">
				Putin To Get Russian COVID Vaccine Shot			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1276980295 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[118578],"ignore_sticky_posts":1,"post_status":["publish","private"],"orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e4886e7","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1276980295"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1276980295" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="xmdfalgwi-3" class=" h-ni w-nt primary-sidebar-widget widget widget_xmdfalgwi"><div class="xmdfalgwi  xmdfalgwi-align-center xmdfalgwi-column-1 xmdfalgwi-clearfix no-bg-box-model"><div id="xmdfalgwi-245-1307076099" class="xmdfalgwi-container xmdfalgwi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245" data-type="code"><div id="xmdfalgwi-245-1307076099-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xmdfalgwi-245-1307076099');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('xmdfalgwi-245-1307076099-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xmdfalgwi-245-1307076099-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xmdfalgwi-245-1307076099-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xmdfalgwi-245-1307076099-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-text-listing-2-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Recent Posts					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-118581 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://www.pratidintime.com/ferry-accident-dead-body-of-woman-tezpur/" class="post-title post-url">
			Assam Ferry Tragedy: Dead Body Of Woman&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-118578 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/" class="post-title post-url">
			COVID-19: Assam Logs 259 New Cases, 11 Deaths		</a>
		</p>	</div>
	</div >
	<div class="post-118573 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://www.pratidintime.com/400-van-dhan-vikas-kendra-set-up-in-assam-tribal/" class="post-title post-url">
			400 &#8221;Van Dhan Vikas Kendra&#8221; To Be&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-118566 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://www.pratidintime.com/mastermind-forging-assam-cms-signature-nabbed/" class="post-title post-url">
			Mastermind Behind Forging Assam CM&#8217;s&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1042855028 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"45","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"45","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3741ff7","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1042855028"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1042855028" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 7,275</span>
			</div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-2">

		
							<a href="https://www.pratidintime.com/assam/" class="main-link">
							<span class="h-text main-term-2">
								 Trending News in Assam							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-2 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-118581 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="ferry" title="Assam Ferry Tragedy: Dead Body Of Woman Washes Ashore Tezpur&#8217;s Devisingh Ghat" data-src="https://edge-cdn.pratidintime.com/2021/09/ferry-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ferry-86x64.png&quot;,&quot;210&quot;:&quot;ferry-210x136.png&quot;,&quot;400&quot;:&quot;ferry.png&quot;}}"						class="img-holder" href="https://www.pratidintime.com/ferry-accident-dead-body-of-woman-tezpur/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/ferry-accident-dead-body-of-woman-tezpur/" class="post-url post-title">
			Assam Ferry Tragedy: Dead Body Of Woman Washes Ashore&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-118578 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="covid" title="COVID-19: Assam Logs 259 New Cases, 11 Deaths" data-src="https://edge-cdn.pratidintime.com/2021/07/covid-19-virus-1500x790-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-19-virus-1500x790-1-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-19-virus-1500x790-1-210x136.jpg&quot;,&quot;1420&quot;:&quot;covid-19-virus-1500x790-1.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/" class="post-url post-title">
			COVID-19: Assam Logs 259 New Cases, 11 Deaths		</a>
		</p>	</div>
	</div >
	<div class="post-118573 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="tribal" title="400 &#8221;Van Dhan Vikas Kendra&#8221; To Be Set Up In Assam For Tribal Population: CM Sarma" data-src="https://edge-cdn.pratidintime.com/2021/09/tribal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tribal-86x64.jpg&quot;,&quot;210&quot;:&quot;tribal-210x136.jpg&quot;,&quot;1165&quot;:&quot;tribal.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/400-van-dhan-vikas-kendra-set-up-in-assam-tribal/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/400-van-dhan-vikas-kendra-set-up-in-assam-tribal/" class="post-url post-title">
			400 &#8221;Van Dhan Vikas Kendra&#8221; To Be Set Up In&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-118566 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="signature" title="Mastermind Behind Forging Assam CM&#8217;s Signature Nabbed In Delhi" data-src="https://edge-cdn.pratidintime.com/2021/07/himanta-biswa-sarma-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;himanta-biswa-sarma-86x64.png&quot;,&quot;210&quot;:&quot;himanta-biswa-sarma-210x136.png&quot;,&quot;1200&quot;:&quot;himanta-biswa-sarma.png&quot;}}"						class="img-holder" href="https://www.pratidintime.com/mastermind-forging-assam-cms-signature-nabbed/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/mastermind-forging-assam-cms-signature-nabbed/" class="post-url post-title">
			Mastermind Behind Forging Assam CM&#8217;s Signature Nabbed&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix">
			<script>var bs_ajax_paginate_880059247 = '{"query":{"category":"2","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b55248e","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="880059247"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="880059247" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 4,355</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="xmdfalgwi xmdfalgwi-before-footer xmdfalgwi-pubadban xmdfalgwi-show-desktop xmdfalgwi-show-tablet-portrait xmdfalgwi-show-tablet-landscape xmdfalgwi-show-phone xmdfalgwi-loc-footer_before xmdfalgwi-align-center xmdfalgwi-column-1 xmdfalgwi-clearfix no-bg-box-model"><div id="xmdfalgwi-237-2146293156" class="xmdfalgwi-container xmdfalgwi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="237" data-type="code"><div id="xmdfalgwi-237-2146293156-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xmdfalgwi-237-2146293156');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('xmdfalgwi-237-2146293156-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xmdfalgwi-237-2146293156-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xmdfalgwi-237-2146293156-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xmdfalgwi-237-2146293156-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-4" class="widget_text  h-ni w-t footer-widget footer-column-1 widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Navigation</span></div><div class="textwidget custom-html-widget"><ul>
	<li><a href="/">Home</a></li>
	<li><a href="/category/pratidin-exclusive/">Pratidin Exclusive</a></li>
	<li><a href="/category/regional/">Regional</a></li>
	<li><a href="/category/national/">National</a></li>
	<li><a href="/category/world/">World</a></li>
	<li><a href="/category/sports/">Sports</a></li>
	<li><a href="/category/technology/">Technology</a></li>
	<li><a href="/category/business/">Business</a></li>

</ul> </div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s2 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Popular News					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-118581 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="ferry" title="Assam Ferry Tragedy: Dead Body Of Woman Washes Ashore Tezpur&#8217;s Devisingh Ghat" data-src="https://edge-cdn.pratidintime.com/2021/09/ferry-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ferry-86x64.png&quot;,&quot;210&quot;:&quot;ferry-210x136.png&quot;,&quot;400&quot;:&quot;ferry.png&quot;}}"						class="img-holder" href="https://www.pratidintime.com/ferry-accident-dead-body-of-woman-tezpur/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/ferry-accident-dead-body-of-woman-tezpur/" class="post-url post-title">
			Assam Ferry Tragedy: Dead Body Of Woman Washes Ashore&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-118578 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="covid" title="COVID-19: Assam Logs 259 New Cases, 11 Deaths" data-src="https://edge-cdn.pratidintime.com/2021/07/covid-19-virus-1500x790-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-19-virus-1500x790-1-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-19-virus-1500x790-1-210x136.jpg&quot;,&quot;1420&quot;:&quot;covid-19-virus-1500x790-1.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/covid-19-assam-logs-259-new-cases-11-deaths/" class="post-url post-title">
			COVID-19: Assam Logs 259 New Cases, 11 Deaths		</a>
		</p>	</div>
	</div >
	<div class="post-118573 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="tribal" title="400 &#8221;Van Dhan Vikas Kendra&#8221; To Be Set Up In Assam For Tribal Population: CM Sarma" data-src="https://edge-cdn.pratidintime.com/2021/09/tribal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tribal-86x64.jpg&quot;,&quot;210&quot;:&quot;tribal-210x136.jpg&quot;,&quot;1165&quot;:&quot;tribal.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/400-van-dhan-vikas-kendra-set-up-in-assam-tribal/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/400-van-dhan-vikas-kendra-set-up-in-assam-tribal/" class="post-url post-title">
			400 &#8221;Van Dhan Vikas Kendra&#8221; To Be Set Up In&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-118566 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="signature" title="Mastermind Behind Forging Assam CM&#8217;s Signature Nabbed In Delhi" data-src="https://edge-cdn.pratidintime.com/2021/07/himanta-biswa-sarma-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;himanta-biswa-sarma-86x64.png&quot;,&quot;210&quot;:&quot;himanta-biswa-sarma-210x136.png&quot;,&quot;1200&quot;:&quot;himanta-biswa-sarma.png&quot;}}"						class="img-holder" href="https://www.pratidintime.com/mastermind-forging-assam-cms-signature-nabbed/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/mastermind-forging-assam-cms-signature-nabbed/" class="post-url post-title">
			Mastermind Behind Forging Assam CM&#8217;s Signature Nabbed&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_497954919 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular_7days","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7522c7d","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="497954919"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="497954919" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 7,275</span>
			</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-2" class="widget_text  h-ni w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Contact us</span></div><div class="textwidget custom-html-widget"><div>
<ul  style="list-style-type:none">
<li>Pratidin Time</li>
<li>724 Peace Enclave</li>
<li>Ground Floor, GS Road</li>
<li>Guwahati -781007, Assam, India</li>

	<li>Ph : <a href="tel:+91-361-7112233">+91-361-7112233</a></li>

	<li><a href="/cdn-cgi/l/email-protection#86e5ecc6f6f4e7f2efe2efe8e1f4e9f3f6a8e5e9eb">Email : <span class="__cf_email__" data-cfemail="b2d1d8f2c2c0d3c6dbd6dbdcd5c0ddc7c29cd1dddf">[email&#160;protected]</span></a></li>		
</ul>

</div>
<div>
<ul  style="list-style-type:none">
	<li>Advertise With Us: <a href="tel:+91 8811042048">+91 88110 42048</a></li>
</ul>
</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="better-social-counter-3" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Follow us</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
		</div><div id="text-3" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a id="anroid_app_pt_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.newstime.pratidin"><br />
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.pratidintime.com/2020/06/google-play-img.png" alt="Get it on Google Play" /><br />
</a><img loading="lazy" class="alignnone size-full wp-image-114062 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20172%2050'%3E%3C/svg%3E" data-src="https://edge-cdn.pratidintime.com/2021/07/app-stoe-img_24d26373c33bf6a5f751d4731c092879.png" alt="" width="172" height="50" /></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Pratidin Time. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://aviyantrik.com" target="_blank">Powered By Aviyantrik</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var rankMath = {"postTypes":{"post":"Posts","page":"Pages","sbanner":"sbanner","tbanner":"tbanner"},"autoAddFK":[]};

/* ]]> */
</script>
<script type="text/javascript" src="https://www.pratidintime.com/?smpushprofile=load_frontend_push_js&local=1598465491&version=7.77"></script><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "36100781" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/36100781/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=36100781&cv=3.6.0&cj=1">
</noscript>
<!-- End comScore Tag -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-118971043-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4443409246339614",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript" src="//cdn.ergadx.com/js/899/ads.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/MaxCement_720_90', [[300, 250], 'fluid', [728, 90]], 'div-gpt-ad-1627490855267-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/PT_Surya_728_90', ['fluid', [300, 250], [728, 90]], 'div-gpt-ad-1627393685359-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/Royal_Global', [[300, 250], [728, 90], 'fluid'], 'div-gpt-ad-1628746951524-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/pratidintimecom.min.js"></script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.pratidintime.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.pratidintime.com/wp-content/bs-booster-cache/34d5df4cfbbab7349363688d6a500a32.js' id='bs-booster-js'></script>

<script>
var xmdfalgwi=function(t){"use strict";return{init:function(){0==xmdfalgwi.ads_state()&&xmdfalgwi.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".xmdfalgwi-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.pratidintime.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){xmdfalgwi.init()});

</script>

<!-- BetterFramework Footer Inline CSS -->
<style>
.single-post-share .social-item.bs-custom-link-142 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-142 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-142 a,
						.post-share.style-10 .social-item.bs-custom-link-142 a,
						.post-share.style-11 .social-item.bs-custom-link-142 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-142 .icon,
						.post-share.style-11 .social-item.bs-custom-link-142 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-142 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-142 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-142 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-142 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-142 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-142 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-142 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						
.single-post-share .social-item.bs-custom-link-475 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-475 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-475 a,
						.post-share.style-10 .social-item.bs-custom-link-475 a,
						.post-share.style-11 .social-item.bs-custom-link-475 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-475 .icon,
						.post-share.style-11 .social-item.bs-custom-link-475 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-475 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-475 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-475 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-475 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-475 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-475 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-475 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						

</style>
<!-- /BetterFramework Footer Inline CSS-->

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.pratidintime.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/503 objects using redis
Page Caching using redis 
Lazy Loading
Database Caching using redis

Served from: pratidintime.com @ 2021-09-12 22:32:20 by W3 Total Cache
-->