	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.pratidintime.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.pratidintime.com/xmlrpc.php"/>

		
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Gujarat: 2 New Cases of Omicron Takes the State’s Tally to 9</title>
<meta name="description" content="A teenage boy and a 45-year-old NRI who recently arrived in Gujarat from the United Kingdom have been infected with the Omicron variant"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.pratidintime.com/gujarat-2-new-cases-of-omicron/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gujarat: 2 New Cases of Omicron Takes the State’s Tally to 9" />
<meta property="og:description" content="A teenage boy and a 45-year-old NRI who recently arrived in Gujarat from the United Kingdom have been infected with the Omicron variant" />
<meta property="og:url" content="https://www.pratidintime.com/gujarat-2-new-cases-of-omicron/" />
<meta property="og:site_name" content="Pratidin Time" />
<meta property="article:publisher" content="https://www.facebook.com/pratidintime" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="Gujarat" />
<meta property="article:tag" content="Omicron" />
<meta property="article:section" content="Covid 19" />
<meta property="og:updated_time" content="2021-12-19T14:39:38+05:30" />
<meta property="og:image" content="https://edge-cdn.pratidintime.com/2021/11/Omicron.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.pratidintime.com/2021/11/Omicron.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta property="og:image:alt" content="Gujarat Omicron" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Gujarat: 2 New Cases of Omicron Takes the State’s Tally to 9" />
<meta name="twitter:description" content="A teenage boy and a 45-year-old NRI who recently arrived in Gujarat from the United Kingdom have been infected with the Omicron variant" />
<meta name="twitter:site" content="@pratidintime" />
<meta name="twitter:creator" content="@admin" />
<meta name="twitter:image" content="https://edge-cdn.pratidintime.com/2021/11/Omicron.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pratidintime.com/#organization","name":"Pratidin Time","url":"https://www.pratidintime.com","logo":{"@type":"ImageObject","@id":"https://www.pratidintime.com/#logo","url":"https://edge-cdn.pratidintime.com/2021/07/Pratidin-Bureau_82a2e64ce7d6e46880556237e3d2ae84.jpg","caption":"Pratidin Time","inLanguage":"en-US","width":"96","height":"96"}},{"@type":"WebSite","@id":"https://www.pratidintime.com/#website","url":"https://www.pratidintime.com","name":"Pratidin Time","publisher":{"@id":"https://www.pratidintime.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://edge-cdn.pratidintime.com/2021/11/Omicron.jpg","url":"https://edge-cdn.pratidintime.com/2021/11/Omicron.jpg","width":"1500","height":"1000","caption":"Gujarat Omicron","inLanguage":"en-US"},{"@type":"BreadcrumbList","@id":"https://www.pratidintime.com/gujarat-2-new-cases-of-omicron/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.pratidintime.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.pratidintime.com/gujarat-2-new-cases-of-omicron/","name":"Gujarat: 2 New Cases of Omicron Takes the State\u2019s Tally to 9"}}]},{"@type":"Person","@id":"https://www.pratidintime.com/author/pratidinbureau/","name":"Pratidin Bureau","url":"https://www.pratidintime.com/author/pratidinbureau/","image":{"@type":"ImageObject","@id":"https://edge-cdn.pratidintime.com/2021/07/Pratidin-Bureau_82a2e64ce7d6e46880556237e3d2ae84.jpg","url":"https://edge-cdn.pratidintime.com/2021/07/Pratidin-Bureau_82a2e64ce7d6e46880556237e3d2ae84.jpg","caption":"Pratidin Bureau","inLanguage":"en-US"},"sameAs":["https://twitter.com/admin"],"worksFor":{"@id":"https://www.pratidintime.com/#organization"}},{"@type":"WebPage","@id":"https://www.pratidintime.com/gujarat-2-new-cases-of-omicron/#webpage","url":"https://www.pratidintime.com/gujarat-2-new-cases-of-omicron/","name":"Gujarat: 2 New Cases of Omicron Takes the State\u2019s Tally to 9","datePublished":"2021-12-19T14:39:20+05:30","dateModified":"2021-12-19T14:39:38+05:30","author":{"@id":"https://www.pratidintime.com/author/pratidinbureau/"},"isPartOf":{"@id":"https://www.pratidintime.com/#website"},"primaryImageOfPage":{"@id":"https://edge-cdn.pratidintime.com/2021/11/Omicron.jpg"},"inLanguage":"en-US","breadcrumb":{"@id":"https://www.pratidintime.com/gujarat-2-new-cases-of-omicron/#breadcrumb"}},{"@type":"NewsArticle","headline":"Gujarat: 2 New Cases of Omicron Takes the State\u2019s Tally to 9","keywords":"Gujarat","datePublished":"2021-12-19T14:39:20+05:30","dateModified":"2021-12-19T14:39:38+05:30","author":{"@id":"https://www.pratidintime.com/author/pratidinbureau/"},"publisher":{"@id":"https://www.pratidintime.com/#organization"},"description":"A teenage boy and a 45-year-old NRI who recently arrived in Gujarat from the United Kingdom have been infected with the Omicron variant","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.pratidintime.com/#organization"},"name":"Gujarat: 2 New Cases of Omicron Takes the State\u2019s Tally to 9","@id":"https://www.pratidintime.com/gujarat-2-new-cases-of-omicron/#richSnippet","isPartOf":{"@id":"https://www.pratidintime.com/gujarat-2-new-cases-of-omicron/#webpage"},"image":{"@id":"https://edge-cdn.pratidintime.com/2021/11/Omicron.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.pratidintime.com/gujarat-2-new-cases-of-omicron/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->


<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Pratidin Time"/>
<meta property="og:url" content="https://www.pratidintime.com/gujarat-2-new-cases-of-omicron/"/>
<meta property="og:title" content="Gujarat: 2 New Cases of Omicron Takes the State’s Tally to 9"/>
<meta property="og:image" content="https://edge-cdn.pratidintime.com/2021/11/Omicron-1024x683.jpg"/>
<meta property="og:image:alt" content="REPRESENTATIVE IMAGE"/>
<meta property="article:section" content="Top Stories"/>
<meta property="article:tag" content="Omicron"/>
<meta property="og:description" content="A teenage boy and a 45-year-old NRI who recently arrived in Gujarat from the United Kingdom have been infected with the Omicron variant of COVID-19, officials said on Sunday.With the new cases, the state now has 9 cases of the new variant.The NRI (no"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.pratidintime.com/gujarat-2-new-cases-of-omicron/"/>
<meta name="twitter:title" content="Gujarat: 2 New Cases of Omicron Takes the State’s Tally to 9"/>
<meta name="twitter:description" content="A teenage boy and a 45-year-old NRI who recently arrived in Gujarat from the United Kingdom have been infected with the Omicron variant of COVID-19, officials said on Sunday.With the new cases, the state now has 9 cases of the new variant.The NRI (no"/>
<meta name="twitter:image" content="https://edge-cdn.pratidintime.com/2021/11/Omicron-1024x683.jpg"/>
<meta name="twitter:image:alt" content="REPRESENTATIVE IMAGE"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//www.pratidintime.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Feed" href="https://www.pratidintime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Comments Feed" href="https://www.pratidintime.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pratidintime.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.pratidintime.com/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto:500&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.pratidintime.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pratidintime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pratidintime.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.pratidintime.com/?p=127663' />
<link rel="alternate" type="application/json+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fgujarat-2-new-cases-of-omicron%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fgujarat-2-new-cases-of-omicron%2F&#038;format=xml" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/MaxCement_720_90', [[300, 250], 'fluid', [728, 90]], 'div-gpt-ad-1627490855267-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/PT_Surya_728_90', ['fluid', [300, 250], [728, 90]], 'div-gpt-ad-1627393685359-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/Royal_Global', [[300, 250], [728, 90], 'fluid'], 'div-gpt-ad-1628746951524-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21796609852/Pratidin_Adda_300_250', [[300, 250], [728, 90], 'fluid'], 'div-gpt-ad-1633751217702-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
  <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<div class="livetv-wrapper" style="position:relative">
<div class="livetv">
<a href="/pratidin-time-live-tv/">
<div class="live-tv-button"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.pratidintime.com/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>
<meta name="google-site-verification" content="6h-9ZJf6p8deI4JRa7HJBLrPVGzH8hnrQAZHkmsqzrY" />			<link rel="shortcut icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat16x16.png">			<link rel="apple-touch-icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat144x144.png">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.pratidintime.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '216fd0c5-00d1-427b-aeb9-221b168f66ab';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.pratidintime.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
    },
    "url": "https://www.pratidintime.com/",
    "name": "Pratidin Time",
    "description": "Leading TV News Channel in Assam"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Pratidin Time",
    "alternateName": "Leading TV News Channel in Assam",
    "url": "https://www.pratidintime.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Gujarat: 2 New Cases of Omicron Takes the State\u2019s Tally to 9",
    "description": "A teenage boy and a 45-year-old NRI who recently arrived in Gujarat from the United Kingdom have been infected with the Omicron variant of COVID-19, officials said on Sunday.With the new cases, the state now has 9 cases of the new variant.The NRI (no",
    "datePublished": "2021-12-19",
    "dateModified": "2021-12-19",
    "author": {
        "@type": "Person",
        "@id": "#person-PratidinBureau",
        "name": "Pratidin Bureau"
    },
    "image": "https://edge-cdn.pratidintime.com/2021/11/Omicron.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.pratidintime.com/gujarat-2-new-cases-of-omicron/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.pratidintime.com/wp-content/bs-booster-cache/5bb004418d62349aad20673021007f96.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1639891765' href='https://www.pratidintime.com/wp-content/bs-booster-cache/1006164d32cc687a6bef3370cc96bb14.css' type='text/css' media='all' />
<link rel="icon" href="https://edge-cdn.pratidintime.com/2018/05/cropped-pratidin-time-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.pratidintime.com/2018/05/cropped-pratidin-time-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.pratidintime.com/2018/05/cropped-pratidin-time-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.pratidintime.com/2018/05/cropped-pratidin-time-logo-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-127663 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width single-prim-cat-62200 single-cat-62200 single-cat-4 single-cat-3032  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
					<img class="lazy" id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
			     alt="Pratidin Time"  />

			<span class="site-title">Pratidin Time - Leading TV News Channel in Assam</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="xohbwpmgny xohbwpmgny-pubadban xohbwpmgny-show-desktop xohbwpmgny-show-tablet-portrait xohbwpmgny-show-tablet-landscape xohbwpmgny-show-phone xohbwpmgny-loc-header_aside_logo xohbwpmgny-align-right xohbwpmgny-column-1 xohbwpmgny-clearfix no-bg-box-model"><div id="xohbwpmgny-237-880722706" class="xohbwpmgny-container xohbwpmgny-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="237" data-type="code"><div id="xohbwpmgny-237-880722706-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xohbwpmgny-237-880722706');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('xohbwpmgny-237-880722706-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xohbwpmgny-237-880722706-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xohbwpmgny-237-880722706-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xohbwpmgny-237-880722706-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-112030" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-112030"><a href="https://www.pratidintime.com/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Homepage-active</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href="https://www.pratidintime.com/pratidin-exclusive/">Pratidin Exclusive</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2 better-anim-fade menu-item-14"><a href="https://www.pratidintime.com/latest-assam-news-breaking-news-assam/">Assam</a>
<ul class="sub-menu">
	<li id="menu-item-106584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62195 better-anim-fade menu-item-106584"><a href="https://www.pratidintime.com/guwahati-news-breaking-latest/">Guwahati</a></li>
</ul>
</li>
<li id="menu-item-106585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-62200 better-anim-fade menu-item-106585"><a href="https://www.pratidintime.com/corona-virus/">Covid 19</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-17"><a href="https://www.pratidintime.com/national/">National</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-23"><a href="https://www.pratidintime.com/world/">World</a></li>
<li id="menu-item-105906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62177 better-anim-fade menu-item-105906"><a href="https://www.pratidintime.com/education/">Education</a></li>
<li id="menu-item-115615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51628 better-anim-fade menu-item-115615"><a href="https://www.pratidintime.com/standpoint/">Standpoint</a></li>
<li id="menu-item-115616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63076 better-anim-fade menu-item-115616"><a href="https://www.pratidintime.com/insideview/">Insideview</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-20"><a href="https://www.pratidintime.com/sports/">Sports</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-168 better-anim-fade menu-item-344"><a href="https://www.pratidintime.com/entertainment/">Entertainment</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-15"><a href="https://www.pratidintime.com/assambusinessnews/">Business</a></li>
<li id="menu-item-113659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11495 better-anim-fade menu-item-113659"><a href="https://www.pratidintime.com/health/">Health</a></li>
<li id="menu-item-113660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-113660"><a href="https://www.pratidintime.com/technology/">Technology</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
											<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
						     alt="Pratidin Time"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<div class="xohbwpmgny xohbwpmgny-above-post-box xohbwpmgny-pubadban xohbwpmgny-show-tablet-portrait xohbwpmgny-show-tablet-landscape xohbwpmgny-show-phone xohbwpmgny-loc-post_box_above xohbwpmgny-align-center xohbwpmgny-column-1 xohbwpmgny-hide-on-desktop xohbwpmgny-clearfix no-bg-box-model"><div id="xohbwpmgny-106905-1029901204" class="xohbwpmgny-container xohbwpmgny-type-custom_code  xohbwpmgny-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="106905" data-type="custom_code"><amp-ad width=320 height=100
    type="doubleclick"
    data-slot="/8095840/.2_A.38648.28_pratidintime.com_tier1"
    data-multi-size="300x100,300x50"
    data-multi-size-validation="false"
    data-enable-refresh="30">
</amp-ad></div></div>								<article id="post-127663" class="post-127663 post type-post status-publish format-standard has-post-thumbnail  category-corona-virus category-national category-top-stories tag-covid-19 tag-gujarat tag-omicron single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  alt="Gujarat Omicron" title="Gujarat: 2 New Cases of Omicron Takes the State’s Tally to 9" data-src="https://edge-cdn.pratidintime.com/2021/11/Omicron-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Omicron-210x136.jpg&quot;,&quot;279&quot;:&quot;Omicron-279x220.jpg&quot;,&quot;357&quot;:&quot;Omicron-357x210.jpg&quot;,&quot;750&quot;:&quot;Omicron-750x430.jpg&quot;,&quot;1500&quot;:&quot;Omicron.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-62200"><a href="https://www.pratidintime.com/corona-virus/">Covid 19</a></span><span class="term-badge term-4"><a href="https://www.pratidintime.com/national/">National</a></span><span class="term-badge term-3032"><a href="https://www.pratidintime.com/top-stories/">Top Stories</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Gujarat: 2 New Cases of Omicron Takes the State’s Tally to 9</span>
												</h1>
												<div class="post-meta single-post-meta">
			<a href="https://www.pratidintime.com/author/pratidinbureau/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://edge-cdn.pratidintime.com/2021/07/Pratidin-Bureau_82a2e64ce7d6e46880556237e3d2ae84.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Pratidin Bureau</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-12-19T14:39:38+05:30">Last updated <b>Dec 19, 2021</b></time></span>
			</div>
											</div>
										</div>
																						<span class="image-credit">REPRESENTATIVE IMAGE</span>
																					</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fgujarat-2-new-cases-of-omicron%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Gujarat: 2 New Cases of Omicron Takes the State’s Tally to 9 @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fgujarat-2-new-cases-of-omicron%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Gujarat: 2 New Cases of Omicron Takes the State’s Tally to 9 %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fgujarat-2-new-cases-of-omicron%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-549"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fgujarat-2-new-cases-of-omicron%2F&title=Gujarat: 2 New Cases of Omicron Takes the State’s Tally to 9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Gujarat: 2 New Cases of Omicron Takes the State’s Tally to 9&body=https%3A%2F%2Fwww.pratidintime.com%2Fgujarat-2-new-cases-of-omicron%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="xohbwpmgny xohbwpmgny-post-top xohbwpmgny-float-center xohbwpmgny-align-center xohbwpmgny-column-1 xohbwpmgny-clearfix no-bg-box-model"><div id="xohbwpmgny-72736-823665237" class="xohbwpmgny-container xohbwpmgny-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72736" data-type="code"><div id="xohbwpmgny-72736-823665237-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xohbwpmgny-72736-823665237');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('xohbwpmgny-72736-823665237-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xohbwpmgny-72736-823665237-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xohbwpmgny-72736-823665237-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xohbwpmgny-72736-823665237-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><h5>A teenage boy and a 45-year-old NRI who recently arrived in Gujarat from the United Kingdom have been infected with the Omicron variant of COVID-19, officials said on Sunday.</h5>



 <p>With the new cases, the state now has 9 cases of the new variant.</p>



 <p>The NRI (non-resident Indian) tested positive for the coronavirus infection in the RT-PCR test carried out at the Ahmedabad international airport soon after his arrival from the UK on December 15, a health department official said.</p>



<div class="bs-irp left bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related News</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-127660 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Meghalaya vaccine" title="Meghalaya Asks Govt Employees to get Inoculated by Dec 23" data-src="https://edge-cdn.pratidintime.com/2021/04/COVID-19-Vaccine-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;COVID-19-Vaccine-86x64.jpg&quot;,&quot;210&quot;:&quot;COVID-19-Vaccine-210x136.jpg&quot;,&quot;1024&quot;:&quot;COVID-19-Vaccine.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/meghalaya-asks-govt-employees-to-get/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/meghalaya-asks-govt-employees-to-get/" class="post-url post-title">
			Meghalaya Asks Govt Employees to get Inoculated by Dec 23		</a>
		</p>	</div>
	</div >
	<div class="post-127657 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Assam CM" title="Assam CM Flags off Vistadome Services from Ghy-Naharlagun" data-src="https://edge-cdn.pratidintime.com/2021/12/FG83Wj8VgAIrN2i-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FG83Wj8VgAIrN2i-86x64.jpg&quot;,&quot;210&quot;:&quot;FG83Wj8VgAIrN2i-210x136.jpg&quot;,&quot;1280&quot;:&quot;FG83Wj8VgAIrN2i.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-cm-flags-off-vistadome-services/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-cm-flags-off-vistadome-services/" class="post-url post-title">
			Assam CM Flags off Vistadome Services from Ghy-Naharlagun		</a>
		</p>	</div>
	</div >
	<div class="post-127654 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Margherita death" title="Margherita: A Person Trampled to Death by Wild Elephant" data-src="https://edge-cdn.pratidintime.com/2021/12/WEB-PT-1-6-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WEB-PT-1-6-86x64.jpg&quot;,&quot;210&quot;:&quot;WEB-PT-1-6-210x136.jpg&quot;,&quot;640&quot;:&quot;WEB-PT-1-6.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/margherita-a-person-trampled-to-death/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/margherita-a-person-trampled-to-death/" class="post-url post-title">
			Margherita: A Person Trampled to Death by Wild Elephant		</a>
		</p>	</div>
	</div >
	<div class="post-127651 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Kerala Political Leaders Murder" title="Kerala: 2 Political Leaders Killed in 12 Hours in Alappuzha" data-src="https://edge-cdn.pratidintime.com/2021/12/Kerala-Political-Leaders-Murder-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Kerala-Political-Leaders-Murder-86x64.jpg&quot;,&quot;210&quot;:&quot;Kerala-Political-Leaders-Murder-210x136.jpg&quot;,&quot;1280&quot;:&quot;Kerala-Political-Leaders-Murder.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/kerala-2-political-leaders-killed-in-12-hours/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/kerala-2-political-leaders-killed-in-12-hours/" class="post-url post-title">
			Kerala: 2 Political Leaders Killed in 12 Hours in Alappuzha		</a>
		</p>	</div>
	</div >
	</div>
	
	</div></div> <p>“The man’s sample was later found infected with the <a href="https://timesofindia.indiatimes.com/india/coronavirus-omicron-live-updates-india-and-world-december-18/liveblog/88350096.cms" target="_blank" rel="noreferrer noopener nofollow">Omicron variant</a>,” Anand district health officer Dr M T Chhari said as reported by The Indian Express.</p>



<div class="xohbwpmgny xohbwpmgny-post-middle xohbwpmgny-float-center xohbwpmgny-align-center xohbwpmgny-column-1 xohbwpmgny-hide-on-phone xohbwpmgny-hide-on-tablet-portrait xohbwpmgny-clearfix no-bg-box-model"><div id="xohbwpmgny-122256-667895788" class="xohbwpmgny-container xohbwpmgny-type-code  xohbwpmgny-hide-on-tablet-portrait xohbwpmgny-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="122256" data-type="code"><!-- /21796609852/Pratidin_Adda_300_250 --><div id='div-gpt-ad-1634959082522-0' style='min-width: 300px; min-height: 90px;'>  <script>    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634959082522-0'); });  </script></div></div></div> <p>He was scheduled to reach the Anand city in Gujarat from Ahmedabad.</p>



 <p>“But, after he tested positive for the coronavirus, he was taken to the Ahmedabad civil hospital from the airport. The patient is currently recovering at the Ahmedabad civil hospital,” Dr Chhari said.</p>



 <p>His co-passengers and other contacts have tested negative for the viral infection, the official said.</p>



 <p>On Saturday, a 15-year-old boy from Gandhinagar was also detected with the Omicron variant after returning from the UK, Gandhinagar Municipal Commissioner Dhaval Patel said.</p>



 <p><strong><em>ALSO READ: <a href="https://www.pratidintime.com/meghalaya-asks-govt-employees-to-get/">Meghalaya Asks Govt Employees to get Inoculated by Dec 23</a></em></strong></p> <div class="xohbwpmgny xohbwpmgny-post-bottom xohbwpmgny-float-center xohbwpmgny-align-center xohbwpmgny-column-1 xohbwpmgny-clearfix no-bg-box-model"><div id="xohbwpmgny-107548-145776042" class="xohbwpmgny-container xohbwpmgny-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="107548" data-type="custom_code"><!-- Composite Start -->
<div id="M715012ScriptRootC1139926">
</div>
<script src="https://jsc.mgid.com/p/r/pratidintime.com.1139926.js" async>
</script>
<!-- Composite End --></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.pratidintime.com/tag/covid-19/" rel="tag">COVID-19</a><a href="https://www.pratidintime.com/tag/gujarat/" rel="tag">Gujarat</a><a href="https://www.pratidintime.com/tag/omicron/" rel="tag">Omicron</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fgujarat-2-new-cases-of-omicron%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Gujarat: 2 New Cases of Omicron Takes the State’s Tally to 9 @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fgujarat-2-new-cases-of-omicron%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Gujarat: 2 New Cases of Omicron Takes the State’s Tally to 9 %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fgujarat-2-new-cases-of-omicron%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-566"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fgujarat-2-new-cases-of-omicron%2F&title=Gujarat: 2 New Cases of Omicron Takes the State’s Tally to 9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Gujarat: 2 New Cases of Omicron Takes the State’s Tally to 9&body=https%3A%2F%2Fwww.pratidintime.com%2Fgujarat-2-new-cases-of-omicron%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
										</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-126654 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/latest-assam-news-breaking-news-assam/">Assam</a></span></div>			<a  alt="Assam Covid-19" title="Silchar: 5 Doctors Test COVID-19 positive at SMCH" data-src="https://edge-cdn.pratidintime.com/2021/11/Karnataka-covid-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Karnataka-covid-86x64.jpg&quot;,&quot;210&quot;:&quot;Karnataka-covid-210x136.jpg&quot;,&quot;279&quot;:&quot;Karnataka-covid-279x220.jpg&quot;,&quot;357&quot;:&quot;Karnataka-covid-357x210.jpg&quot;,&quot;750&quot;:&quot;Karnataka-covid-750x430.jpg&quot;,&quot;1200&quot;:&quot;Karnataka-covid.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/silchar-5-doctors-test-covid-19-positive/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/silchar-5-doctors-test-covid-19-positive/" title="Silchar: 5 Doctors Test COVID-19 positive at SMCH">
			<span class="post-title">
				Silchar: 5 Doctors Test COVID-19 positive at SMCH			</span>
	</a>
	</p></div>
</div >
<div  class="post-23444 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/latest-assam-news-breaking-news-assam/">Assam</a></span></div>			<a  title="Anti-CAB parties stage protest, Parliament Adjourned" data-src="https://edge-cdn.pratidintime.com/2019/02/Protest-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Protest-86x64.jpg&quot;,&quot;210&quot;:&quot;Protest-210x136.jpg&quot;,&quot;279&quot;:&quot;Protest-279x220.jpg&quot;,&quot;357&quot;:&quot;Protest-357x210.jpg&quot;,&quot;750&quot;:&quot;Protest-750x430.jpg&quot;,&quot;946&quot;:&quot;Protest.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/anti-cab-parties-stage-protest-rajya-sabha-adjourned/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/anti-cab-parties-stage-protest-rajya-sabha-adjourned/" title="Anti-CAB parties stage protest, Parliament Adjourned">
			<span class="post-title">
				Anti-CAB parties stage protest, Parliament Adjourned			</span>
	</a>
	</p></div>
</div >
<div  class="post-58214 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.pratidintime.com/national/">National</a></span></div>			<a  alt="The cop behind Hyderabad rape accused encounter" title="The cop behind Hyderabad rape accused encounter" data-src="https://edge-cdn.pratidintime.com/2019/12/The-cop-Behind-Hyderabad-rape-accused-encounter-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;The-cop-Behind-Hyderabad-rape-accused-encounter-86x64.jpg&quot;,&quot;210&quot;:&quot;The-cop-Behind-Hyderabad-rape-accused-encounter-210x136.jpg&quot;,&quot;279&quot;:&quot;The-cop-Behind-Hyderabad-rape-accused-encounter-279x220.jpg&quot;,&quot;357&quot;:&quot;The-cop-Behind-Hyderabad-rape-accused-encounter-357x210.jpg&quot;,&quot;600&quot;:&quot;The-cop-Behind-Hyderabad-rape-accused-encounter.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/the-cop-behind-hyderabad-rape-accused-encounter/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/the-cop-behind-hyderabad-rape-accused-encounter/" title="The cop behind Hyderabad rape accused encounter">
			<span class="post-title">
				The cop behind Hyderabad rape accused encounter			</span>
	</a>
	</p></div>
</div >
<div  class="post-103840 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/latest-assam-news-breaking-news-assam/">Assam</a></span></div>			<a  alt="forging" title="Covid-Negative Reports From Other States Invalid: Himanta" data-src="https://edge-cdn.pratidintime.com/2021/01/Himanta-33-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Himanta-33-86x64.jpg&quot;,&quot;210&quot;:&quot;Himanta-33-210x136.jpg&quot;,&quot;279&quot;:&quot;Himanta-33-279x220.jpg&quot;,&quot;357&quot;:&quot;Himanta-33-357x210.jpg&quot;,&quot;660&quot;:&quot;Himanta-33.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/covid-negative-reports-from-other-states-invalid-himanta/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/covid-negative-reports-from-other-states-invalid-himanta/" title="Covid-Negative Reports From Other States Invalid: Himanta">
			<span class="post-title">
				Covid-Negative Reports From Other States Invalid: Himanta			</span>
	</a>
	</p></div>
</div >
<div  class="post-75679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3032">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3032"><a href="https://www.pratidintime.com/top-stories/">Top Stories</a></span></div>			<a  alt="promote ayush aahar" title="Assam CM calls for efforts of public, govt to combat COVID-19 together" data-src="https://edge-cdn.pratidintime.com/2020/07/Sarbananda-Sonowal-m-1200x667-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sarbananda-Sonowal-m-1200x667-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Sarbananda-Sonowal-m-1200x667-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Sarbananda-Sonowal-m-1200x667-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Sarbananda-Sonowal-m-1200x667-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Sarbananda-Sonowal-m-1200x667-1-750x430.jpg&quot;,&quot;1200&quot;:&quot;Sarbananda-Sonowal-m-1200x667-1.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/assam-cm-calls-for-efforts-of-public-govt-to-combat-covid-19-together/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/assam-cm-calls-for-efforts-of-public-govt-to-combat-covid-19-together/" title="Assam CM calls for efforts of public, govt to combat COVID-19 together">
			<span class="post-title">
				Assam CM calls for efforts of public, govt to combat COVID-19 together			</span>
	</a>
	</p></div>
</div >
<div  class="post-26241 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/latest-assam-news-breaking-news-assam/">Assam</a></span></div>			<a  title="Assam LS polls in three phases" data-src="https://edge-cdn.pratidintime.com/2019/03/Screen-Shot-2019-03-10-at-8.35.13-pm-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2019-03-10-at-8.35.13-pm-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2019-03-10-at-8.35.13-pm-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2019-03-10-at-8.35.13-pm-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2019-03-10-at-8.35.13-pm-357x210.png&quot;,&quot;380&quot;:&quot;Screen-Shot-2019-03-10-at-8.35.13-pm.png&quot;}}"					class="img-holder" href="https://www.pratidintime.com/assam-ls-polls-in-three-phases-next-month/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/assam-ls-polls-in-three-phases-next-month/" title="Assam LS polls in three phases">
			<span class="post-title">
				Assam LS polls in three phases			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_727771285 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[127663],"ignore_sticky_posts":1,"post_status":["publish","private"],"orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0374527","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="727771285"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="727771285" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="xohbwpmgny-3" class=" h-ni w-nt primary-sidebar-widget widget widget_xohbwpmgny"><div class="xohbwpmgny  xohbwpmgny-align-center xohbwpmgny-column-1 xohbwpmgny-clearfix no-bg-box-model"><div id="xohbwpmgny-245-1945401399" class="xohbwpmgny-container xohbwpmgny-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245" data-type="code"><div id="xohbwpmgny-245-1945401399-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xohbwpmgny-245-1945401399');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('xohbwpmgny-245-1945401399-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xohbwpmgny-245-1945401399-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xohbwpmgny-245-1945401399-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xohbwpmgny-245-1945401399-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-text-listing-2-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Recent Posts					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-127663 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-62200">
	<div class="item-inner">
		<p class="title">		<a href="https://www.pratidintime.com/gujarat-2-new-cases-of-omicron/" class="post-title post-url">
			Gujarat: 2 New Cases of Omicron Takes the&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-127660 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-4">
	<div class="item-inner">
		<p class="title">		<a href="https://www.pratidintime.com/meghalaya-asks-govt-employees-to-get/" class="post-title post-url">
			Meghalaya Asks Govt Employees to get&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-127657 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://www.pratidintime.com/assam-cm-flags-off-vistadome-services/" class="post-title post-url">
			Assam CM Flags off Vistadome Services from&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-127654 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://www.pratidintime.com/margherita-a-person-trampled-to-death/" class="post-title post-url">
			Margherita: A Person Trampled to Death by&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1166098295 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"45","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"45","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3741ff7","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1166098295"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1166098295" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 7,898</span>
			</div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-2">

		
							<a href="https://www.pratidintime.com/latest-assam-news-breaking-news-assam/" class="main-link">
							<span class="h-text main-term-2">
								 Trending News in Assam							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-2 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-127657 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Assam CM" title="Assam CM Flags off Vistadome Services from Ghy-Naharlagun" data-src="https://edge-cdn.pratidintime.com/2021/12/FG83Wj8VgAIrN2i-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FG83Wj8VgAIrN2i-86x64.jpg&quot;,&quot;210&quot;:&quot;FG83Wj8VgAIrN2i-210x136.jpg&quot;,&quot;1280&quot;:&quot;FG83Wj8VgAIrN2i.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-cm-flags-off-vistadome-services/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-cm-flags-off-vistadome-services/" class="post-url post-title">
			Assam CM Flags off Vistadome Services from Ghy-Naharlagun		</a>
		</p>	</div>
	</div >
	<div class="post-127654 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Margherita death" title="Margherita: A Person Trampled to Death by Wild Elephant" data-src="https://edge-cdn.pratidintime.com/2021/12/WEB-PT-1-6-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WEB-PT-1-6-86x64.jpg&quot;,&quot;210&quot;:&quot;WEB-PT-1-6-210x136.jpg&quot;,&quot;640&quot;:&quot;WEB-PT-1-6.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/margherita-a-person-trampled-to-death/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/margherita-a-person-trampled-to-death/" class="post-url post-title">
			Margherita: A Person Trampled to Death by Wild Elephant		</a>
		</p>	</div>
	</div >
	<div class="post-127649 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Kaziranga National Park" title="Kaziranga National Park Records Highest Tourist Footfall in 2021" data-src="https://edge-cdn.pratidintime.com/2019/05/Kaziranga-to-remain-closed-for-tourists-from-May-16-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Kaziranga-to-remain-closed-for-tourists-from-May-16-86x64.jpg&quot;,&quot;210&quot;:&quot;Kaziranga-to-remain-closed-for-tourists-from-May-16-210x136.jpg&quot;,&quot;791&quot;:&quot;Kaziranga-to-remain-closed-for-tourists-from-May-16.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/kaziranga-national-park-records-highest/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/kaziranga-national-park-records-highest/" class="post-url post-title">
			Kaziranga National Park Records Highest Tourist Footfall in&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-127646 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Mangaldoi OC" title="Mangaldoi OC Mosco Saikia Passes Away" data-src="https://edge-cdn.pratidintime.com/2021/12/5128dc7b-c99f-48cb-b378-83e5cf3615ec-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5128dc7b-c99f-48cb-b378-83e5cf3615ec-86x64.jpg&quot;,&quot;210&quot;:&quot;5128dc7b-c99f-48cb-b378-83e5cf3615ec-210x136.jpg&quot;,&quot;640&quot;:&quot;5128dc7b-c99f-48cb-b378-83e5cf3615ec.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/mangaldoi-oc-mosco-saikia-passes-away/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/mangaldoi-oc-mosco-saikia-passes-away/" class="post-url post-title">
			Mangaldoi OC Mosco Saikia Passes Away		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix">
			<script>var bs_ajax_paginate_1815621433 = '{"query":{"category":"2","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b55248e","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1815621433"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1815621433" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 4,639</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="xohbwpmgny xohbwpmgny-before-footer xohbwpmgny-pubadban xohbwpmgny-show-desktop xohbwpmgny-show-tablet-portrait xohbwpmgny-show-tablet-landscape xohbwpmgny-show-phone xohbwpmgny-loc-footer_before xohbwpmgny-align-center xohbwpmgny-column-1 xohbwpmgny-clearfix no-bg-box-model"><div id="xohbwpmgny-237-1394295249" class="xohbwpmgny-container xohbwpmgny-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="237" data-type="code"><div id="xohbwpmgny-237-1394295249-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xohbwpmgny-237-1394295249');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('xohbwpmgny-237-1394295249-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xohbwpmgny-237-1394295249-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xohbwpmgny-237-1394295249-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xohbwpmgny-237-1394295249-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-4" class="widget_text  h-ni w-t footer-widget footer-column-1 widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Navigation</span></div><div class="textwidget custom-html-widget"><ul>
	<li><a href="/">Home</a></li>
	<li><a href="/category/pratidin-exclusive/">Pratidin Exclusive</a></li>
	<li><a href="/category/regional/">Regional</a></li>
	<li><a href="/category/national/">National</a></li>
	<li><a href="/category/world/">World</a></li>
	<li><a href="/category/sports/">Sports</a></li>
	<li><a href="/category/technology/">Technology</a></li>
	<li><a href="/category/business/">Business</a></li>

</ul> </div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s2 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Popular News					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-127663 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-62200">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Gujarat Omicron" title="Gujarat: 2 New Cases of Omicron Takes the State’s Tally to 9" data-src="https://edge-cdn.pratidintime.com/2021/11/Omicron-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Omicron-86x64.jpg&quot;,&quot;210&quot;:&quot;Omicron-210x136.jpg&quot;,&quot;1500&quot;:&quot;Omicron.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/gujarat-2-new-cases-of-omicron/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/gujarat-2-new-cases-of-omicron/" class="post-url post-title">
			Gujarat: 2 New Cases of Omicron Takes the State’s Tally to 9		</a>
		</p>	</div>
	</div >
	<div class="post-127660 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Meghalaya vaccine" title="Meghalaya Asks Govt Employees to get Inoculated by Dec 23" data-src="https://edge-cdn.pratidintime.com/2021/04/COVID-19-Vaccine-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;COVID-19-Vaccine-86x64.jpg&quot;,&quot;210&quot;:&quot;COVID-19-Vaccine-210x136.jpg&quot;,&quot;1024&quot;:&quot;COVID-19-Vaccine.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/meghalaya-asks-govt-employees-to-get/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/meghalaya-asks-govt-employees-to-get/" class="post-url post-title">
			Meghalaya Asks Govt Employees to get Inoculated by Dec 23		</a>
		</p>	</div>
	</div >
	<div class="post-127657 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Assam CM" title="Assam CM Flags off Vistadome Services from Ghy-Naharlagun" data-src="https://edge-cdn.pratidintime.com/2021/12/FG83Wj8VgAIrN2i-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FG83Wj8VgAIrN2i-86x64.jpg&quot;,&quot;210&quot;:&quot;FG83Wj8VgAIrN2i-210x136.jpg&quot;,&quot;1280&quot;:&quot;FG83Wj8VgAIrN2i.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-cm-flags-off-vistadome-services/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-cm-flags-off-vistadome-services/" class="post-url post-title">
			Assam CM Flags off Vistadome Services from Ghy-Naharlagun		</a>
		</p>	</div>
	</div >
	<div class="post-127654 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Margherita death" title="Margherita: A Person Trampled to Death by Wild Elephant" data-src="https://edge-cdn.pratidintime.com/2021/12/WEB-PT-1-6-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WEB-PT-1-6-86x64.jpg&quot;,&quot;210&quot;:&quot;WEB-PT-1-6-210x136.jpg&quot;,&quot;640&quot;:&quot;WEB-PT-1-6.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/margherita-a-person-trampled-to-death/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/margherita-a-person-trampled-to-death/" class="post-url post-title">
			Margherita: A Person Trampled to Death by Wild Elephant		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1954205975 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular_7days","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7522c7d","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1954205975"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1954205975" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 7,898</span>
			</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-2" class="widget_text  h-ni w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Contact us</span></div><div class="textwidget custom-html-widget"><div>
<ul  style="list-style-type:none">
<li>Pratidin Time Building</li>
<li>Opposite AIDC</li>
<li>RG Baruah Rd</li>
<li>Guwahati, Assam-781024</li>

	<li>Ph : <a href="tel:+91-361-3502233">+91-03613502233</a></li>

	<li><a href="mailto:cj@pratidingroup.com">Email : cj@pratidingroup.com</a></li>		
</ul>

</div>
<div>
<ul  style="list-style-type:none">
	<li>Advertise With Us: <a href="tel:+91-361-3502274">+91-03613502274</a></li>
</ul>
</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="better-social-counter-3" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Follow us</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
		</div><div id="text-3" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a id="anroid_app_pt_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.newstime.pratidin"><br />
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://edge-cdn.pratidintime.com/2020/06/google-play-img.png" alt="Get it on Google Play" /><br />
</a><img loading="lazy" class="alignnone size-full wp-image-114062 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20172%2050'%3E%3C/svg%3E" data-src="https://edge-cdn.pratidintime.com/2021/07/app-stoe-img_24d26373c33bf6a5f751d4731c092879.png" alt="" width="172" height="50" /></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Pratidin Time. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://aviyantrik.com" target="_blank">Powered By Aviyantrik</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="text/javascript" src="https://www.pratidintime.com/?smpushprofile=load_frontend_push_js&local=1598465491&version=7.77"></script><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "36100781" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/36100781/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=36100781&cv=3.6.0&cj=1">
</noscript>
<!-- End comScore Tag -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-118971043-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4443409246339614",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript" src="//cdn.ergadx.com/js/899/ads.js"></script>

<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/pratidintimecom.min.js"></script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.pratidintime.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.pratidintime.com/wp-content/bs-booster-cache/34d5df4cfbbab7349363688d6a500a32.js' id='bs-booster-js'></script>

<script>
var xohbwpmgny=function(t){"use strict";return{init:function(){0==xohbwpmgny.ads_state()&&xohbwpmgny.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".xohbwpmgny-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.pratidintime.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){xohbwpmgny.init()});

</script>

<!-- BetterFramework Footer Inline CSS -->
<style>
.single-post-share .social-item.bs-custom-link-549 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-549 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-549 a,
						.post-share.style-10 .social-item.bs-custom-link-549 a,
						.post-share.style-11 .social-item.bs-custom-link-549 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-549 .icon,
						.post-share.style-11 .social-item.bs-custom-link-549 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-549 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-549 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-549 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-549 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-549 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-549 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-549 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						
.single-post-share .social-item.bs-custom-link-566 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-566 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-566 a,
						.post-share.style-10 .social-item.bs-custom-link-566 a,
						.post-share.style-11 .social-item.bs-custom-link-566 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-566 .icon,
						.post-share.style-11 .social-item.bs-custom-link-566 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-566 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-566 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-566 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-566 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-566 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-566 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-566 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						

</style>
<!-- /BetterFramework Footer Inline CSS-->

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.pratidintime.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/526 objects using redis
Page Caching using redis 
Lazy Loading
Database Caching using redis

Served from: pratidintime.com @ 2021-12-19 15:00:50 by W3 Total Cache
-->