	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.pratidintime.com/xmlrpc.php"/>

		<title>HC Seeks NIA&#039;s Reply On Akhil&#039;s Bail Plea - Pratidin Time</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Gauhati High Court has directed the NIA to respond to the plea filed by peasant leader Akhil Gogoi on challenging the agency’s verdict on non-"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.pratidintime.com/hc-seeks-nias-reply-on-akhils-bail-plea/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HC Seeks NIA&#039;s Reply On Akhil&#039;s Bail Plea - Pratidin Time" />
<meta property="og:description" content="The Gauhati High Court has directed the NIA to respond to the plea filed by peasant leader Akhil Gogoi on challenging the agency’s verdict on non-" />
<meta property="og:url" content="https://www.pratidintime.com/hc-seeks-nias-reply-on-akhils-bail-plea/" />
<meta property="og:site_name" content="Pratidin Time" />
<meta property="article:publisher" content="https://www.facebook.com/pratidintime" />
<meta property="article:tag" content="Akhil Gogoi" />
<meta property="article:section" content="Regional" />
<meta property="article:published_time" content="2020-09-28T11:57:05+00:00" />
<meta property="article:modified_time" content="2020-09-28T11:57:08+00:00" />
<meta property="og:updated_time" content="2020-09-28T11:57:08+00:00" />
<meta property="fb:app_id" content="25b8316673eb0a0947f9c8a9e0176a6b" />
<meta property="og:image" content="https://edge-cdn.pratidintime.com/2020/03/Akhil-Gogoi-to-be-re-arrested.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.pratidintime.com/2020/03/Akhil-Gogoi-to-be-re-arrested.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Gauhati High Court has directed the NIA to respond to the plea filed by peasant leader Akhil Gogoi on challenging the agency’s verdict on non-" />
<meta name="twitter:title" content="HC Seeks NIA&#039;s Reply On Akhil&#039;s Bail Plea - Pratidin Time" />
<meta name="twitter:site" content="@pratidintime" />
<meta name="twitter:image" content="https://edge-cdn.pratidintime.com/2020/03/Akhil-Gogoi-to-be-re-arrested.jpg" />
<meta name="twitter:creator" content="@pratidintime" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pratidintime.com/#website","url":"https://www.pratidintime.com/","name":"Pratidin Time","inLanguage":"en-US","description":"Leading TV News Channel in Assam","potentialAction":{"@type":"SearchAction","target":"https://www.pratidintime.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pratidintime.com/hc-seeks-nias-reply-on-akhils-bail-plea/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.pratidintime.com/2020/03/Akhil-Gogoi-to-be-re-arrested.jpg","width":1000,"height":628,"caption":"Akhil Gogoi"},{"@type":"WebPage","@id":"https://www.pratidintime.com/hc-seeks-nias-reply-on-akhils-bail-plea/#webpage","url":"https://www.pratidintime.com/hc-seeks-nias-reply-on-akhils-bail-plea/","name":"HC Seeks NIA&#039;s Reply On Akhil&#039;s Bail Plea - Pratidin Time","isPartOf":{"@id":"https://www.pratidintime.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.pratidintime.com/hc-seeks-nias-reply-on-akhils-bail-plea/#primaryimage"},"datePublished":"2020-09-28T11:57:05+00:00","dateModified":"2020-09-28T11:57:08+00:00","author":{"@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537"},"description":"The Gauhati High Court has directed the NIA to respond to the plea filed by peasant leader Akhil Gogoi on challenging the agency\u2019s verdict on non-"},{"@type":["Person"],"@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537","name":"Pratidin Bureau","image":{"@type":"ImageObject","@id":"https://www.pratidintime.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/174e4a8c2635f26d7444c4c4846c6fa0?s=96&d=mm&r=g","caption":"Pratidin Bureau"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.pratidintime.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Feed" href="https://www.pratidintime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Comments Feed" href="https://www.pratidintime.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pratidintime.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.pratidintime.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pratidintime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pratidintime.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.pratidintime.com/?p=85081' />
<link rel="alternate" type="application/json+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fhc-seeks-nias-reply-on-akhils-bail-plea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fhc-seeks-nias-reply-on-akhils-bail-plea%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pratidintime.com/?wordfence_lh=1&hid=C70C41863BB93077EAC70483083FE38E');
</script><meta property="fb:app_id" content="235107067242296"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4443409246339614",
    enable_page_level_ads: true
  });
</script>
<div class="livetv-wrapper" style="position:relative">
<div class="livetv">
<a href="/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.pratidintime.com/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>
<meta name="google-site-verification" content="6h-9ZJf6p8deI4JRa7HJBLrPVGzH8hnrQAZHkmsqzrY" />			<link rel="shortcut icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat16x16.png">			<link rel="apple-touch-icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat144x144.png">      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.pratidintime.com/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pratidintime.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '216fd0c5-00d1-427b-aeb9-221b168f66ab';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.pratidintime.com/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/pratidintime.sgp1.digitaloceanspaces.com\/2018\/05\/pratidin-time-logo.png"
    },
    "url": "https:\/\/www.pratidintime.com\/",
    "name": "Pratidin Time",
    "description": "Leading TV News Channel in Assam"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Pratidin Time",
    "alternateName": "Leading TV News Channel in Assam",
    "url": "https:\/\/www.pratidintime.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "HC Seeks NIA's Reply On Akhil's Bail Plea",
    "description": "The Gauhati High Court has directed the NIA to respond to the plea filed by peasant leader Akhil Gogoi on challenging the agency\u2019s verdict on non-issuance of his bail.A two bench judge comprising Kalyan Rai Surana and Ajit Borthakur issued a notice t",
    "datePublished": "2020-09-28",
    "dateModified": "2020-09-28",
    "author": {
        "@type": "Person",
        "@id": "#person-PratidinBureau",
        "name": "Pratidin Bureau"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.pratidintime.com\/2020\/03\/Akhil-Gogoi-to-be-re-arrested.jpg",
        "width": 1000,
        "height": 628
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.pratidintime.com\/hc-seeks-nias-reply-on-akhils-bail-plea\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.pratidintime.com/wp-content/bs-booster-cache/fd315f5251802b5ce05dedf342d8f028.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1601300976' href='https://www.pratidintime.com/wp-content/bs-booster-cache/a6a9578b81d3196a54d29ab8a038be7b.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/* .listing-text-3 .time { display:none } */
.tv-button a{text-align:center!important;font-size:18px!important;}
.tv-button a.fa {text-align:center!important;}
.tv-button .vc_btn3{ background: none !important;
background: -webkit-linear-gradient(to right, #0039ed, #f6130b) !important;
background: linear-gradient(to right, #0039ed, #f6130b) !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-85081 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-2 single-cat-2 single-cat-3032  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Monday, September 28, 2020</span>
					</li>
					<li id="menu-item-828" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-828"><a href="https://www.pratidintime.com/pratidin-time-live-tv/">Live TV</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-209"><a href="https://www.pratidintime.com/contact-us/">Contact us</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
			     alt="Pratidin Time"  />

			<span class="site-title">Pratidin Time - Leading TV News Channel in Assam</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="rucv rucv-clearfix rucv-pubadban rucv-show-desktop rucv-show-tablet-portrait rucv-show-tablet-landscape rucv-show-phone rucv-loc-header_aside_logo rucv-align-right rucv-column-1"><div id="rucv-72736-195848398" class="rucv-container rucv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72736" data-type="code"><div id="rucv-72736-195848398-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rucv-72736-195848398');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rucv-72736-195848398-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rucv-72736-195848398-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rucv-72736-195848398-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rucv-72736-195848398-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-24"><a href="https://www.pratidintime.com/">Home</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href="https://www.pratidintime.com/category/pratidin-exclusive/">Pratidin Exclusive</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-14"><a href="https://www.pratidintime.com/category/regional/">Regional</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-17"><a href="https://www.pratidintime.com/category/national/">National</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-23"><a href="https://www.pratidintime.com/category/world/">World</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-20"><a href="https://www.pratidintime.com/category/sports/">Sports</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-21"><a href="https://www.pratidintime.com/category/technology/">Technology</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-168 better-anim-fade menu-item-344"><a href="https://www.pratidintime.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-75728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55932 better-anim-fade menu-item-75728"><a href="https://www.pratidintime.com/category/breakfast-news/">Breakfast News</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-15"><a href="https://www.pratidintime.com/category/business/">Business</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
											<img src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
						     alt="Pratidin Time"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.pratidintime.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.pratidintime.com/category/regional/" ><span itemprop="name">Regional</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">HC Seeks NIA&#8217;s Reply On Akhil&#8217;s Bail Plea</span><meta itemprop="item" content="https://www.pratidintime.com/hc-seeks-nias-reply-on-akhils-bail-plea/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-85081" class="post-85081 post type-post status-publish format-standard has-post-thumbnail  category-regional category-top-stories tag-akhil-gogoi single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">HC Seeks NIA&#8217;s Reply On Akhil&#8217;s Bail Plea</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span><span class="term-badge term-3032"><a href="https://www.pratidintime.com/category/top-stories/">Top Stories</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.pratidintime.com/author/pratidinbureau/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://edge-cdn.pratidintime.com/2018/05/Pratidin-Bureau.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Pratidin Bureau</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-09-28T17:27:08+05:30">Last updated <b>Sep 28, 2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://edge-cdn.pratidintime.com/2020/03/Akhil-Gogoi-to-be-re-arrested.jpg"><img  width="750" height="430" alt="Akhil Gogoi" data-src="https://edge-cdn.pratidintime.com/2020/03/Akhil-Gogoi-to-be-re-arrested-750x430.jpg">						</a>
													<figcaption class="wp-caption-text">File Image</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="85081"><i class="bf-icon  fa fa-eye"></i> <b class="number">171</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fhc-seeks-nias-reply-on-akhils-bail-plea%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=HC Seeks NIA&#8217;s Reply On Akhil&#8217;s Bail Plea @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fhc-seeks-nias-reply-on-akhils-bail-plea%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=HC Seeks NIA&#8217;s Reply On Akhil&#8217;s Bail Plea %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fhc-seeks-nias-reply-on-akhils-bail-plea%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-250"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fhc-seeks-nias-reply-on-akhils-bail-plea%2F&title=HC Seeks NIA&#8217;s Reply On Akhil&#8217;s Bail Plea" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d24515a394a7c7c726a395750583f3a212b282e226a394b7c6975603956773958727170753f3a212b282e226a395b7870753949757c783f7b767d6024716d6d696a3c2a583c2b5f3c2b5f6e6e6e37696b786d707d70776d70747c377a76743c2b5f717a346a7c7c726a347770786a346b7c6975603476773478727170756a347b7870753469757c783c2b5f" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>The Gauhati High Court has directed the NIA to respond to the plea filed by peasant leader Akhil Gogoi on challenging the agency’s verdict on non-issuance of his bail.</p>



<div class="rucv rucv-clearfix rucv-post-middle rucv-float-center rucv-align-center rucv-column-1"><div id="rucv-72736-1635395617" class="rucv-container rucv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72736" data-type="code"><div id="rucv-72736-1635395617-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rucv-72736-1635395617');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rucv-72736-1635395617-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rucv-72736-1635395617-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rucv-72736-1635395617-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rucv-72736-1635395617-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>A two bench judge comprising Kalyan Rai Surana and Ajit Borthakur issued a notice to the National Investigation Agency and sought a response within two weeks.</p>



 <p>Akhil Gogoi&#8217;s bail application was earlier rejected by the NIA court.</p><div class="bs-irp left bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related News</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-85104 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Historic Warship INS Viraat Set For Dismantling" data-src="https://edge-cdn.pratidintime.com/2020/09/jpg-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jpg-3-86x64.jpg&quot;,&quot;210&quot;:&quot;jpg-3-210x136.jpg&quot;,&quot;1200&quot;:&quot;jpg-3.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/historic-warship-ins-viraat-set-for-dismantling/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/historic-warship-ins-viraat-set-for-dismantling/" class="post-url post-title">
			Historic Warship INS Viraat Set For Dismantling		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-28T19:06:23+05:30">Sep 28, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-85102 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Man Murdered Over 20 Rupees" data-src="https://edge-cdn.pratidintime.com/2020/06/murder-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;murder-2-86x64.jpg&quot;,&quot;210&quot;:&quot;murder-2-210x136.jpg&quot;,&quot;1360&quot;:&quot;murder-2.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/man-murdered-over-20-rupees/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/man-murdered-over-20-rupees/" class="post-url post-title">
			Man Murdered Over 20 Rupees		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-28T19:01:16+05:30">Sep 28, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-85098 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Jharkhand HRD Minister Tests Covid +ve" data-src="https://edge-cdn.pratidintime.com/2020/09/jharkhand-hrd-1597067569-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jharkhand-hrd-1597067569-86x64.jpg&quot;,&quot;210&quot;:&quot;jharkhand-hrd-1597067569-210x136.jpg&quot;,&quot;835&quot;:&quot;jharkhand-hrd-1597067569.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/jharkhand-hrd-minister-tests-covid-ve/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/jharkhand-hrd-minister-tests-covid-ve/" class="post-url post-title">
			Jharkhand HRD Minister Tests Covid +ve		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-28T18:30:00+05:30">Sep 28, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-85094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Kerala Man Sentenced To Life For Joining ISIS" data-src="https://edge-cdn.pratidintime.com/2020/09/jailed-1507384989-1553705664-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jailed-1507384989-1553705664-86x64.jpg&quot;,&quot;210&quot;:&quot;jailed-1507384989-1553705664-210x136.jpg&quot;,&quot;660&quot;:&quot;jailed-1507384989-1553705664.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/kerala-man-sentenced-to-life-for-joining-isis/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/kerala-man-sentenced-to-life-for-joining-isis/" class="post-url post-title">
			Kerala Man Sentenced To Life For Joining ISIS		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-28T18:07:19+05:30">Sep 28, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> 			</div>

					<div class="entry-terms post-tags clearfix style-7">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.pratidintime.com/tag/akhil-gogoi/" rel="tag">Akhil Gogoi</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="85081"><i class="bf-icon  fa fa-eye"></i> <b class="number">171</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fhc-seeks-nias-reply-on-akhils-bail-plea%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=HC Seeks NIA&#8217;s Reply On Akhil&#8217;s Bail Plea @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fhc-seeks-nias-reply-on-akhils-bail-plea%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=HC Seeks NIA&#8217;s Reply On Akhil&#8217;s Bail Plea %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fhc-seeks-nias-reply-on-akhils-bail-plea%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-411"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fhc-seeks-nias-reply-on-akhils-bail-plea%2F&title=HC Seeks NIA&#8217;s Reply On Akhil&#8217;s Bail Plea" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#3c034f495e56595f4801747f1c6f5959574f1c72757d1a1f040e0d0b074f1c6e594c50451c73521c7d575455501a1f040e0d0b074f1c7e5d55501c6c50595d1a5e535845015448484c4f190f7d190e7a190e7a4b4b4b124c4e5d485558555248555159125f5351190e7a545f114f5959574f1152555d4f114e594c5045115352115d575455504f115e5d5550114c50595d190e7a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
				</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-51137 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div>			<a  alt="DSP&#039;s Bodyguard attempts to kill wife in Sivasagar" title="DSP&#8217;s Bodyguard attempts to kill wife in Sivasagar" data-src="https://edge-cdn.pratidintime.com/2019/09/DSP-Bodyguard-attempts-to-kill-wife-in-Sivasagar-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DSP-Bodyguard-attempts-to-kill-wife-in-Sivasagar-86x64.jpg&quot;,&quot;210&quot;:&quot;DSP-Bodyguard-attempts-to-kill-wife-in-Sivasagar-210x136.jpg&quot;,&quot;279&quot;:&quot;DSP-Bodyguard-attempts-to-kill-wife-in-Sivasagar-279x220.jpg&quot;,&quot;357&quot;:&quot;DSP-Bodyguard-attempts-to-kill-wife-in-Sivasagar-357x210.jpg&quot;,&quot;720&quot;:&quot;DSP-Bodyguard-attempts-to-kill-wife-in-Sivasagar.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/dsps-bodyguard-attempts-to-kill-wife-in-sivasagar/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/dsps-bodyguard-attempts-to-kill-wife-in-sivasagar/" title="DSP&#8217;s Bodyguard attempts to kill wife in Sivasagar">
			<span class="post-title">
				DSP&#8217;s Bodyguard attempts to kill wife in Sivasagar			</span>
	</a>
	</p></div>
</div >
<div  class="post-76815 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div>			<a  title="Dehing Patkai: CM Sets up One-Man Inquiry Commission" data-src="https://edge-cdn.pratidintime.com/2020/05/IMG_20190321_133000604_HDR-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_20190321_133000604_HDR-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG_20190321_133000604_HDR-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_20190321_133000604_HDR-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_20190321_133000604_HDR-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_20190321_133000604_HDR-750x430.jpg&quot;,&quot;1600&quot;:&quot;IMG_20190321_133000604_HDR.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/dehing-patkai-cm-sets-up-one-man-inquiry-commission/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/dehing-patkai-cm-sets-up-one-man-inquiry-commission/" title="Dehing Patkai: CM Sets up One-Man Inquiry Commission">
			<span class="post-title">
				Dehing Patkai: CM Sets up One-Man Inquiry Commission			</span>
	</a>
	</p></div>
</div >
<div  class="post-11823 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-168">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-168"><a href="https://www.pratidintime.com/category/entertainment/">Entertainment</a></span></div>			<a  title="Xender, SONY  India to create Indian &#8216;Netflix&#8217;" data-src="https://edge-cdn.pratidintime.com/2018/09/netflix-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;netflix-86x64.jpg&quot;,&quot;210&quot;:&quot;netflix-210x136.jpg&quot;,&quot;279&quot;:&quot;netflix-279x220.jpg&quot;,&quot;357&quot;:&quot;netflix-357x210.jpg&quot;,&quot;750&quot;:&quot;netflix-750x430.jpg&quot;,&quot;1920&quot;:&quot;netflix.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/xender-sony-india-to-create-indian-netflix/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/xender-sony-india-to-create-indian-netflix/" title="Xender, SONY  India to create Indian &#8216;Netflix&#8217;">
			<span class="post-title">
				Xender, SONY  India to create Indian &#8216;Netflix&#8217;			</span>
	</a>
	</p></div>
</div >
<div  class="post-13202 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.pratidintime.com/category/sports/">Sports</a></span></div>			<a  title="Assam team announced for boxing Championship" data-src="https://edge-cdn.pratidintime.com/2018/10/shiva-thapa759-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;shiva-thapa759-86x64.jpg&quot;,&quot;210&quot;:&quot;shiva-thapa759-210x136.jpg&quot;,&quot;279&quot;:&quot;shiva-thapa759-279x220.jpg&quot;,&quot;357&quot;:&quot;shiva-thapa759-357x210.jpg&quot;,&quot;750&quot;:&quot;shiva-thapa759-750x422.jpg&quot;,&quot;759&quot;:&quot;shiva-thapa759.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/assam-team-announced-boxing-championship/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/assam-team-announced-boxing-championship/" title="Assam team announced for boxing Championship">
			<span class="post-title">
				Assam team announced for boxing Championship			</span>
	</a>
	</p></div>
</div >
<div  class="post-22939 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div>			<a  title="FM Himanta Biswa to present state’s Budget today" data-src="https://edge-cdn.pratidintime.com/2018/07/Himanta-Biswa-Sarma-NRC31-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Himanta-Biswa-Sarma-NRC31-86x64.jpg&quot;,&quot;210&quot;:&quot;Himanta-Biswa-Sarma-NRC31-210x136.jpg&quot;,&quot;279&quot;:&quot;Himanta-Biswa-Sarma-NRC31-279x220.jpg&quot;,&quot;357&quot;:&quot;Himanta-Biswa-Sarma-NRC31-357x210.jpg&quot;,&quot;750&quot;:&quot;Himanta-Biswa-Sarma-NRC31-750x430.jpg&quot;,&quot;1280&quot;:&quot;Himanta-Biswa-Sarma-NRC31.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/fm-himanta-biswa-to-present-states-budget-today/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/fm-himanta-biswa-to-present-states-budget-today/" title="FM Himanta Biswa to present state’s Budget today">
			<span class="post-title">
				FM Himanta Biswa to present state’s Budget today			</span>
	</a>
	</p></div>
</div >
<div  class="post-35479 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div>			<a  title="Ajmal Foundation announces Rs. 1 lakh each for top rankers" data-src="https://edge-cdn.pratidintime.com/2019/05/Ajmal-Foundation-announces-Rs.-1-lakh-each-for-top-rankers-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ajmal-Foundation-announces-Rs.-1-lakh-each-for-top-rankers-86x64.jpg&quot;,&quot;210&quot;:&quot;Ajmal-Foundation-announces-Rs.-1-lakh-each-for-top-rankers-210x136.jpg&quot;,&quot;279&quot;:&quot;Ajmal-Foundation-announces-Rs.-1-lakh-each-for-top-rankers-279x220.jpg&quot;,&quot;357&quot;:&quot;Ajmal-Foundation-announces-Rs.-1-lakh-each-for-top-rankers-357x210.jpg&quot;,&quot;750&quot;:&quot;Ajmal-Foundation-announces-Rs.-1-lakh-each-for-top-rankers-750x430.jpg&quot;,&quot;1009&quot;:&quot;Ajmal-Foundation-announces-Rs.-1-lakh-each-for-top-rankers.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/ajmal-foundation-announces-rs-1-lakh-each-for-top-rankers/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/ajmal-foundation-announces-rs-1-lakh-each-for-top-rankers/" title="Ajmal Foundation announces Rs. 1 lakh each for top rankers">
			<span class="post-title">
				Ajmal Foundation announces Rs. 1 lakh each for top rankers			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1984044044 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[85081],"ignore_sticky_posts":1,"post_status":["publish","private"],"orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"437bc55","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1984044044"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1984044044" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-85081" class="comments-template comment-respond">

			<div class="section-heading sh-t2 sh-s3"><span class="h-text">Comments</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://www.pratidintime.com/hc-seeks-nias-reply-on-akhils-bail-plea/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="search-2" class=" h-ni w-nt primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form clearfix" action="https://www.pratidintime.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
</div><div id="media_image-3" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t2 sh-s3"><span class="h-text">Live TV</span></div><a href="/pratidin-time-live-tv/"><img width="309" height="188" src="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg" class="image wp-image-598  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg 309w, https://edge-cdn.pratidintime.com/2018/05/live-tv-300x183.jpg 300w" sizes="(max-width: 309px) 100vw, 309px" /></a></div><div id="rucv-5" class=" h-ni w-nt primary-sidebar-widget widget widget_rucv"><div class="rucv rucv-clearfix  rucv-align-center rucv-column-1 rucv-hide-on-tablet-portrait rucv-hide-on-tablet-landscape rucv-hide-on-desktop"><div id="rucv-75635-1485868251" class="rucv-container rucv-type-image  rucv-hide-on-desktop rucv-hide-on-tablet-portrait rucv-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="75635" data-type="image"><a itemprop="url" class="rucv-link" href="https://utiswatantra.utimf.com/article/save-me-today-so-i-can-save-you-tomorrow/374/?utm_source=Asomiya%20Pradhan&utm_medium=Banner%20ads&utm_campaign=UTI%20Swatantra%20Edition%20II&utm_content=Print%20post" target="_blank" ><img class="rucv-image" src="https://edge-cdn.pratidintime.com/2020/08/uti-11.jpg" alt="digital_campaign_200_200" /></a></div></div></div><div id="rucv-4" class=" h-ni w-nt primary-sidebar-widget widget widget_rucv"><div class="rucv rucv-clearfix  rucv-align-center rucv-column-1"><div id="rucv-246-1953528969" class="rucv-container rucv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="246" data-type="code"><div id="rucv-246-1953528969-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rucv-246-1953528969');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('rucv-246-1953528969-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rucv-246-1953528969-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rucv-246-1953528969-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rucv-246-1953528969-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-4" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-3">

		
							<a href="https://www.pratidintime.com/category/pratidin-exclusive/" class="main-link">
							<span class="h-text main-term-3">
								 Pratidin Exclusive							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-3 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-84244 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Suspended RS MPs Stage Protest in Parliament" data-src="https://edge-cdn.pratidintime.com/2020/09/Eia6SUQVkAAOVwe-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Eia6SUQVkAAOVwe-86x64.jpg&quot;,&quot;210&quot;:&quot;Eia6SUQVkAAOVwe-210x136.jpg&quot;,&quot;1280&quot;:&quot;Eia6SUQVkAAOVwe.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/suspended-rs-mps-stage-protest-in-parliament/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/suspended-rs-mps-stage-protest-in-parliament/" class="post-url post-title">
			Suspended RS MPs Stage Protest in Parliament		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-21T13:03:39+05:30">Sep 21, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84128 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="HPC Liquidator Plea For Liquidation Of Mills" data-src="https://edge-cdn.pratidintime.com/2020/09/Nagaon-Paper-Mill-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Nagaon-Paper-Mill-86x64.jpg&quot;,&quot;210&quot;:&quot;Nagaon-Paper-Mill-210x136.jpg&quot;,&quot;1112&quot;:&quot;Nagaon-Paper-Mill.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/hpc-liquidator-plea-for-liquidation-of-mills/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/hpc-liquidator-plea-for-liquidation-of-mills/" class="post-url post-title">
			HPC Liquidator Plea For Liquidation Of Mills		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-20T16:08:17+05:30">Sep 20, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-83047 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Will Assam See More Than 3000 COVID Deaths?" data-src="https://edge-cdn.pratidintime.com/2020/06/1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-86x64.jpeg&quot;,&quot;210&quot;:&quot;1-210x136.jpeg&quot;,&quot;1140&quot;:&quot;1.jpeg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/will-assam-see-more-than-3000-covid-deaths/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/will-assam-see-more-than-3000-covid-deaths/" class="post-url post-title">
			Will Assam See More Than 3000 COVID Deaths?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-11T14:06:57+05:30">Sep 11, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-81432 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Shiladitya &#8216;made&#8217; into the Time magazine" data-src="https://edge-cdn.pratidintime.com/2019/07/Shiladitya-Deb-750x375-1-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Shiladitya-Deb-750x375-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;Shiladitya-Deb-750x375-1-210x136.jpeg&quot;,&quot;714&quot;:&quot;Shiladitya-Deb-750x375-1.jpeg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/shiladitya-made-into-the-time-magazine/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/shiladitya-made-into-the-time-magazine/" class="post-url post-title">
			Shiladitya &#8216;made&#8217; into the Time magazine		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-29T20:28:38+05:30">Aug 29, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_704029070 = '{"query":{"category":"3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"3","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5d08bc6","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="704029070"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="704029070" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 295</span>
			</div></div></div><div id="rucv-3" class=" h-ni w-nt primary-sidebar-widget widget widget_rucv"><div class="rucv rucv-clearfix  rucv-align-center rucv-column-1"><div id="rucv-245-374135499" class="rucv-container rucv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245" data-type="code"><div id="rucv-245-374135499-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rucv-245-374135499');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('rucv-245-374135499-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rucv-245-374135499-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rucv-245-374135499-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rucv-245-374135499-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-2">

		
							<a href="https://www.pratidintime.com/category/regional/" class="main-link">
							<span class="h-text main-term-2">
								 Trending News in Assam							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-2 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-85081 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Akhil Gogoi" title="HC Seeks NIA&#8217;s Reply On Akhil&#8217;s Bail Plea" data-src="https://edge-cdn.pratidintime.com/2020/03/Akhil-Gogoi-to-be-re-arrested-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Akhil-Gogoi-to-be-re-arrested-86x64.jpg&quot;,&quot;210&quot;:&quot;Akhil-Gogoi-to-be-re-arrested-210x136.jpg&quot;,&quot;1000&quot;:&quot;Akhil-Gogoi-to-be-re-arrested.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/hc-seeks-nias-reply-on-akhils-bail-plea/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/hc-seeks-nias-reply-on-akhils-bail-plea/" class="post-url post-title">
			HC Seeks NIA&#8217;s Reply On Akhil&#8217;s Bail Plea		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-28T17:27:05+05:30">Sep 28, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-85060 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="NE To Propel ‘Atmanirbhar Bharat’: Experts" data-src="https://edge-cdn.pratidintime.com/2020/09/Ei_DJSDVoAAth21-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ei_DJSDVoAAth21-86x64.jpg&quot;,&quot;210&quot;:&quot;Ei_DJSDVoAAth21-210x136.jpg&quot;,&quot;1920&quot;:&quot;Ei_DJSDVoAAth21.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/ne-to-propel-atmanirbhar-bharat-experts/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/ne-to-propel-atmanirbhar-bharat-experts/" class="post-url post-title">
			NE To Propel ‘Atmanirbhar Bharat’: Experts		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-28T15:52:52+05:30">Sep 28, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-85056 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="SI Exam Scam: Cash Rewards Announced On Fugitives" data-src="https://edge-cdn.pratidintime.com/2020/09/WhatsApp-Image-2020-09-28-at-15.33.38-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-09-28-at-15.33.38-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-09-28-at-15.33.38-210x136.jpeg&quot;,&quot;1022&quot;:&quot;WhatsApp-Image-2020-09-28-at-15.33.38.jpeg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/si-exam-scam-cash-rewards-announced-on-fugitives/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/si-exam-scam-cash-rewards-announced-on-fugitives/" class="post-url post-title">
			SI Exam Scam: Cash Rewards Announced On Fugitives		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-28T15:27:27+05:30">Sep 28, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-85039 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="One Candidate arrested by CID" title="SI Exam Scam: CID Arrests First Candidate" data-src="https://edge-cdn.pratidintime.com/2019/11/car-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;car-86x64.jpg&quot;,&quot;210&quot;:&quot;car-210x136.jpg&quot;,&quot;600&quot;:&quot;car.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/si-exam-scam-cid-arrests-first-candidate/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/si-exam-scam-cid-arrests-first-candidate/" class="post-url post-title">
			SI Exam Scam: CID Arrests First Candidate		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-28T13:20:46+05:30">Sep 28, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix">
			<script>var bs_ajax_paginate_1231416957 = '{"query":{"category":"2","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b55248e","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1231416957"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1231416957" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 3,166</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-4" class="widget_text  h-ni w-t footer-widget footer-column-1 widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Navigation</span></div><div class="textwidget custom-html-widget"><ul>
	<li><a href="/">Home</a></li>
	<li><a href="/category/pratidin-exclusive/">Pratidin Exclusive</a></li>
	<li><a href="/category/regional/">Regional</a></li>
	<li><a href="/category/national/">National</a></li>
	<li><a href="/category/world/">World</a></li>
	<li><a href="/category/sports/">Sports</a></li>
	<li><a href="/category/technology/">Technology</a></li>
	<li><a href="/category/business/">Business</a></li>
	<li><a href="/programmes/">Programmes</a></li>
</ul> </div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s2 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Popular News					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-84696 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Himanta Biswa Sarma" title="Assam: New Quarantine Rules for Air Passengers" data-src="https://edge-cdn.pratidintime.com/2020/07/Himanta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Himanta-86x64.jpg&quot;,&quot;210&quot;:&quot;Himanta-210x136.jpg&quot;,&quot;964&quot;:&quot;Himanta.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-new-quarantine-rules-for-air-passengers/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-new-quarantine-rules-for-air-passengers/" class="post-url post-title">
			Assam: New Quarantine Rules for Air Passengers		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-25T10:52:09+05:30">Sep 25, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84474 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Registration of 444 Vacancies in Assam Police Begins" data-src="https://edge-cdn.pratidintime.com/2020/07/Assam_Police-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Assam_Police-86x64.jpg&quot;,&quot;210&quot;:&quot;Assam_Police-210x136.jpg&quot;,&quot;600&quot;:&quot;Assam_Police.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/registration-of-444-vacancies-in-assam-police-begins/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/registration-of-444-vacancies-in-assam-police-begins/" class="post-url post-title">
			Registration of 444 Vacancies in Assam Police Begins		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-23T11:58:10+05:30">Sep 23, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84700 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Suicide" title="Goalpara ADC Commits Suicide" data-src="https://edge-cdn.pratidintime.com/2018/11/Man-commits-suicide-on-Facebook-live-in-Darjeeling-784x441-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Man-commits-suicide-on-Facebook-live-in-Darjeeling-784x441-86x64.jpg&quot;,&quot;210&quot;:&quot;Man-commits-suicide-on-Facebook-live-in-Darjeeling-784x441-210x136.jpg&quot;,&quot;784&quot;:&quot;Man-commits-suicide-on-Facebook-live-in-Darjeeling-784x441.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/goalpara-adc-commits-suicide/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/goalpara-adc-commits-suicide/" class="post-url post-title">
			Goalpara ADC Commits Suicide		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-25T11:44:40+05:30">Sep 25, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-84708 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="SI Exam" title="SI Exam: Crime Branch Recovers Candidates list from Apollo Hospital" data-src="https://edge-cdn.pratidintime.com/2020/09/SI-Exam-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SI-Exam-86x64.jpg&quot;,&quot;210&quot;:&quot;SI-Exam-210x136.jpg&quot;,&quot;1040&quot;:&quot;SI-Exam.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/si-exam-crime-branch-recovers-candidates-list-from-apollo-hospital/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/si-exam-crime-branch-recovers-candidates-list-from-apollo-hospital/" class="post-url post-title">
			SI Exam: Crime Branch Recovers Candidates list from Apollo&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-25T13:34:50+05:30">Sep 25, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1657513778 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular_7days","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7522c7d","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1657513778"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1657513778" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 5,054</span>
			</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-2" class="widget_text  h-ni w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Contact us</span></div><div class="textwidget custom-html-widget"><div>
<ul  style="list-style-type:none">
<li>Pratidin Time</li>
<li>724 Peace Enclave</li>
<li>Ground Floor, GS Road</li>
<li>Guwahati -781007, Assam, India</li>

	<li>Ph : <a href="tel:+91-361-7112233">+91-361-7112233</a></li>

	<li><a href="/cdn-cgi/l/email-protection#5e3d341e2e2c3f2a373a3730392c312b2e703d3133">Email : <span class="__cf_email__" data-cfemail="b6d5dcf6c6c4d7c2dfd2dfd8d1c4d9c3c698d5d9db">[email&#160;protected]</span></a></li>		
</ul>

</div>
<div>
<ul  style="list-style-type:none">
	<li>Not Being Able to Watch Pratidin Time on TV : <a href="tel:+91 80110 00410">+91 80110 00410</a></li>
	<li>Advertise With Us: <a href="tel:+91 8811042048">+91 88110 42048</a></li>
</ul>
</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="better-social-counter-3" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Follow us</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
		</div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a id="anroid_app_pt_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.newstime.pratidin"><br />
<img src="https://edge-cdn.pratidintime.com/2020/06/google-play-img.png" alt="Get it on Google Play" /><br />
</a><a id="ios_app_pt_button" class="ap_anroid_bt" href="https://edge-cdn.pratidintime.com/2020/06/app-stoe-img.png"><br />
<img src="https://edge-cdn.pratidintime.com/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Pratidin Time. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://aviyantrik.com" target="_blank">Powered By Aviyantrik</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.pratidintime.com/?smpushprofile=load_frontend_push_js&local=1598465491&version=7.77"></script>		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=235107067242296&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '235107067242296',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.pratidintime.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '85081'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-118971043-1');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"stretched"},"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.pratidintime.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","post_id":"85081"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-post-views/js/better-post-views.min.js' id='better-post-views-cache-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pratidintime.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.pratidintime.com/wp-content/bs-booster-cache/5e7c5c9094bdefa7543a6b3e79432c30.js' id='bs-booster-js'></script>

<script>
var rucv=function(t){"use strict";return{init:function(){0==rucv.ads_state()&&rucv.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".rucv-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.pratidintime.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){rucv.init()});

</script>

<!-- BetterFramework Footer Inline CSS -->
<style>
.single-post-share .social-item.bs-custom-link-250 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-250 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-250 a,
						.post-share.style-10 .social-item.bs-custom-link-250 a,
						.post-share.style-11 .social-item.bs-custom-link-250 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-250 .icon,
						.post-share.style-11 .social-item.bs-custom-link-250 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-250 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-250 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-250 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-250 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-250 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-250 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-250 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						
.single-post-share .social-item.bs-custom-link-411 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-411 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-411 a,
						.post-share.style-10 .social-item.bs-custom-link-411 a,
						.post-share.style-11 .social-item.bs-custom-link-411 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-411 .icon,
						.post-share.style-11 .social-item.bs-custom-link-411 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-411 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-411 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-411 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-411 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-411 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-411 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-411 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						

</style>
<!-- /BetterFramework Footer Inline CSS-->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using redis 
Database Caching 2/169 queries in 1.055 seconds using redis (Request-wide modification query)

Served from: pratidintime.com @ 2020-09-28 19:27:28 by W3 Total Cache
-->