	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.pratidintime.com/xmlrpc.php"/>

		<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style>
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days</title>
<meta name="description" content="Kamrup (M) witness a rise in cases of COVID-19 as people are flouting the pandemic protocols. Citizens of Guwahati are seen roaming around the public places"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.pratidintime.com/kamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days" />
<meta property="og:description" content="Kamrup (M) witness a rise in cases of COVID-19 as people are flouting the pandemic protocols. Citizens of Guwahati are seen roaming around the public places" />
<meta property="og:url" content="https://www.pratidintime.com/kamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days/" />
<meta property="og:site_name" content="Pratidin Time" />
<meta property="article:publisher" content="https://www.facebook.com/pratidintime" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="Kamrup (M)" />
<meta property="article:section" content="Covid 19" />
<meta property="og:updated_time" content="2021-07-10T12:23:28+05:30" />
<meta property="og:image" content="https://edge-cdn.pratidintime.com/2020/07/covid-19-assam.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.pratidintime.com/2020/07/covid-19-assam.jpg" />
<meta property="og:image:width" content="759" />
<meta property="og:image:height" content="422" />
<meta property="og:image:alt" content="Kamrup (M) COVID-19" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days" />
<meta name="twitter:description" content="Kamrup (M) witness a rise in cases of COVID-19 as people are flouting the pandemic protocols. Citizens of Guwahati are seen roaming around the public places" />
<meta name="twitter:site" content="@pratidintime" />
<meta name="twitter:creator" content="@pratidintime" />
<meta name="twitter:image" content="https://edge-cdn.pratidintime.com/2020/07/covid-19-assam.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pratidintime.com/#organization","name":"Pratidin Time","url":"https://www.pratidintime.com"},{"@type":"WebSite","@id":"https://www.pratidintime.com/#website","url":"https://www.pratidintime.com","name":"Pratidin Time","publisher":{"@id":"https://www.pratidintime.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://edge-cdn.pratidintime.com/2020/07/covid-19-assam.jpg","url":"https://edge-cdn.pratidintime.com/2020/07/covid-19-assam.jpg","width":"759","height":"422","caption":"Kamrup (M) COVID-19","inLanguage":"en-US"},{"@type":"BreadcrumbList","@id":"https://www.pratidintime.com/kamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.pratidintime.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.pratidintime.com/kamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days/","name":"Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days"}}]},{"@type":"Person","@id":"https://www.pratidintime.com/author/pratidinbureau/","name":"Pratidin Bureau","url":"https://www.pratidintime.com/author/pratidinbureau/","image":{"@type":"ImageObject","@id":"https://edge-cdn.pratidintime.com/2018/05/Pratidin-Bureau.jpg","url":"https://edge-cdn.pratidintime.com/2018/05/Pratidin-Bureau.jpg","caption":"Pratidin Bureau","inLanguage":"en-US"},"worksFor":{"@id":"https://www.pratidintime.com/#organization"}},{"@type":"WebPage","@id":"https://www.pratidintime.com/kamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days/#webpage","url":"https://www.pratidintime.com/kamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days/","name":"Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days","datePublished":"2021-07-10T12:23:24+05:30","dateModified":"2021-07-10T12:23:28+05:30","author":{"@id":"https://www.pratidintime.com/author/pratidinbureau/"},"isPartOf":{"@id":"https://www.pratidintime.com/#website"},"primaryImageOfPage":{"@id":"https://edge-cdn.pratidintime.com/2020/07/covid-19-assam.jpg"},"inLanguage":"en-US","breadcrumb":{"@id":"https://www.pratidintime.com/kamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days/#breadcrumb"}},{"@type":"BlogPosting","headline":"Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days","keywords":"Kamrup (M)","datePublished":"2021-07-10T12:23:24+05:30","dateModified":"2021-07-10T12:23:28+05:30","author":{"@type":"Person","name":"Pratidin Bureau"},"publisher":{"@id":"https://www.pratidintime.com/#organization"},"description":"Kamrup (M) witness a rise in cases of COVID-19 as people are flouting the pandemic protocols. Citizens of Guwahati are seen roaming around the public places","name":"Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days","@id":"https://www.pratidintime.com/kamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days/#richSnippet","isPartOf":{"@id":"https://www.pratidintime.com/kamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days/#webpage"},"image":{"@id":"https://edge-cdn.pratidintime.com/2020/07/covid-19-assam.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.pratidintime.com/kamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->


<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Pratidin Time"/>
<meta property="og:url" content="https://www.pratidintime.com/kamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days/"/>
<meta property="og:title" content="Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days"/>
<meta property="og:image" content="https://edge-cdn.pratidintime.com/2020/07/covid-19-assam.jpg"/>
<meta property="og:image:alt" content="Representative Image"/>
<meta property="article:section" content="Top Stories"/>
<meta property="article:tag" content="Kamrup (M)"/>
<meta property="og:description" content="Kamrup (M) witness a rise in cases of COVID-19 as people are flouting the pandemic protocols. Citizens of Guwahati are seen roaming around the public places even during the curfew hours in the name of evening walks or cycling to maintain health.The K"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.pratidintime.com/kamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days/"/>
<meta name="twitter:title" content="Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days"/>
<meta name="twitter:description" content="Kamrup (M) witness a rise in cases of COVID-19 as people are flouting the pandemic protocols. Citizens of Guwahati are seen roaming around the public places even during the curfew hours in the name of evening walks or cycling to maintain health.The K"/>
<meta name="twitter:image" content="https://edge-cdn.pratidintime.com/2020/07/covid-19-assam.jpg"/>
<meta name="twitter:image:alt" content="Representative Image"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//www.pratidintime.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Feed" href="https://www.pratidintime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Comments Feed" href="https://www.pratidintime.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pratidintime.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.pratidintime.com/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto:500,400italic&#038;display=swap' type='text/css' media='all' />
		<script>function _bs_getParameterByName(e,i){i=i||window.location.href,e=e.replace(/[\[\]]/g,"\\$&");var a=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return a?a[2]?decodeURIComponent(a[2].replace(/\+/g," ")):"":null}function _bs_setCookie(e,i){var a="";if(days){var o=new Date;o.setTime(o.getTime()+24*days*60*60*1e3),a="; expires="+o.toUTCString()}document.cookie=e+"="+i+a+"; path=/"}function _bsReadCookie(e){for(var i=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){for(var t=a[o];" "==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(i))return t.substring(i.length,t.length)}return null}var ua=navigator.userAgent||navigator.vendor||window.opera;(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(ua)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(ua.substr(0,4)))&&(_bs_getParameterByName("bamp-skip-redirect")?_bs_setCookie("bamp-skip-redirect",1):_bsReadCookie("bamp-skip-redirect")||(window.location.href="https://www.pratidintime.com/kamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days/amp/"));</script><script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.pratidintime.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/shortcode.min.js' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-admin/js/media-upload.min.js' id='media-upload-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.pratidintime.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pratidintime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pratidintime.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.pratidintime.com/?p=111748' />
<link rel="alternate" type="application/json+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fkamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fkamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.pratidintime.com/kamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days/amp/"/>
			<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pratidintime.com/?wordfence_lh=1&hid=4099E3B0611F345A08D4CFBB861BD197');
</script><meta property="fb:app_id" content="235107067242296"><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "36100781" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/36100781/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=36100781&cv=3.6.0&cj=1">
</noscript>
<!-- End comScore Tag -->
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&display=swap"/>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href="/wp-content/election/election2016/css/main.67fd16ab.chunk.css" rel="stylesheet">
<div class="livetv-wrapper" style="position:relative">
<div class="livetv">
<a href="/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.pratidintime.com/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>
<meta name="google-site-verification" content="6h-9ZJf6p8deI4JRa7HJBLrPVGzH8hnrQAZHkmsqzrY" />			<link rel="shortcut icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat16x16.png">			<link rel="apple-touch-icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat144x144.png">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.pratidintime.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '216fd0c5-00d1-427b-aeb9-221b168f66ab';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.pratidintime.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
    },
    "url": "https://www.pratidintime.com/",
    "name": "Pratidin Time",
    "description": "Leading TV News Channel in Assam"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Pratidin Time",
    "alternateName": "Leading TV News Channel in Assam",
    "url": "https://www.pratidintime.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days",
    "description": "Kamrup (M) witness a rise in cases of COVID-19 as people are flouting the pandemic protocols. Citizens of Guwahati are seen roaming around the public places even during the curfew hours in the name of evening walks or cycling to maintain health.The K",
    "datePublished": "2021-07-10",
    "dateModified": "2021-07-10",
    "author": {
        "@type": "Person",
        "@id": "#person-PratidinBureau",
        "name": "Pratidin Bureau"
    },
    "image": "https://edge-cdn.pratidintime.com/2020/07/covid-19-assam.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.pratidintime.com/kamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.pratidintime.com/wp-content/bs-booster-cache/1211aee0f09b0567b9b03593f66993cd.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.10.0-1625893843' href='https://www.pratidintime.com/wp-content/bs-booster-cache/9ba6c27867eec135418c9422146013fe.css' type='text/css' media='all' />
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "36100781" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/36100781/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=36100781&cv=3.6.0&cj=1">
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/pratidintimecom.min.js"></script>
<link rel="icon" href="https://edge-cdn.pratidintime.com/2018/05/cropped-pratidin-time-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.pratidintime.com/2018/05/cropped-pratidin-time-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.pratidintime.com/2018/05/cropped-pratidin-time-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.pratidintime.com/2018/05/cropped-pratidin-time-logo-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-111748 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width single-prim-cat-62200 single-cat-62200 single-cat-62195 single-cat-3032  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">

		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
			     alt="Pratidin Time"  />

			<span class="site-title">Pratidin Time - Leading TV News Channel in Assam</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="xsuyl xsuyl-pubadban xsuyl-show-desktop xsuyl-show-tablet-portrait xsuyl-show-tablet-landscape xsuyl-show-phone xsuyl-loc-header_aside_logo xsuyl-align-right xsuyl-column-1 xsuyl-clearfix"><div id="xsuyl-109562-255309352" class="xsuyl-container xsuyl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="109562" data-type="custom_code"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-11" style="display:block"></div>
	<script>
	(function($) {
		$.post("https://www.pratidintime.com/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1111748",
			id:"11",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-11").html(result);
		});
	})(jQuery);
	</script>
	</div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-24"><a href="https://www.pratidintime.com/">Home</a></li>
<li id="menu-item-105446" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-105446"><a href="https://www.pratidintime.com/election-analysis/">Election Analysis</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href="https://www.pratidintime.com/pratidin-exclusive/">Pratidin Exclusive</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2 better-anim-fade menu-item-14"><a href="https://www.pratidintime.com/assam/">Assam</a>
<ul class="sub-menu">
	<li id="menu-item-106584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-62195 better-anim-fade menu-item-106584"><a href="https://www.pratidintime.com/guwahati-news/">Guwahati</a></li>
</ul>
</li>
<li id="menu-item-106585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-62200 better-anim-fade menu-item-106585"><a href="https://www.pratidintime.com/corona-virus/">Covid 19</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-17"><a href="https://www.pratidintime.com/national/">National</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-23"><a href="https://www.pratidintime.com/world/">World</a></li>
<li id="menu-item-105906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62177 better-anim-fade menu-item-105906"><a href="https://www.pratidintime.com/education/">Education</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-20"><a href="https://www.pratidintime.com/sports/">Sports</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-168 better-anim-fade menu-item-344"><a href="https://www.pratidintime.com/entertainment/">Entertainment</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-15"><a href="https://www.pratidintime.com/business/">Business</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
											<img src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
						     alt="Pratidin Time"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-17' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<div class="xsuyl xsuyl-above-post-box xsuyl-pubadban xsuyl-show-tablet-portrait xsuyl-show-tablet-landscape xsuyl-show-phone xsuyl-loc-post_box_above xsuyl-align-center xsuyl-column-1 xsuyl-hide-on-desktop xsuyl-clearfix"><div id="xsuyl-106905-71192607" class="xsuyl-container xsuyl-type-custom_code  xsuyl-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="106905" data-type="custom_code"><amp-ad width=320 height=100
    type="doubleclick"
    data-slot="/8095840/.2_A.38648.28_pratidintime.com_tier1"
    data-multi-size="300x100,300x50"
    data-multi-size-validation="false"
    data-enable-refresh="30">
</amp-ad></div></div>								<article id="post-111748" class="post-111748 post type-post status-publish format-standard has-post-thumbnail  category-corona-virus category-guwahati-news category-top-stories tag-covid-19 tag-kamrup-m single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  alt="Kamrup (M) COVID-19" title="Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days" data-src="https://edge-cdn.pratidintime.com/2020/07/covid-19-assam-750x422.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;covid-19-assam-210x136.jpg&quot;,&quot;279&quot;:&quot;covid-19-assam-279x220.jpg&quot;,&quot;357&quot;:&quot;covid-19-assam-357x210.jpg&quot;,&quot;750&quot;:&quot;covid-19-assam-750x422.jpg&quot;,&quot;759&quot;:&quot;covid-19-assam.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-62200"><a href="https://www.pratidintime.com/corona-virus/">Covid 19</a></span><span class="term-badge term-62195"><a href="https://www.pratidintime.com/guwahati-news/">Guwahati News</a></span><span class="term-badge term-3032"><a href="https://www.pratidintime.com/top-stories/">Top Stories</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days</span>
												</h1>
												<div class="post-meta single-post-meta">
			<a href="https://www.pratidintime.com/author/pratidinbureau/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://edge-cdn.pratidintime.com/2018/05/Pratidin-Bureau.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Pratidin Bureau</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-07-10T12:23:28+05:30">Last updated <b>Jul 10, 2021</b></time></span>
			</div>
											</div>
										</div>
																						<span class="image-credit">Representative Image</span>
																					</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fkamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Kamrup+%28M%29+Witness+a+Rise+in+COVID-19+Cases+in+the+Last+7+Days+%40pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fkamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fkamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-389"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fkamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days%2F&title=Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days&body=https%3A%2F%2Fwww.pratidintime.com%2Fkamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="xsuyl xsuyl-post-top xsuyl-float-center xsuyl-align-center xsuyl-column-1 xsuyl-clearfix"><div id="xsuyl-72736-6335071" class="xsuyl-container xsuyl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72736" data-type="code"><div id="xsuyl-72736-6335071-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xsuyl-72736-6335071');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('xsuyl-72736-6335071-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xsuyl-72736-6335071-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xsuyl-72736-6335071-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xsuyl-72736-6335071-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="1101502215"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Kamrup (M) witness a rise in cases of COVID-19 as people are flouting the pandemic protocols. Citizens of Guwahati are seen roaming around the public places even during the curfew hours in the name of evening walks or cycling to maintain health.</p>



 <p>The Kamrup (M) district administration has also formed a task force to monitor the situation and acted strictly if any person is found to violate the norms.  </p>



 <div class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>People are also violating Covid protocols in city markets with impunity despite the district administration&#8217;s warning to take strict action against violators.</p>



<div class="bs-irp left bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related News</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-111745 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Mizoram Swine Fever" title="Mizoram: Over 10,000 Pigs Die of African Swine Fever" data-src="https://edge-cdn.pratidintime.com/2021/07/Mizoram-Swine-Fever-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Mizoram-Swine-Fever-86x64.jpg&quot;,&quot;210&quot;:&quot;Mizoram-Swine-Fever-210x136.jpg&quot;,&quot;300&quot;:&quot;Mizoram-Swine-Fever.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/mizoram-over-10000-pigs-die-of-african-swine-fever/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/mizoram-over-10000-pigs-die-of-african-swine-fever/" class="post-url post-title">
			Mizoram: Over 10,000 Pigs Die of African Swine Fever		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-10T11:33:05+05:30">Jul 10, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-111741 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Mother Dairy" title="Mother Dairy Hikes Milk Prices by Rs.2 Per Litre in Delhi-NCR" data-src="https://edge-cdn.pratidintime.com/2021/07/Mother-Dairy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Mother-Dairy-86x64.jpg&quot;,&quot;210&quot;:&quot;Mother-Dairy-210x136.jpg&quot;,&quot;600&quot;:&quot;Mother-Dairy.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/mother-dairy-hikes-milk-prices-by-rs-2-per-litre-in-delhi-ncr/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/mother-dairy-hikes-milk-prices-by-rs-2-per-litre-in-delhi-ncr/" class="post-url post-title">
			Mother Dairy Hikes Milk Prices by Rs.2 Per Litre in&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-10T10:41:23+05:30">Jul 10, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-111739 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-62200">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="India" title="India Logs 42,766 Fresh Cases of COVID-19" data-src="https://edge-cdn.pratidintime.com/2021/03/Delhi_COVID-19_testing_EPS-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Delhi_COVID-19_testing_EPS-86x64.jpg&quot;,&quot;210&quot;:&quot;Delhi_COVID-19_testing_EPS-210x136.jpg&quot;,&quot;1200&quot;:&quot;Delhi_COVID-19_testing_EPS.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/india-logs-42766-fresh-cases-of-covid-19/"></a>
							</div>
		<div class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p class="title">		<a href="https://www.pratidintime.com/india-logs-42766-fresh-cases-of-covid-19/" class="post-url post-title">
			India Logs 42,766 Fresh Cases of COVID-19		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-10T10:04:26+05:30">Jul 10, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-111736 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Earthquake" title="Earthquake of Magnitude 6.1 Strikes Sulawesi Island in Indonesia" data-src="https://edge-cdn.pratidintime.com/2021/07/Earthquake-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Earthquake-86x64.jpg&quot;,&quot;210&quot;:&quot;Earthquake-210x136.jpg&quot;,&quot;600&quot;:&quot;Earthquake.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/earthquake-of-magnitude-6-1-strikes-sulawesi-island-in-indonesia/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/earthquake-of-magnitude-6-1-strikes-sulawesi-island-in-indonesia/" class="post-url post-title">
			Earthquake of Magnitude 6.1 Strikes Sulawesi Island in&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-10T09:19:24+05:30">Jul 10, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <div class='code-block code-block-22' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>There were only a few wearing masks or maintaining social distancing as this correspondent took a tour of vegetable and wholesale markets in Bamunimaidan, Fancy Bazar and Ganeshguri, and the Uzan Bazar fish market.</p><div class='code-block code-block-23' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>




 <p>Kamrup (M) has seen a sharp rise of<a href="https://twitter.com/PIB_Guwahati/status/1413731782151659523?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Etweet" target="_blank" rel="noopener"> COVID-19 cases</a> in the last 7 days as the number of cases reported on Friday was 247 against 168 cases that were reported on July 3.</p>



 <p>Kamrup (M) Deputy commissioner Biswajit Pegu said that strict action, including the imposition of heavy fines, would be imposed against the violators.</p>



<div class="xsuyl xsuyl-post-middle xsuyl-float-center xsuyl-align-center xsuyl-column-1 xsuyl-clearfix"><div id="xsuyl-638-1285449901" class="xsuyl-container xsuyl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="638" data-type="code"><div id="xsuyl-638-1285449901-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xsuyl-638-1285449901');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('xsuyl-638-1285449901-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xsuyl-638-1285449901-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xsuyl-638-1285449901-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xsuyl-638-1285449901-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>The task force has already started its drive against the COVID-19 protocol violators. “There was a drop in cases of COVID-19 but in the last few days, it has been increased as the citizens are seen flouting the norms. No social distancing has been maintained nor do the citizens wear masks. We are trying to prevent the pandemic but the citizens are flouting the norms challenging the pandemic,” the DC said.</p><div class='code-block code-block-24' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>




 <p>A sales executive of a store in Fancy Bazaar said, &#8220;What can we do if people do not follow COVID norms. We cannot stop anyone from coming to the market but it’s up to them how they follow the COVID-19 protocols. If we ask them to do so they will argue with us as we are just a shop owner.”</p>



 <p>On Tuesday, the Assam State Disaster Management Authority (ASDMA) issued a revised standard operating procedure imposing round-the-clock curfew in seven districts, 15-hour curfew (2 pm to 5 am) in 16 districts, and 12-hour curfew (5 pm to 5 am) in 11 districts, including Kamrup (Metro).</p>



 <p>On June 26, ASDMA, while issuing a fresh SOP, reduced the curfew hours in Kamrup (Metro) district along with a few other districts to 12 hours (5 pm to 5 am). Earlier, the curfew was from 2 pm to 5 am.</p>



 <p>The Kamrup (M) has recorded 168 Covid-19 positive cases on Thursday while 181 on Wednesday, 203 on July 6, 197 on July 5, 140 on July 4, 168 on July 3, 186 on July 2, and 176 on July 1.</p>



 <p><strong><em>ALSO READ: <a href="https://www.pratidintime.com/mizoram-over-10000-pigs-die-of-african-swine-fever/">Mizoram: Over 10,000 Pigs Die Of African Swine Fever</a></em></strong></p> <div class="xsuyl xsuyl-post-bottom xsuyl-float-center xsuyl-align-center xsuyl-column-1 xsuyl-clearfix"><div id="xsuyl-107548-1326220947" class="xsuyl-container xsuyl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="107548" data-type="custom_code"><!-- Composite Start -->
<div id="M715012ScriptRootC1139926">
</div>
<script src="https://jsc.mgid.com/p/r/pratidintime.com.1139926.js" async>
</script>
<!-- Composite End --></div></div><!-- AI CONTENT END 1 -->
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.pratidintime.com/tag/covid-19/" rel="tag">COVID-19</a><a href="https://www.pratidintime.com/tag/kamrup-m/" rel="tag">Kamrup (M)</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fkamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Kamrup+%28M%29+Witness+a+Rise+in+COVID-19+Cases+in+the+Last+7+Days+%40pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fkamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fkamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-331"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fkamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days%2F&title=Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Kamrup (M) Witness a Rise in COVID-19 Cases in the Last 7 Days&body=https%3A%2F%2Fwww.pratidintime.com%2Fkamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
										</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-25380 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/assam/">Assam</a></span></div>			<a  title="&#8220;No shortage of sterilised materials in JNIMS&#8221;" data-src="https://edge-cdn.pratidintime.com/2019/01/Biren-Singh-PTI-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Biren-Singh-PTI-86x64.jpg&quot;,&quot;210&quot;:&quot;Biren-Singh-PTI-210x136.jpg&quot;,&quot;279&quot;:&quot;Biren-Singh-PTI-279x220.jpg&quot;,&quot;357&quot;:&quot;Biren-Singh-PTI-357x210.jpg&quot;,&quot;750&quot;:&quot;Biren-Singh-PTI-750x430.jpg&quot;,&quot;875&quot;:&quot;Biren-Singh-PTI.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/no-shortage-of-sterilised-materials-in-jnims/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/no-shortage-of-sterilised-materials-in-jnims/" title="&#8220;No shortage of sterilised materials in JNIMS&#8221;">
			<span class="post-title">
				&#8220;No shortage of sterilised materials in JNIMS&#8221;			</span>
	</a>
	</p></div>
</div >
<div  class="post-31519 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.pratidintime.com/national/">National</a></span></div>			<a  title="Akshay Kumar in a non-political tête-à-tête with PM" data-src="https://edge-cdn.pratidintime.com/2019/04/Akshay-Kumar-in-a-non-political-tête-à-tête-with-PM-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Akshay-Kumar-in-a-non-political-t\u00eate-\u00e0-t\u00eate-with-PM-86x64.jpg&quot;,&quot;210&quot;:&quot;Akshay-Kumar-in-a-non-political-t\u00eate-\u00e0-t\u00eate-with-PM-210x136.jpg&quot;,&quot;279&quot;:&quot;Akshay-Kumar-in-a-non-political-t\u00eate-\u00e0-t\u00eate-with-PM-279x220.jpg&quot;,&quot;357&quot;:&quot;Akshay-Kumar-in-a-non-political-t\u00eate-\u00e0-t\u00eate-with-PM-357x210.jpg&quot;,&quot;750&quot;:&quot;Akshay-Kumar-in-a-non-political-t\u00eate-\u00e0-t\u00eate-with-PM-750x430.jpg&quot;,&quot;1893&quot;:&quot;Akshay-Kumar-in-a-non-political-t\u00eate-\u00e0-t\u00eate-with-PM.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/akshay-kumar-in-a-non-political-tete-a-tete-with-pm/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/akshay-kumar-in-a-non-political-tete-a-tete-with-pm/" title="Akshay Kumar in a non-political tête-à-tête with PM">
			<span class="post-title">
				Akshay Kumar in a non-political tête-à-tête with PM			</span>
	</a>
	</p></div>
</div >
<div  class="post-98796 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/assam/">Assam</a></span></div>			<a  title="Cachar: 2 Killed, 13 Injured In Road Accident" data-src="https://edge-cdn.pratidintime.com/2021/02/for-web-PT-15-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;for-web-PT-15-86x64.jpg&quot;,&quot;210&quot;:&quot;for-web-PT-15-210x136.jpg&quot;,&quot;279&quot;:&quot;for-web-PT-15-279x220.jpg&quot;,&quot;357&quot;:&quot;for-web-PT-15-357x210.jpg&quot;,&quot;640&quot;:&quot;for-web-PT-15.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/cachar-2-killed-13-injured-in-road-accident/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/cachar-2-killed-13-injured-in-road-accident/" title="Cachar: 2 Killed, 13 Injured In Road Accident">
			<span class="post-title">
				Cachar: 2 Killed, 13 Injured In Road Accident			</span>
	</a>
	</p></div>
</div >
<div  class="post-78788 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/assam/">Assam</a></span></div>			<a  alt="India COVID-19" title="Assam COVID-19: Death Toll Reaches 140" data-src="https://edge-cdn.pratidintime.com/2020/08/Assam-COVID-19-Dead-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Assam-COVID-19-Dead-86x64.jpg&quot;,&quot;210&quot;:&quot;Assam-COVID-19-Dead-210x136.jpg&quot;,&quot;279&quot;:&quot;Assam-COVID-19-Dead-279x220.jpg&quot;,&quot;357&quot;:&quot;Assam-COVID-19-Dead-357x210.jpg&quot;,&quot;600&quot;:&quot;Assam-COVID-19-Dead.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/assam-covid-19-death-toll-reaches-140/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/assam-covid-19-death-toll-reaches-140/" title="Assam COVID-19: Death Toll Reaches 140">
			<span class="post-title">
				Assam COVID-19: Death Toll Reaches 140			</span>
	</a>
	</p></div>
</div >
<div  class="post-57010 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.pratidintime.com/national/">National</a></span></div>			<a  alt="SC to hear plea on floor test today" title="Maharashtra: SC to hear plea on floor test today" data-src="https://edge-cdn.pratidintime.com/2019/11/SC-to-hear-plea-on-floor-test-today-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SC-to-hear-plea-on-floor-test-today-86x64.jpg&quot;,&quot;210&quot;:&quot;SC-to-hear-plea-on-floor-test-today-210x136.jpg&quot;,&quot;279&quot;:&quot;SC-to-hear-plea-on-floor-test-today-279x220.jpg&quot;,&quot;357&quot;:&quot;SC-to-hear-plea-on-floor-test-today-357x210.jpg&quot;,&quot;743&quot;:&quot;SC-to-hear-plea-on-floor-test-today.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/maharashtra-sc-to-hear-plea-on-floor-test-today/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/maharashtra-sc-to-hear-plea-on-floor-test-today/" title="Maharashtra: SC to hear plea on floor test today">
			<span class="post-title">
				Maharashtra: SC to hear plea on floor test today			</span>
	</a>
	</p></div>
</div >
<div  class="post-68092 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/assam/">Assam</a></span></div>			<a  alt="Assam receives 50k PPE kits from China" title="Assam receives 50k PPE kits from China" data-src="https://edge-cdn.pratidintime.com/2020/04/Assam-receives-50000-PPE-kits-from-China-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Assam-receives-50000-PPE-kits-from-China-86x64.jpg&quot;,&quot;210&quot;:&quot;Assam-receives-50000-PPE-kits-from-China-210x136.jpg&quot;,&quot;279&quot;:&quot;Assam-receives-50000-PPE-kits-from-China-279x220.jpg&quot;,&quot;357&quot;:&quot;Assam-receives-50000-PPE-kits-from-China-357x210.jpg&quot;,&quot;750&quot;:&quot;Assam-receives-50000-PPE-kits-from-China-750x430.jpg&quot;,&quot;1232&quot;:&quot;Assam-receives-50000-PPE-kits-from-China.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/assam-receives-50k-ppe-kits-from-china/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/assam-receives-50k-ppe-kits-from-china/" title="Assam receives 50k PPE kits from China">
			<span class="post-title">
				Assam receives 50k PPE kits from China			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1362180029 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[111748],"ignore_sticky_posts":1,"post_status":["publish","private"],"orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a0664c2","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1362180029"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1362180029" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-111748" class="comments-template comment-respond">

			<div class="section-heading sh-t2 sh-s3"><span class="h-text">Comments</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://www.pratidintime.com/kamrup-m-witness-a-rise-in-covid-19-cases-in-the-last-7-days/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="search-2" class=" h-ni w-nt primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form clearfix" action="https://www.pratidintime.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
</div><div id="media_image-3" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t2 sh-s3"><span class="h-text">Live TV</span></div><a href="/pratidin-time-live-tv/"><img width="309" height="188" src="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg" class="image wp-image-598  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg 309w, https://edge-cdn.pratidintime.com/2018/05/live-tv-300x183.jpg 300w" sizes="(max-width: 309px) 100vw, 309px" /></a></div><div id="bs-thumbnail-listing-1-4" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-3">

		
							<a href="https://www.pratidintime.com/pratidin-exclusive/" class="main-link">
							<span class="h-text main-term-3">
								 Pratidin Exclusive							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-3 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-111530 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11495">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Obesity and COVID-19" title="Obesity And Covid 19" data-src="https://edge-cdn.pratidintime.com/2021/07/Obesity-and-COVID-19-Theories-and-Blame-Fill-the-Scientific-Void650-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Obesity-and-COVID-19-Theories-and-Blame-Fill-the-Scientific-Void650-86x64.jpg&quot;,&quot;210&quot;:&quot;Obesity-and-COVID-19-Theories-and-Blame-Fill-the-Scientific-Void650-210x136.jpg&quot;,&quot;646&quot;:&quot;Obesity-and-COVID-19-Theories-and-Blame-Fill-the-Scientific-Void650.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/obesity-and-covid-19/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/obesity-and-covid-19/" class="post-url post-title">
			Obesity And Covid 19		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-07T19:47:11+05:30">Jul 7, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-111435 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Behali Reserve Forest" title="Assam On The Verge Of Losing The Beautiful Behali Reserve Forest" data-src="https://edge-cdn.pratidintime.com/2021/07/597bacc2-250c-424a-8fdc-b19fbccb3ff8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;597bacc2-250c-424a-8fdc-b19fbccb3ff8-86x64.jpg&quot;,&quot;210&quot;:&quot;597bacc2-250c-424a-8fdc-b19fbccb3ff8-210x136.jpg&quot;,&quot;1280&quot;:&quot;597bacc2-250c-424a-8fdc-b19fbccb3ff8.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-on-the-verge-of-losing-the-beautiful-behali-reserve-forest/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-on-the-verge-of-losing-the-beautiful-behali-reserve-forest/" class="post-url post-title">
			Assam On The Verge Of Losing The Beautiful Behali Reserve&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-06T23:03:18+05:30">Jul 6, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-111336 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Contractual Teachers" title="The Existential Crisis Of Contractual Teachers" data-src="https://edge-cdn.pratidintime.com/2021/07/download-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;download-3-86x64.jpg&quot;,&quot;210&quot;:&quot;download-3-210x136.jpg&quot;,&quot;297&quot;:&quot;download-3.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/the-existential-crisis-of-contractual-teachers/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/the-existential-crisis-of-contractual-teachers/" class="post-url post-title">
			The Existential Crisis Of Contractual Teachers		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-05T20:50:43+05:30">Jul 5, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-111304 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Broken Relationship amid Covid" title="Impact of Covid Pandemic In Relationships and Marriages" data-src="https://edge-cdn.pratidintime.com/2021/07/Broken-Marriages-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Broken-Marriages-86x64.jpg&quot;,&quot;210&quot;:&quot;Broken-Marriages-210x136.jpg&quot;,&quot;600&quot;:&quot;Broken-Marriages.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/impact-of-covid-pandemic-in-relationships-and-marriages/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/impact-of-covid-pandemic-in-relationships-and-marriages/" class="post-url post-title">
			Impact of Covid Pandemic In Relationships and Marriages		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-05T16:37:24+05:30">Jul 5, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_1246996486 = '{"query":{"category":"3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"3","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5d08bc6","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1246996486"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1246996486" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 313</span>
			</div></div></div><div id="xsuyl-3" class=" h-ni w-nt primary-sidebar-widget widget widget_xsuyl"><div class="xsuyl  xsuyl-align-center xsuyl-column-1 xsuyl-clearfix"><div id="xsuyl-245-1381805638" class="xsuyl-container xsuyl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245" data-type="code"><div id="xsuyl-245-1381805638-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xsuyl-245-1381805638');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('xsuyl-245-1381805638-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xsuyl-245-1381805638-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xsuyl-245-1381805638-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xsuyl-245-1381805638-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-2">

		
							<a href="https://www.pratidintime.com/assam/" class="main-link">
							<span class="h-text main-term-2">
								 Trending News in Assam							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-2 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-111727 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Assam Covid Positivity" title="Assam Records 2,493 New Cases, Positivity Rate 2.13 %" data-src="https://edge-cdn.pratidintime.com/2021/01/new-covid-strain-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;new-covid-strain-86x64.jpg&quot;,&quot;210&quot;:&quot;new-covid-strain-210x136.jpg&quot;,&quot;800&quot;:&quot;new-covid-strain.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-records-2493-new-cases-positivity-rate-2-13/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-records-2493-new-cases-positivity-rate-2-13/" class="post-url post-title">
			Assam Records 2,493 New Cases, Positivity Rate 2.13 %		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-09T23:46:46+05:30">Jul 9, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-111725 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Guwahati Robbery" title="Robbery of Rs 3 Lakh From State Bank CSP Agent in North Guwahati" data-src="https://edge-cdn.pratidintime.com/2019/09/Robbery-640x430-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Robbery-640x430-86x64.jpg&quot;,&quot;210&quot;:&quot;Robbery-640x430-210x136.jpg&quot;,&quot;640&quot;:&quot;Robbery-640x430.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/robbery-of-rs-3-lakh-from-state-bank-csp-agent-in-north-guwahati/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/robbery-of-rs-3-lakh-from-state-bank-csp-agent-in-north-guwahati/" class="post-url post-title">
			Robbery of Rs 3 Lakh From State Bank CSP Agent in North&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-09T23:23:08+05:30">Jul 9, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-111723 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="patient flee from covid care centre" title="Assam: Covid Patients Flee From Covid Care Centre" data-src="https://edge-cdn.pratidintime.com/2021/06/COVID-Hospital-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;COVID-Hospital-86x64.jpg&quot;,&quot;210&quot;:&quot;COVID-Hospital-210x136.jpg&quot;,&quot;1280&quot;:&quot;COVID-Hospital.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-covid-patients-flee-from-covid-care-centre/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-covid-patients-flee-from-covid-care-centre/" class="post-url post-title">
			Assam: Covid Patients Flee From Covid Care Centre		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-09T23:05:38+05:30">Jul 9, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-111718 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="New SOP for Biswanath" title="Assam: Biswanath Issues New Covid-19 SOP" data-src="https://edge-cdn.pratidintime.com/2021/05/punjab-lockdown-pti-1612010138-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;punjab-lockdown-pti-1612010138-86x64.jpg&quot;,&quot;210&quot;:&quot;punjab-lockdown-pti-1612010138-210x136.jpg&quot;,&quot;715&quot;:&quot;punjab-lockdown-pti-1612010138.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-biswanath-issues-new-covid-19-sop/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-biswanath-issues-new-covid-19-sop/" class="post-url post-title">
			Assam: Biswanath Issues New Covid-19 SOP		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-09T21:51:09+05:30">Jul 9, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix">
			<script>var bs_ajax_paginate_745710259 = '{"query":{"category":"2","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b55248e","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="745710259"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="745710259" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 4,130</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="xsuyl xsuyl-before-footer xsuyl-pubadban xsuyl-show-desktop xsuyl-show-tablet-portrait xsuyl-show-tablet-landscape xsuyl-show-phone xsuyl-loc-footer_before xsuyl-align-center xsuyl-column-1 xsuyl-clearfix"><div id="xsuyl-237-715254881" class="xsuyl-container xsuyl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="237" data-type="code"><div id="xsuyl-237-715254881-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xsuyl-237-715254881');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('xsuyl-237-715254881-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xsuyl-237-715254881-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xsuyl-237-715254881-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xsuyl-237-715254881-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-4" class="widget_text  h-ni w-t footer-widget footer-column-1 widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Navigation</span></div><div class="textwidget custom-html-widget"><ul>
	<li><a href="/">Home</a></li>
	<li><a href="/category/pratidin-exclusive/">Pratidin Exclusive</a></li>
	<li><a href="/category/regional/">Regional</a></li>
	<li><a href="/category/national/">National</a></li>
	<li><a href="/category/world/">World</a></li>
	<li><a href="/category/sports/">Sports</a></li>
	<li><a href="/category/technology/">Technology</a></li>
	<li><a href="/category/business/">Business</a></li>
	<li><a href="/programmes/">Programmes</a></li>
</ul> </div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s2 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Popular News					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-111435 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Behali Reserve Forest" title="Assam On The Verge Of Losing The Beautiful Behali Reserve Forest" data-src="https://edge-cdn.pratidintime.com/2021/07/597bacc2-250c-424a-8fdc-b19fbccb3ff8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;597bacc2-250c-424a-8fdc-b19fbccb3ff8-86x64.jpg&quot;,&quot;210&quot;:&quot;597bacc2-250c-424a-8fdc-b19fbccb3ff8-210x136.jpg&quot;,&quot;1280&quot;:&quot;597bacc2-250c-424a-8fdc-b19fbccb3ff8.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-on-the-verge-of-losing-the-beautiful-behali-reserve-forest/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-on-the-verge-of-losing-the-beautiful-behali-reserve-forest/" class="post-url post-title">
			Assam On The Verge Of Losing The Beautiful Behali Reserve&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-06T23:03:18+05:30">Jul 6, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-111369 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Assam Government" title="Assam Government Releases New SOPs, Curfew in Kamrup (M) from 5 PM" data-src="https://edge-cdn.pratidintime.com/2021/06/Assam-strengthens-health-care-infrastructure-as-COVID-19-cases-surge-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Assam-strengthens-health-care-infrastructure-as-COVID-19-cases-surge-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Assam-strengthens-health-care-infrastructure-as-COVID-19-cases-surge-1-210x136.jpg&quot;,&quot;1280&quot;:&quot;Assam-strengthens-health-care-infrastructure-as-COVID-19-cases-surge-1.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-government-releases-new-sops-curfew-in-kamrup-m-from-5-pm/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-government-releases-new-sops-curfew-in-kamrup-m-from-5-pm/" class="post-url post-title">
			Assam Government Releases New SOPs, Curfew in Kamrup (M)&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-06T12:46:39+05:30">Jul 6, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-111354 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="India COVID-19" title="Assam: New SOP To Be Released Today" data-src="https://edge-cdn.pratidintime.com/2021/05/COVID-19-India-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;COVID-19-India-86x64.jpg&quot;,&quot;210&quot;:&quot;COVID-19-India-210x136.jpg&quot;,&quot;715&quot;:&quot;COVID-19-India.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-new-sop-to-be-released-today/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-new-sop-to-be-released-today/" class="post-url post-title">
			Assam: New SOP To Be Released Today		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-06T08:52:44+05:30">Jul 6, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-111004 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Biswanath District Jail Initiative" title="Ecological Initiative of Biswanath District Jail" data-src="https://edge-cdn.pratidintime.com/2021/07/ec0e9dba-15b3-4c00-958d-3f6e8f721174-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ec0e9dba-15b3-4c00-958d-3f6e8f721174-86x64.jpg&quot;,&quot;210&quot;:&quot;ec0e9dba-15b3-4c00-958d-3f6e8f721174-210x136.jpg&quot;,&quot;640&quot;:&quot;ec0e9dba-15b3-4c00-958d-3f6e8f721174.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/ecological-initiative-of-biswanath-district-jail/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/ecological-initiative-of-biswanath-district-jail/" class="post-url post-title">
			Ecological Initiative of Biswanath District Jail		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-02T13:05:09+05:30">Jul 2, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1346709007 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular_7days","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7522c7d","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1346709007"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1346709007" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 6,822</span>
			</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-2" class="widget_text  h-ni w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Contact us</span></div><div class="textwidget custom-html-widget"><div>
<ul  style="list-style-type:none">
<li>Pratidin Time</li>
<li>724 Peace Enclave</li>
<li>Ground Floor, GS Road</li>
<li>Guwahati -781007, Assam, India</li>

	<li>Ph : <a href="tel:+91-361-7112233">+91-361-7112233</a></li>

	<li><a href="mailto:cj@pratidingroup.com">Email : cj@pratidingroup.com</a></li>		
</ul>

</div>
<div>
<ul  style="list-style-type:none">
	<li>Advertise With Us: <a href="tel:+91 8811042048">+91 88110 42048</a></li>
</ul>
</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="better-social-counter-3" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Follow us</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
		</div><div id="text-3" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a href="https://jionews.com/home/articles/Pratidin-Time/1793"><img src="https://edge-cdn.pratidintime.com/2021/06/JioNewsLogo-01.png"></a></p>
</div>
		</div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a id="anroid_app_pt_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.newstime.pratidin"><br />
<img src="https://edge-cdn.pratidintime.com/2020/06/google-play-img.png" alt="Get it on Google Play" /><br />
</a><a id="ios_app_pt_button" class="ap_anroid_bt" href="https://edge-cdn.pratidintime.com/2020/06/app-stoe-img.png"><br />
<img src="https://edge-cdn.pratidintime.com/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Pratidin Time. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://aviyantrik.com" target="_blank">Powered By Aviyantrik</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="text/javascript" src="https://www.pratidintime.com/?smpushprofile=load_frontend_push_js&local=1598465491&version=7.77"></script><div class='code-block code-block-25' style='margin: 8px 0; clear: both;'>
</div>
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=235107067242296&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '235107067242296',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.pratidintime.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '111748'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-118971043-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4443409246339614",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript" src="//cdn.ergadx.com/js/899/ads.js"></script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.pratidintime.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","post_id":"111748"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-post-views/js/better-post-views.min.js' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.pratidintime.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.pratidintime.com/wp-content/bs-booster-cache/1249f87525a7cc8ea4c6e3a13711a097.js' id='bs-booster-js'></script>

<script>
var xsuyl=function(t){"use strict";return{init:function(){0==xsuyl.ads_state()&&xsuyl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".xsuyl-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.pratidintime.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){xsuyl.init()});

</script>

<!-- BetterFramework Footer Inline CSS -->
<style>
.single-post-share .social-item.bs-custom-link-389 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-389 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-389 a,
						.post-share.style-10 .social-item.bs-custom-link-389 a,
						.post-share.style-11 .social-item.bs-custom-link-389 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-389 .icon,
						.post-share.style-11 .social-item.bs-custom-link-389 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-389 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-389 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-389 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-389 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-389 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-389 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-389 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						
.single-post-share .social-item.bs-custom-link-331 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-331 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-331 a,
						.post-share.style-10 .social-item.bs-custom-link-331 a,
						.post-share.style-11 .social-item.bs-custom-link-331 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-331 .icon,
						.post-share.style-11 .social-item.bs-custom-link-331 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-331 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-331 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-331 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-331 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-331 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-331 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-331 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						

</style>
<!-- /BetterFramework Footer Inline CSS-->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using redis 
Database Caching 25/184 queries in 5.991 seconds using redis

Served from: pratidintime.com @ 2021-07-10 12:23:57 by W3 Total Cache
-->