<!DOCTYPE html>
<!--[if IE 8]><html
class="ie ie8" lang=en-US> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang=en-US> <![endif]-->
<!--[if gt IE 9]><!--><html
lang=en-US> <!--<![endif]--><head><meta
charset=UTF-8><meta
http-equiv=X-UA-Compatible content="IE=edge"><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=pingback href=https://www.pratidintime.com/xmlrpc.php><title>Landslide Reported in Cachar, 7 Dead - Pratidin Time</title><meta
name=description content="Due to torrential rain, a massive landslide occurred at Kolapur village under Joypur police station in Dibrugarh district."><link
rel=canonical href=https://www.pratidintime.com/landslide-reported-in-cachar-7-dead/ ><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Landslide Reported in Cachar, 7 Dead - Pratidin Time"><meta
property=og:description content="Due to torrential rain, a massive landslide occurred at Kolapur village under Joypur police station in Dibrugarh district."><meta
property=og:url content=https://www.pratidintime.com/landslide-reported-in-cachar-7-dead/ ><meta
property=og:site_name content="Pratidin Time"><meta
property=article:publisher content=https://www.facebook.com/pratidintime><meta
property=article:tag content=Dibrugarh><meta
property=article:tag content=Landslide><meta
property=article:section content=Regional><meta
property=article:published_time content=2020-06-02T05:04:14+00:00><meta
property=article:modified_time content=2020-06-02T05:26:21+00:00><meta
property=og:updated_time content=2020-06-02T05:26:21+00:00><meta
property=fb:app_id content=25b8316673eb0a0947f9c8a9e0176a6b><meta
property=og:image content=https://edge-cdn.pratidintime.com/2020/06/bc69b922-423d-4518-bf42-ec737dc20946.jpg><meta
property=og:image:secure_url content=https://edge-cdn.pratidintime.com/2020/06/bc69b922-423d-4518-bf42-ec737dc20946.jpg><meta
property=og:image:width content=1280><meta
property=og:image:height content=960><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="Due to torrential rain, a massive landslide occurred at Kolapur village under Joypur police station in Dibrugarh district."><meta
name=twitter:title content="Landslide Reported in Cachar, 7 Dead - Pratidin Time"><meta
name=twitter:site content=@pratidintime><meta
name=twitter:image content=https://edge-cdn.pratidintime.com/2020/06/bc69b922-423d-4518-bf42-ec737dc20946.jpg><meta
name=twitter:creator content=@pratidintime> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pratidintime.com/#website","url":"https://www.pratidintime.com/","name":"Pratidin Time","potentialAction":{"@type":"SearchAction","target":"https://www.pratidintime.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pratidintime.com/landslide-reported-in-cachar-7-dead/#primaryimage","url":"https://edge-cdn.pratidintime.com/2020/06/bc69b922-423d-4518-bf42-ec737dc20946.jpg","width":1280,"height":960},{"@type":"WebPage","@id":"https://www.pratidintime.com/landslide-reported-in-cachar-7-dead/#webpage","url":"https://www.pratidintime.com/landslide-reported-in-cachar-7-dead/","inLanguage":"en-US","name":"Landslide Reported in Cachar, 7 Dead - Pratidin Time","isPartOf":{"@id":"https://www.pratidintime.com/#website"},"primaryImageOfPage":{"@id":"https://www.pratidintime.com/landslide-reported-in-cachar-7-dead/#primaryimage"},"datePublished":"2020-06-02T05:04:14+00:00","dateModified":"2020-06-02T05:26:21+00:00","author":{"@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537"},"description":"Due to torrential rain, a massive landslide occurred at Kolapur village under Joypur police station in Dibrugarh district."},{"@type":["Person"],"@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537","name":"Pratidin Bureau","image":{"@type":"ImageObject","@id":"https://www.pratidintime.com/#authorlogo","url":"https://secure.gravatar.com/avatar/174e4a8c2635f26d7444c4c4846c6fa0?s=96&d=mm&r=g","caption":"Pratidin Bureau"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//www.pratidintime.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=alternate type=application/rss+xml title="Pratidin Time &raquo; Feed" href=https://www.pratidintime.com/feed/ ><link
rel=alternate type=application/rss+xml title="Pratidin Time &raquo; Comments Feed" href=https://www.pratidintime.com/comments/feed/ ><link
rel=stylesheet id=wp-block-library-css  href='https://www.pratidintime.com/wp-includes/css/dist/block-library/style.min.css' type=text/css media=all><link
rel=stylesheet id=better-playlist-css  href='https://www.pratidintime.com/wp-content/plugins/better-playlist/css/better-playlist.min.css' type=text/css media=all><link
rel=stylesheet id=bs-icons-css  href='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type=text/css media=all><link
rel=stylesheet id=better-social-counter-css  href='https://www.pratidintime.com/wp-content/plugins/better-social-counter/css/style.min.css' type=text/css media=all><link
rel=stylesheet id=contact-form-7-css  href='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type=text/css media=all><link
rel=stylesheet id=bf-slick-css  href='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type=text/css media=all><link
rel=stylesheet id=blockquote-pack-pro-css  href='https://www.pratidintime.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type=text/css media=all><link
rel=stylesheet id=smart-lists-pack-pro-css  href='https://www.pratidintime.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type=text/css media=all><link
rel=stylesheet id=pretty-photo-css  href='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type=text/css media=all><link
rel=stylesheet id=theme-libs-css  href='https://www.pratidintime.com/wp-content/themes/publisher/css/theme-libs.min.css' type=text/css media=all><link
rel=stylesheet id=fontawesome-css  href='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type=text/css media=all><link
rel=stylesheet id=publisher-css  href='https://www.pratidintime.com/wp-content/themes/publisher/style-7.6.2.min.css' type=text/css media=all><link
rel=stylesheet id=better-framework-main-fonts-css  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type=text/css media=all><link
rel=stylesheet id=publisher-theme-pure-magazine-css  href='https://www.pratidintime.com/wp-content/themes/publisher/includes/styles/pure-magazine/style.min.css' type=text/css media=all> <script src='https://www.pratidintime.com/wp-includes/js/jquery/jquery.js'></script> <script src='https://www.pratidintime.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <!--[if lt IE 9]> <script src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js'></script> <![endif]-->
<!--[if lt IE 9]> <script src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js'></script> <![endif]--><link
rel=https://api.w.org/ href=https://www.pratidintime.com/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.pratidintime.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.pratidintime.com/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.2.6"><link
rel=shortlink href='https://www.pratidintime.com/?p=71416'><link
rel=alternate type=application/json+oembed href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Flandslide-reported-in-cachar-7-dead%2F"><link
rel=alternate type=text/xml+oembed href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Flandslide-reported-in-cachar-7-dead%2F&#038;format=xml"> <script>(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pratidintime.com/?wordfence_lh=1&hid=59203F44EC2D2235158B982CB6C19517');</script><meta
property=fb:app_id content=235107067242296><meta
name=google-site-verification content=6h-9ZJf6p8deI4JRa7HJBLrPVGzH8hnrQAZHkmsqzrY> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4443409246339614",
    enable_page_level_ads: true
  });</script> <link
rel="shortcut icon" href=https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat16x16.png><link
rel=apple-touch-icon href=https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat57x57.png><link
rel=apple-touch-icon sizes=114x114 href=https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat114x114.png><link
rel=apple-touch-icon sizes=72x72 href=https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat72x72.png><link
rel=apple-touch-icon sizes=144x144 href=https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat144x144.png><meta
name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."> <script type=application/ld+json>{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/pratidintime.sgp1.digitaloceanspaces.com\/2018\/05\/pratidin-time-logo.png"
    },
    "url": "https:\/\/www.pratidintime.com\/",
    "name": "Pratidin Time",
    "description": "Leading TV News Channel in Assam"
}</script> <script type=application/ld+json>{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Pratidin Time",
    "alternateName": "Leading TV News Channel in Assam",
    "url": "https:\/\/www.pratidintime.com\/"
}</script> <script type=application/ld+json>{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Landslide Reported in Cachar, 7 Dead",
    "description": "Due to torrential rain, a massive landslide occurred at Kolapur village under Joypur police station in Cachar. Seven persons (3 female and 4 male) have been buried under a house that was completely sliding down. The incident took place at around 5 am",
    "datePublished": "2020-06-02",
    "dateModified": "2020-06-02",
    "author": {
        "@type": "Person",
        "@id": "#person-PratidinBureau",
        "name": "Pratidin Bureau"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.pratidintime.com\/2020\/06\/bc69b922-423d-4518-bf42-ec737dc20946.jpg",
        "width": 1280,
        "height": 960
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.pratidintime.com\/landslide-reported-in-cachar-7-dead\/"
}</script> <link
rel=stylesheet id=7.6.2-1591074258 href=https://www.pratidintime.com/wp-content/bs-booster-cache/48c73af3ee58dd5bf6ddb96c1dfad7c5.css type=text/css media=all><style>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</style><style id=wp-custom-css>.tv-button
a{text-align:center!important;font-size:18px!important}.tv-button
a.fa{text-align:center!important}.tv-button
.vc_btn3{background:none !important;background:-webkit-linear-gradient(to right, #0039ed, #f6130b) !important;background:linear-gradient(to right, #0039ed, #f6130b) !important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-71416 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-2 single-cat-2 single-cat-3032  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir=ltr><div
class="main-wrap content-main-wrap"><header
id=header class="site-header header-style-2 full-width stretched" itemscope=itemscope itemtype=https://schema.org/WPHeader><section
class="topbar topbar-style-1 hidden-xs hidden-xs"><div
class=content-wrap><div
class=container><div
class="topbar-inner clearfix"><div
class=section-links><div
class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul
class="social-list bsc-clearfix"><li
class="social-item facebook"><a
href = "https://www.facebook.com/pratidintime" target = "_blank" > <i
class="item-icon bsfi-facebook" ></i><span
class=item-title > Likes </span> </a></li><li
class="social-item twitter"><a
href = "https://twitter.com/pratidintime" target = "_blank" > <i
class="item-icon bsfi-twitter" ></i><span
class=item-title > Followers </span> </a></li><li
class="social-item google"><a
href = "https://plus.google.com/100704729210409213499" target = "_blank" > <i
class="item-icon bsfi-google" ></i><span
class=item-title > Followers </span> </a></li><li
class="social-item instagram"><a
href = "https://instagram.com/pratidintime" target = "_blank" > <i
class="item-icon bsfi-instagram" ></i><span
class=item-title > Followers </span> </a></li><li
class="social-item youtube"><a
href = "https://youtube.com/user/UC1JkYCOb4wKvdWreGQ0CR9g" target = "_blank" > <i
class="item-icon bsfi-youtube" ></i><span
class=item-title > Subscribers </span> </a></li><li
class="social-item rss"><a
href = "http://newstimesassam.webcomipl.net/feedassam/MYFEED.php" target = "_blank" > <i
class="item-icon bsfi-rss" ></i><span
class=item-title > Subscribe </span> </a></li></ul></div></div><div
class=section-menu><div
id=menu-top class="menu top-menu-wrapper" role=navigation itemscope=itemscope itemtype=https://schema.org/SiteNavigationElement><nav
class=top-menu-container><ul
id=top-navigation class="top-menu menu clearfix bsm-pure"><li
id=topbar-date class="menu-item menu-item-date">
<span
class=topbar-date>Tuesday, June 2, 2020</span></li><li
id=menu-item-828 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-828"><a
href=https://www.pratidintime.com/pratidin-time-live-tv/ >Live TV</a></li><li
id=menu-item-209 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-209"><a
href=https://www.pratidintime.com/contact-us/ >Contact us</a></li></ul></nav></div></div></div></div></div></section><div
class=header-inner><div
class=content-wrap><div
class=container><div
class=row><div
class=row-height><div
class="logo-col col-xs-4"><div
class=col-inside><div
id=site-branding class=site-branding><p
id=site-title class="logo h1 img-logo">
<a
href=https://www.pratidintime.com/ itemprop=url rel=home>
<img
id=site-logo src=https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png
alt="Pratidin Time"><span
class=site-title>Pratidin Time - Leading TV News Channel in Assam</span>
</a></p></div></div></div><div
class="sidebar-col col-xs-8"><div
class=col-inside><aside
id=sidebar class=sidebar role=complementary itemscope=itemscope itemtype=https://schema.org/WPSideBar><div
class="gjpycxwdnl gjpycxwdnl-clearfix gjpycxwdnl-pubadban gjpycxwdnl-show-desktop gjpycxwdnl-show-tablet-portrait gjpycxwdnl-show-tablet-landscape gjpycxwdnl-show-phone gjpycxwdnl-loc-header_aside_logo gjpycxwdnl-align-right gjpycxwdnl-column-1"><div
id=gjpycxwdnl-69670-1349027744 class="gjpycxwdnl-container gjpycxwdnl-type-image " itemscope itemtype=https://schema.org/WPAdBlock data-adid=69670 data-type=image><a
itemprop=url class=gjpycxwdnl-link href=https://www.ustm.ac.in/ target=_blank ><img
class=gjpycxwdnl-image src=https://edge-cdn.pratidintime.com/2020/05/USTM-728-x-90.gif alt=CUSTOM_HEADER_RIGHT></a></div></div></aside></div></div></div></div></div></div></div><div
id=menu-main class="menu main-menu-wrapper" role=navigation itemscope=itemscope itemtype=https://schema.org/SiteNavigationElement><div
class=main-menu-inner><div
class=content-wrap><div
class=container><nav
class=main-menu-container><ul
id=main-navigation class="main-menu menu bsm-pure clearfix"><li
id=menu-item-24 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-24"><a
href=https://www.pratidintime.com/ >Home</a></li><li
id=menu-item-18 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a
href=https://www.pratidintime.com/category/pratidin-exclusive/ >Pratidin Exclusive</a></li><li
id=menu-item-14 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-14"><a
href=https://www.pratidintime.com/category/regional/ >Regional</a></li><li
id=menu-item-17 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-17"><a
href=https://www.pratidintime.com/category/national/ >National</a></li><li
id=menu-item-23 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-23"><a
href=https://www.pratidintime.com/category/world/ >World</a></li><li
id=menu-item-20 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-20"><a
href=https://www.pratidintime.com/category/sports/ >Sports</a></li><li
id=menu-item-21 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-21"><a
href=https://www.pratidintime.com/category/technology/ >Technology</a></li><li
id=menu-item-15 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-15"><a
href=https://www.pratidintime.com/category/business/ >Business</a></li><li
id=menu-item-344 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-168 better-anim-fade menu-item-344"><a
href=https://www.pratidintime.com/category/entertainment/ >Entertainment</a></li><li
id=menu-item-287 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-287"><a
href=https://www.pratidintime.com/programmes/ >Programmes</a></li><li
id=menu-item-4131 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4131"><a
href=https://www.pratidintime.com/videos/ >Videos</a></li><li
id=menu-item-36030 class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-36030"><a
href=https://docs.google.com/forms/d/e/1FAIpQLSdax9wrdQVs56zv4t1L7PHf1qlzkUx-hPQak4cRauD4lpqqqw/viewform>Send News</a></li></ul></nav></div></div></div></div></header><div
class="rh-header clearfix light deferred-block-exclude"><div
class="rh-container clearfix"><div
class="menu-container close">
<span
class=menu-handler><span
class=lines></span></span></div><div
class="logo-container rh-img-logo">
<a
href=https://www.pratidintime.com/ itemprop=url rel=home>
<img
src=https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png
alt="Pratidin Time">		</a></div></div></div><nav
role=navigation aria-label=Breadcrumbs class="bf-breadcrumb clearfix bc-top-style"><div
class="container bf-breadcrumb-container"><ul
class=bf-breadcrumb-items itemscope itemtype=http://schema.org/BreadcrumbList><meta
name=numberOfItems content=3><meta
name=itemListOrder content=Ascending><li
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="bf-breadcrumb-item bf-breadcrumb-begin"><a
itemprop=item href=https://www.pratidintime.com rel="home""><span
itemprop=name>Home</span><meta
itemprop=position content=1></a></li><li
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class=bf-breadcrumb-item><a
itemprop=item href=https://www.pratidintime.com/category/regional/ ><span
itemprop=name>Regional</span><meta
itemprop=position content=2></a></li><li
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="bf-breadcrumb-item bf-breadcrumb-end"><span
itemprop=name>Landslide Reported in Cachar, 7 Dead</span><meta
itemprop=position content=3><meta
itemprop=item content=https://www.pratidintime.com/landslide-reported-in-cachar-7-dead/ ></li></ul></div></nav><div
class=content-wrap><main
id=content class=content-container><div
class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div
class="row main-section"><div
class="col-sm-8 content-column"><div
class=single-container><article
id=post-71416 class="post-71416 post type-post status-publish format-standard has-post-thumbnail  category-regional category-top-stories tag-dibrugarh tag-landslide single-post-content has-thumbnail"><div
class="post-header post-tp-1-header"><h1 class="single-post-title">
<span
class=post-title itemprop=headline>Landslide Reported in Cachar, 7 Dead</span></h1><div
class="post-meta-wrap clearfix"><div
class="term-badges "><span
class="term-badge term-2"><a
href=https://www.pratidintime.com/category/regional/ >Regional</a></span><span
class="term-badge term-3032"><a
href=https://www.pratidintime.com/category/top-stories/ >Top Stories</a></span></div><div
class="post-meta single-post-meta">
<a
href=https://www.pratidintime.com/author/pratidinbureau/
title="Browse Author Articles"
class="post-author-a post-author-avatar">
<img
alt  data-src=https://edge-cdn.pratidintime.com/2018/05/Pratidin-Bureau.jpg class='avatar avatar-26 photo avatar-default' height=26 width=26><span
class=post-author-name>By <b>Pratidin Bureau</b></span>		</a>
<span
class=time><time
class="post-published updated"
datetime=2020-06-02T10:56:21+00:00>Last updated <b>Jun 2, 2020</b></time></span></div></div><div
class=single-featured>
<a
class="post-thumbnail open-lightbox" href=https://edge-cdn.pratidintime.com/2020/06/bc69b922-423d-4518-bf42-ec737dc20946.jpg><img
alt data-src=https://edge-cdn.pratidintime.com/2020/06/bc69b922-423d-4518-bf42-ec737dc20946-750x430.jpg>		</a></div></div><div
class="post-share single-post-share top-share clearfix style-4"><div
class=post-share-btn-group>
<span
class="views post-share-btn post-share-btn-views rank-default" data-bpv-post=71416><i
class="bf-icon  fa fa-eye"></i> <b
class=number>112</b></span></div><div
class="share-handler-wrap bs-pretty-tabs-initialized">
<span
class="share-handler post-share-btn rank-default">
<i
class="bf-icon  fa fa-share-alt"></i>		<b
class=text>Share</b>
</span>
<span
class="social-item facebook"><a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Flandslide-reported-in-cachar-7-dead%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-facebook"></i></span></a></span><span
class="social-item twitter"><a
href="https://twitter.com/share?text=Landslide+Reported+in+Cachar%2C+7+Dead @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Flandslide-reported-in-cachar-7-dead%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-twitter"></i></span></a></span><span
class="social-item whatsapp"><a
href="whatsapp://send?text=Landslide+Reported+in+Cachar%2C+7+Dead %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Flandslide-reported-in-cachar-7-dead%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-whatsapp"></i></span></a></span><span
class="social-item Whatsapp bs-custom-link bs-custom-link-215"><a
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Flandslide-reported-in-cachar-7-dead%2F&title=Landslide+Reported+in+Cachar%2C+7+Dead" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon  bsfi-whatsapp"></i></span></a></span><span
class="social-item google_plus"><a
href="https://plus.google.com/share?url=https%3A%2F%2Fwww.pratidintime.com%2Flandslide-reported-in-cachar-7-dead%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-google"></i></span></a></span><span
class="social-item email"><a
href="mailto:?subject=Landslide+Reported+in+Cachar%2C+7+Dead&body=https%3A%2F%2Fwww.pratidintime.com%2Flandslide-reported-in-cachar-7-dead%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-envelope-open"></i></span></a></span><span
class="social-item print"><a
href=# target=_blank rel="nofollow noreferrer" class=bs-button-el ><span
class=icon><i
class="bf-icon fa fa-print"></i></span></a></span></div></div><div
class="entry-content clearfix single-post-content"><p>Due to torrential rain, a massive landslide occurred at Kolapur village under Joypur police station in Cachar. Seven persons (3 female and 4 male) have been buried under a house that was completely sliding down. The incident took place at around 5 am on Tuesday.</p><div
class="gjpycxwdnl gjpycxwdnl-clearfix gjpycxwdnl-post-middle gjpycxwdnl-float-center gjpycxwdnl-align-center gjpycxwdnl-column-1"><div
id=gjpycxwdnl-69673-1245759726 class="gjpycxwdnl-container gjpycxwdnl-type-image " itemscope itemtype=https://schema.org/WPAdBlock data-adid=69673 data-type=image><a
itemprop=url class=gjpycxwdnl-link href=https://www.rgu.ac/ target=_blank ><img
class=gjpycxwdnl-image src=https://edge-cdn.pratidintime.com/2020/05/custom-royal-global-ads.jpg alt=custom-inside-article-royal></a></div></div><p>A rescue
operation in the area is under process with the help of local people and three
bodies have been recovered from the mud. However, Joypur Officer-in-charge said
that the situation is now under control.</p><p>Moreover, another Erosion at Hmarkhawlien, Fulertal Cachar under the Lakhipur Revenue circle took place and occupants of the houses in the nearby areas are instructed to vacate and move to safer place.</p><div
class="gjpycxwdnl gjpycxwdnl-clearfix gjpycxwdnl-post-bottom gjpycxwdnl-float-center gjpycxwdnl-align-center gjpycxwdnl-column-1"><div
id=gjpycxwdnl-237-1699441198 class="gjpycxwdnl-container gjpycxwdnl-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=237 data-type=code><div
id=gjpycxwdnl-237-1699441198-place></div><script src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script>var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gjpycxwdnl-237-1699441198');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('gjpycxwdnl-237-1699441198-place').innerHTML = '<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9171807545 ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gjpycxwdnl-237-1699441198-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9171807545 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gjpycxwdnl-237-1699441198-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9171807545 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('gjpycxwdnl-237-1699441198-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=9171807545 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div
class="entry-terms post-tags clearfix style-7">
<span
class=terms-label><i
class="fa fa-tags"></i></span>
<a
href=https://www.pratidintime.com/tag/dibrugarh/ rel=tag>Dibrugarh</a><a
href=https://www.pratidintime.com/tag/landslide/ rel=tag>Landslide</a></div><div
class="post-share single-post-share bottom-share clearfix style-4"><div
class=post-share-btn-group>
<span
class="views post-share-btn post-share-btn-views rank-default" data-bpv-post=71416><i
class="bf-icon  fa fa-eye"></i> <b
class=number>112</b></span></div><div
class="share-handler-wrap bs-pretty-tabs-initialized">
<span
class="share-handler post-share-btn rank-default">
<i
class="bf-icon  fa fa-share-alt"></i>		<b
class=text>Share</b>
</span>
<span
class="social-item facebook"><a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Flandslide-reported-in-cachar-7-dead%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-facebook"></i></span></a></span><span
class="social-item twitter"><a
href="https://twitter.com/share?text=Landslide+Reported+in+Cachar%2C+7+Dead @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Flandslide-reported-in-cachar-7-dead%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-twitter"></i></span></a></span><span
class="social-item whatsapp"><a
href="whatsapp://send?text=Landslide+Reported+in+Cachar%2C+7+Dead %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Flandslide-reported-in-cachar-7-dead%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-whatsapp"></i></span></a></span><span
class="social-item Whatsapp bs-custom-link bs-custom-link-833"><a
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Flandslide-reported-in-cachar-7-dead%2F&title=Landslide+Reported+in+Cachar%2C+7+Dead" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon  bsfi-whatsapp"></i></span></a></span><span
class="social-item google_plus"><a
href="https://plus.google.com/share?url=https%3A%2F%2Fwww.pratidintime.com%2Flandslide-reported-in-cachar-7-dead%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-google"></i></span></a></span><span
class="social-item email"><a
href="mailto:?subject=Landslide+Reported+in+Cachar%2C+7+Dead&body=https%3A%2F%2Fwww.pratidintime.com%2Flandslide-reported-in-cachar-7-dead%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class=icon><i
class="bf-icon fa fa-envelope-open"></i></span></a></span><span
class="social-item print"><a
href=# target=_blank rel="nofollow noreferrer" class=bs-button-el ><span
class=icon><i
class="bf-icon fa fa-print"></i></span></a></span></div></div></article><section
class="next-prev-post clearfix"><div
class=prev-post><p
class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Prev Post</p><p
class="title heading-typo"><a
href=https://www.pratidintime.com/mariani-youth-lynching-case-tayp-ajycp-demand-fast-track-court/ rel=prev>Mariani Youth Lynching Case: TAYP, AJYCP Demand Fast Track Court</a></p></div><div
class=next-post><p
class="pre-title heading-typo">Next Post <i
class="fa fa-arrow-right"></i></p><p
class="title heading-typo"><a
href=https://www.pratidintime.com/landslide-claims-5-in-karimganj/ rel=next>Landslide Claims 5 in Karimganj</a></p></div></section></div><div
class=post-related><div
class="section-heading sh-t2 sh-s3 "><span
class="h-text related-posts-heading">You might also like</span></div><div
class="bs-pagination-wrapper main-term-none next_prev "><div
class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid"><div
class="post-9818 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-2"><a
href=https://www.pratidintime.com/category/regional/ >Regional</a></span></div>		<a
title="Assam Sahitya Sabha to issue ASSBN" data-src=https://edge-cdn.pratidintime.com/2018/09/asam-sahitya-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;asam-sahitya-86x64.jpg&quot;,&quot;210&quot;:&quot;asam-sahitya-210x136.jpg&quot;,&quot;279&quot;:&quot;asam-sahitya-279x220.jpg&quot;,&quot;357&quot;:&quot;asam-sahitya-357x210.jpg&quot;,&quot;750&quot;:&quot;asam-sahitya-750x430.jpg&quot;,&quot;1280&quot;:&quot;asam-sahitya.jpg&quot;}}					class=img-holder href=https://www.pratidintime.com/assam-sahitya-sabha-to-issue-assbn/ ></a></div><p
class=title>	<a
class=post-url href=https://www.pratidintime.com/assam-sahitya-sabha-to-issue-assbn/ title="Assam Sahitya Sabha to issue ASSBN">
<span
class=post-title>
Assam Sahitya Sabha to issue ASSBN	</span>
</a></p></div></div ><div
class="post-39711 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-2"><a
href=https://www.pratidintime.com/category/regional/ >Regional</a></span></div>		<a
title="APCC urges Rahul to remain as party Prez" data-src=https://edge-cdn.pratidintime.com/2019/06/65114710_3071044166454410_2613288742630195200_n-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;65114710_3071044166454410_2613288742630195200_n-86x64.jpg&quot;,&quot;210&quot;:&quot;65114710_3071044166454410_2613288742630195200_n-210x136.jpg&quot;,&quot;279&quot;:&quot;65114710_3071044166454410_2613288742630195200_n-279x220.jpg&quot;,&quot;357&quot;:&quot;65114710_3071044166454410_2613288742630195200_n-357x210.jpg&quot;,&quot;722&quot;:&quot;65114710_3071044166454410_2613288742630195200_n.jpg&quot;}}					class=img-holder href=https://www.pratidintime.com/apcc-urges-rahul-to-remain-as-party-president/ ></a></div><p
class=title>	<a
class=post-url href=https://www.pratidintime.com/apcc-urges-rahul-to-remain-as-party-president/ title="APCC urges Rahul to remain as party Prez">
<span
class=post-title>
APCC urges Rahul to remain as party Prez	</span>
</a></p></div></div ><div
class="post-69133 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3032"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-3032"><a
href=https://www.pratidintime.com/category/top-stories/ >Top Stories</a></span></div>		<a
alt=Ola-Uber title="Monday bus- Ola/Uber open in Assam" data-src=https://edge-cdn.pratidintime.com/2020/02/Ola-Uber-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ola-Uber-86x64.jpg&quot;,&quot;210&quot;:&quot;Ola-Uber-210x136.jpg&quot;,&quot;279&quot;:&quot;Ola-Uber-279x220.jpg&quot;,&quot;357&quot;:&quot;Ola-Uber-357x210.jpg&quot;,&quot;750&quot;:&quot;Ola-Uber-750x430.jpg&quot;,&quot;768&quot;:&quot;Ola-Uber.jpg&quot;}}					class=img-holder href=https://www.pratidintime.com/lockdown-3-0-list-of-guidelines-restrictions-for-transport-sector/ ></a></div><p
class=title>	<a
class=post-url href=https://www.pratidintime.com/lockdown-3-0-list-of-guidelines-restrictions-for-transport-sector/ title="Monday bus- Ola/Uber open in Assam">
<span
class=post-title>
Monday bus- Ola/Uber open in Assam	</span>
</a></p></div></div ><div
class="post-34510 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-6"><a
href=https://www.pratidintime.com/category/sports/ >Sports</a></span></div>		<a
title="GUWAHATI | International Boxing begins" data-src=https://edge-cdn.pratidintime.com/2019/05/Boxing-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Boxing-86x64.jpg&quot;,&quot;210&quot;:&quot;Boxing-210x136.jpg&quot;,&quot;279&quot;:&quot;Boxing-279x220.jpg&quot;,&quot;357&quot;:&quot;Boxing-357x210.jpg&quot;,&quot;750&quot;:&quot;Boxing-750x430.jpg&quot;,&quot;1200&quot;:&quot;Boxing.jpg&quot;}}					class=img-holder href=https://www.pratidintime.com/guwahati-international-boxing-begins/ ></a></div><p
class=title>	<a
class=post-url href=https://www.pratidintime.com/guwahati-international-boxing-begins/ title="GUWAHATI | International Boxing begins">
<span
class=post-title>
GUWAHATI | International Boxing begins	</span>
</a></p></div></div ><div
class="post-50402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-4"><a
href=https://www.pratidintime.com/category/national/ >National</a></span></div>		<a
alt="Naxals killed" title="Chhattisgarh: Two Naxals killed in Encounter" data-src=https://edge-cdn.pratidintime.com/2019/09/Naxals-killed-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Naxals-killed-86x64.jpg&quot;,&quot;210&quot;:&quot;Naxals-killed-210x136.jpg&quot;,&quot;279&quot;:&quot;Naxals-killed-279x220.jpg&quot;,&quot;357&quot;:&quot;Naxals-killed-357x210.jpg&quot;,&quot;750&quot;:&quot;Naxals-killed-750x430.jpg&quot;,&quot;760&quot;:&quot;Naxals-killed.jpg&quot;}}					class=img-holder href=https://www.pratidintime.com/chhattisgarh-two-naxals-killed-in-encounter/ ></a></div><p
class=title>	<a
class=post-url href=https://www.pratidintime.com/chhattisgarh-two-naxals-killed-in-encounter/ title="Chhattisgarh: Two Naxals killed in Encounter">
<span
class=post-title>
Chhattisgarh: Two Naxals killed in Encounter	</span>
</a></p></div></div ><div
class="post-45158 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image"><div
class="term-badges floated"><span
class="term-badge term-4"><a
href=https://www.pratidintime.com/category/national/ >National</a></span></div>		<a
title="Football Fans celebrate Sunil Chhetri&#8217;s birthday" data-src=https://edge-cdn.pratidintime.com/2019/08/sunil-210x136.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sunil-86x64.jpg&quot;,&quot;210&quot;:&quot;sunil-210x136.jpg&quot;,&quot;279&quot;:&quot;sunil-279x220.jpg&quot;,&quot;357&quot;:&quot;sunil-357x210.jpg&quot;,&quot;750&quot;:&quot;sunil-750x424.jpg&quot;,&quot;762&quot;:&quot;sunil.jpg&quot;}}					class=img-holder href=https://www.pratidintime.com/football-fans-celebrate-sunil-chhetris-birthday/ ></a></div><p
class=title>	<a
class=post-url href=https://www.pratidintime.com/football-fans-celebrate-sunil-chhetris-birthday/ title="Football Fans celebrate Sunil Chhetri&#8217;s birthday">
<span
class=post-title>
Football Fans celebrate Sunil Chhetri&#8217;s birthday	</span>
</a></p></div></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1663476481 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[71416],"ignore_sticky_posts":1,"orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"564e61a"}';</script> <a
class="btn-bs-pagination prev disabled" rel=prev data-id=1663476481
title=Previous>
<i
class="fa fa-angle-left"
aria-hidden=true></i> Prev	</a>
<a
rel=next class="btn-bs-pagination next"
data-id=1663476481 title=Next>
Next <i
class="fa fa-angle-right" aria-hidden=true></i>
</a></div></div><section
id=comments-template-71416 class="comments-template comment-respond"><div
class="section-heading sh-t2 sh-s3"><span
class=h-text>Comments</span></div><div
id=comments class="better-comments-area better-facebook-comments-area"><div
id=respond><div
class=fb-comments data-href=https://www.pratidintime.com/landslide-reported-in-cachar-7-dead/
data-numposts=10
data-colorscheme=light
data-order-by=social data-width=100%
data-mobile=false>Loading...</div></div></div></section></div><div
class="col-sm-4 sidebar-column sidebar-column-primary"><aside
id=sidebar-primary-sidebar class=sidebar role=complementary aria-label="Primary Sidebar Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div
id=search-2 class=" h-ni w-nt primary-sidebar-widget widget widget_search"><form
role=search method=get class="search-form clearfix" action=https://www.pratidintime.com>
<input
type=search class=search-field
placeholder=Search...
value name=s
title="Search for:"
autocomplete=off>
<input
type=submit class=search-submit value=Search></form></div><div
id=media_image-3 class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div
class="section-heading sh-t2 sh-s3"><span
class=h-text>Live TV</span></div><a
href=/pratidin-time-live-tv/ ><img
width=309 height=188 src=https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg class="image wp-image-598  attachment-full size-full" alt style="max-width: 100%; height: auto;" srcset="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg 309w, https://edge-cdn.pratidintime.com/2018/05/live-tv-300x183.jpg 300w" sizes="(max-width: 309px) 100vw, 309px"></a></div><div
id=gjpycxwdnl-4 class=" h-ni w-nt primary-sidebar-widget widget widget_gjpycxwdnl"><div
class="gjpycxwdnl gjpycxwdnl-clearfix  gjpycxwdnl-align-center gjpycxwdnl-column-1"><div
id=gjpycxwdnl-246-1516261248 class="gjpycxwdnl-container gjpycxwdnl-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=246 data-type=code><div
id=gjpycxwdnl-246-1516261248-place></div><script>var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gjpycxwdnl-246-1516261248');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('gjpycxwdnl-246-1516261248-place').innerHTML = '<ins class=adsbygoogle style=display:inline-block;width:200px;height:200px  data-ad-client=ca-pub-4443409246339614  data-ad-slot=5524330287 ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gjpycxwdnl-246-1516261248-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=5524330287 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gjpycxwdnl-246-1516261248-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=5524330287 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('gjpycxwdnl-246-1516261248-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=5524330287 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div
id=bs-thumbnail-listing-1-4 class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div
id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p
class="section-heading sh-t2 sh-s3 main-term-3">
<a
href=https://www.pratidintime.com/category/pratidin-exclusive/ class=main-link>
<span
class="h-text main-term-3">
Pratidin Exclusive	</span>
</a></p><div
class="bs-pagination-wrapper main-term-3 next_prev bs-slider-first-item"><div
class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div
class="post-71224 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Biggest Virus is not COVID-19, but Fear!" data-src=https://edge-cdn.pratidintime.com/2020/05/113226-coronavirus-india-reuters-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;113226-coronavirus-india-reuters-86x64.jpg&quot;,&quot;210&quot;:&quot;113226-coronavirus-india-reuters-210x136.jpg&quot;,&quot;850&quot;:&quot;113226-coronavirus-india-reuters.jpg&quot;}}						class=img-holder href=https://www.pratidintime.com/biggest-virus-is-not-covid-19-but-fear/ ></a></div><p
class=title>		<a
href=https://www.pratidintime.com/biggest-virus-is-not-covid-19-but-fear/ class="post-url post-title">
Biggest Virus is not COVID-19, but Fear!	</a></p><div
class=post-meta><span
class=time><time
class="post-published updated"
datetime=2020-05-30T15:58:40+00:00>May 30, 2020</time></span></div></div></div ><div
class="post-71219 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Assam Govt. denies mining in Dehing Patkai" data-src=https://edge-cdn.pratidintime.com/2020/05/WhatsApp-Image-2020-05-30-at-2.09.31-PM-86x64.jpeg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-05-30-at-2.09.31-PM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-05-30-at-2.09.31-PM-210x136.jpeg&quot;,&quot;1280&quot;:&quot;WhatsApp-Image-2020-05-30-at-2.09.31-PM.jpeg&quot;}}						class=img-holder href=https://www.pratidintime.com/assam-govt-denies-mining-in-dehing-patkai/ ></a></div><p
class=title>		<a
href=https://www.pratidintime.com/assam-govt-denies-mining-in-dehing-patkai/ class="post-url post-title">
Assam Govt. denies mining in Dehing Patkai	</a></p><div
class=post-meta><span
class=time><time
class="post-published updated"
datetime=2020-05-30T15:22:20+00:00>May 30, 2020</time></span></div></div></div ><div
class="post-71206 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Baghjan BlowOut: ONGC Team Arrives, Operation to Start Soon" data-src=https://edge-cdn.pratidintime.com/2020/05/OIL-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;OIL-86x64.jpg&quot;,&quot;210&quot;:&quot;OIL-210x136.jpg&quot;,&quot;1060&quot;:&quot;OIL.jpg&quot;}}						class=img-holder href=https://www.pratidintime.com/baghjan-blowout-ongc-team-arrives-operation-to-start-soon/ ></a></div><p
class=title>		<a
href=https://www.pratidintime.com/baghjan-blowout-ongc-team-arrives-operation-to-start-soon/ class="post-url post-title">
Baghjan BlowOut: ONGC Team Arrives, Operation to Start Soon	</a></p><div
class=post-meta><span
class=time><time
class="post-published updated"
datetime=2020-05-30T09:13:21+00:00>May 30, 2020</time></span></div></div></div ><div
class="post-71202 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Assam eases quarantine restriction for women and Sr. Citizens" data-src=https://edge-cdn.pratidintime.com/2020/05/Flights-Cancelled-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Flights-Cancelled-86x64.jpg&quot;,&quot;210&quot;:&quot;Flights-Cancelled-210x136.jpg&quot;,&quot;1200&quot;:&quot;Flights-Cancelled.jpg&quot;}}						class=img-holder href=https://www.pratidintime.com/assam-eases-travel-restriction-for-women-and-sr-citizens/ ></a></div><p
class=title>		<a
href=https://www.pratidintime.com/assam-eases-travel-restriction-for-women-and-sr-citizens/ class="post-url post-title">
Assam eases quarantine restriction for women and Sr.&hellip;	</a></p><div
class=post-meta><span
class=time><time
class="post-published updated"
datetime=2020-05-30T08:12:35+00:00>May 30, 2020</time></span></div></div></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix"> <script>var bs_ajax_paginate_1438024264 = '{"query":{"category":"3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"3","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5d08bc6","data":{"vars":{"post-ranking-offset":4}}}';</script> <a
class="btn-bs-pagination prev disabled" rel=prev data-id=1438024264
title=Previous>
<i
class="fa fa-angle-left"
aria-hidden=true></i> Prev	</a>
<a
rel=next class="btn-bs-pagination next"
data-id=1438024264 title=Next>
Next <i
class="fa fa-angle-right" aria-hidden=true></i>
</a>
<span
class="bs-pagination-label label-light">1 of 286</span></div></div></div><div
id=gjpycxwdnl-3 class=" h-ni w-nt primary-sidebar-widget widget widget_gjpycxwdnl"><div
class="gjpycxwdnl gjpycxwdnl-clearfix  gjpycxwdnl-align-center gjpycxwdnl-column-1"><div
id=gjpycxwdnl-245-652400824 class="gjpycxwdnl-container gjpycxwdnl-type-code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=245 data-type=code><div
id=gjpycxwdnl-245-652400824-place></div><script>var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gjpycxwdnl-245-652400824');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('gjpycxwdnl-245-652400824-place').innerHTML = '<ins class=adsbygoogle style=display:inline-block;width:250px;height:250px  data-ad-client=ca-pub-4443409246339614  data-ad-slot=8680852957 ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gjpycxwdnl-245-652400824-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=8680852957 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gjpycxwdnl-245-652400824-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=8680852957 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('gjpycxwdnl-245-652400824-place').innerHTML = '<ins class=adsbygoogle style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client=ca-pub-4443409246339614  data-ad-slot=8680852957 ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div
id=bs-thumbnail-listing-1-2 class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div
id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p
class="section-heading sh-t2 sh-s3 main-term-2">
<a
href=https://www.pratidintime.com/category/regional/ class=main-link>
<span
class="h-text main-term-2">
Trending News in Assam	</span>
</a></p><div
class="bs-pagination-wrapper main-term-2 next_prev bs-slider-first-item"><div
class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div
class="post-71419 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Landslide Claims 5 in Karimganj" data-src=https://edge-cdn.pratidintime.com/2020/06/Karimganj-Landslide-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Karimganj-Landslide-86x64.jpg&quot;,&quot;210&quot;:&quot;Karimganj-Landslide-210x136.jpg&quot;,&quot;1273&quot;:&quot;Karimganj-Landslide.jpg&quot;}}						class=img-holder href=https://www.pratidintime.com/landslide-claims-5-in-karimganj/ ></a></div><p
class=title>		<a
href=https://www.pratidintime.com/landslide-claims-5-in-karimganj/ class="post-url post-title">
Landslide Claims 5 in Karimganj	</a></p><div
class=post-meta><span
class=time><time
class="post-published updated"
datetime=2020-06-02T10:49:03+00:00>Jun 2, 2020</time></span></div></div></div ><div
class="post-71416 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Landslide Reported in Cachar, 7 Dead" data-src=https://edge-cdn.pratidintime.com/2020/06/bc69b922-423d-4518-bf42-ec737dc20946-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bc69b922-423d-4518-bf42-ec737dc20946-86x64.jpg&quot;,&quot;210&quot;:&quot;bc69b922-423d-4518-bf42-ec737dc20946-210x136.jpg&quot;,&quot;1280&quot;:&quot;bc69b922-423d-4518-bf42-ec737dc20946.jpg&quot;}}						class=img-holder href=https://www.pratidintime.com/landslide-reported-in-cachar-7-dead/ ></a></div><p
class=title>		<a
href=https://www.pratidintime.com/landslide-reported-in-cachar-7-dead/ class="post-url post-title">
Landslide Reported in Cachar, 7 Dead	</a></p><div
class=post-meta><span
class=time><time
class="post-published updated"
datetime=2020-06-02T10:34:14+00:00>Jun 2, 2020</time></span></div></div></div ><div
class="post-71413 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Mariani Youth Lynching Case: TAYP, AJYCP Demand Fast Track Court" data-src=https://edge-cdn.pratidintime.com/2020/06/Mariani-Youth-Lynching-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Mariani-Youth-Lynching-86x64.jpg&quot;,&quot;210&quot;:&quot;Mariani-Youth-Lynching-210x136.jpg&quot;,&quot;1205&quot;:&quot;Mariani-Youth-Lynching.jpg&quot;}}						class=img-holder href=https://www.pratidintime.com/mariani-youth-lynching-case-tayp-ajycp-demand-fast-track-court/ ></a></div><p
class=title>		<a
href=https://www.pratidintime.com/mariani-youth-lynching-case-tayp-ajycp-demand-fast-track-court/ class="post-url post-title">
Mariani Youth Lynching Case: TAYP, AJYCP Demand Fast Track&hellip;	</a></p><div
class=post-meta><span
class=time><time
class="post-published updated"
datetime=2020-06-02T10:21:07+00:00>Jun 2, 2020</time></span></div></div></div ><div
class="post-71407 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Sarusajai Screening Center Wears a Deserted Look" data-src=https://edge-cdn.pratidintime.com/2020/06/dfb13302-3604-49d4-8dba-ef55469dab6b-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dfb13302-3604-49d4-8dba-ef55469dab6b-86x64.jpg&quot;,&quot;210&quot;:&quot;dfb13302-3604-49d4-8dba-ef55469dab6b-210x136.jpg&quot;,&quot;1140&quot;:&quot;dfb13302-3604-49d4-8dba-ef55469dab6b.jpg&quot;}}						class=img-holder href=https://www.pratidintime.com/sarusajai-screening-center-wears-a-deserted-look/ ></a></div><p
class=title>		<a
href=https://www.pratidintime.com/sarusajai-screening-center-wears-a-deserted-look/ class="post-url post-title">
Sarusajai Screening Center Wears a Deserted Look	</a></p><div
class=post-meta><span
class=time><time
class="post-published updated"
datetime=2020-06-02T09:33:00+00:00>Jun 2, 2020</time></span></div></div></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix"> <script>var bs_ajax_paginate_1785371909 = '{"query":{"category":"2","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b55248e","data":{"vars":{"post-ranking-offset":4}}}';</script> <a
class="btn-bs-pagination prev disabled" rel=prev data-id=1785371909
title=Previous>
<i
class="fa fa-angle-left"
aria-hidden=true></i> Prev	</a>
<a
rel=next class="btn-bs-pagination next"
data-id=1785371909 title=Next>
Next <i
class="fa fa-angle-right" aria-hidden=true></i>
</a>
<span
class="bs-pagination-label label-light">1 of 2,571</span></div></div></div></aside></div></div></div></main></div><footer
id=site-footer class="site-footer full-width"><div
class="footer-widgets light-text"><div
class=content-wrap><div
class=container><div
class=row><div
class=col-sm-3><aside
id=sidebar-footer-1 class=sidebar role=complementary aria-label="Footer - Column 1 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div
id=custom_html-4 class="widget_text  h-ni w-t footer-widget footer-column-1 widget widget_custom_html"><div
class="section-heading sh-t1 sh-s1"><span
class=h-text>Navigation</span></div><div
class="textwidget custom-html-widget"><ul><li><a
href=/ >Home</a></li><li><a
href=/category/pratidin-exclusive/ >Pratidin Exclusive</a></li><li><a
href=/category/regional/ >Regional</a></li><li><a
href=/category/national/ >National</a></li><li><a
href=/category/world/ >World</a></li><li><a
href=/category/sports/ >Sports</a></li><li><a
href=/category/technology/ >Technology</a></li><li><a
href=/category/business/ >Business</a></li><li><a
href=/programmes/ >Programmes</a></li></ul></div></div></aside></div><div
class=col-sm-3><aside
id=sidebar-footer-2 class=sidebar role=complementary aria-label="Footer - Column 2 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div
id=bs-thumbnail-listing-1-3 class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div
id class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p
class="section-heading sh-t1 sh-s2 main-term-none">
<span
class="h-text main-term-none main-link">
Popular News	</span></p><div
class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div
class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div
class="post-70985 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="North Guwahati Waterfall Attracts People Amid Lockdown" data-src=https://edge-cdn.pratidintime.com/2020/05/Waterfalls-in-North-Guwahati-copy-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Waterfalls-in-North-Guwahati-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;Waterfalls-in-North-Guwahati-copy-210x136.jpg&quot;,&quot;1091&quot;:&quot;Waterfalls-in-North-Guwahati-copy.jpg&quot;}}						class=img-holder href=https://www.pratidintime.com/north-guwahati-waterfall-attracts-people-amid-lockdown/ ></a></div><p
class=title>		<a
href=https://www.pratidintime.com/north-guwahati-waterfall-attracts-people-amid-lockdown/ class="post-url post-title">
North Guwahati Waterfall Attracts People Amid Lockdown	</a></p><div
class=post-meta><span
class=time><time
class="post-published updated"
datetime=2020-05-27T09:28:27+00:00>May 27, 2020</time></span></div></div></div ><div
class="post-71141 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Chinook Helicopters Deployed in Assam" data-src=https://edge-cdn.pratidintime.com/2020/05/CH-47_Chinook_helicopter_flyby-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CH-47_Chinook_helicopter_flyby-86x64.jpg&quot;,&quot;210&quot;:&quot;CH-47_Chinook_helicopter_flyby-210x136.jpg&quot;,&quot;1954&quot;:&quot;CH-47_Chinook_helicopter_flyby.jpg&quot;}}						class=img-holder href=https://www.pratidintime.com/chinook-helicopters-deployed-in-assam/ ></a></div><p
class=title>		<a
href=https://www.pratidintime.com/chinook-helicopters-deployed-in-assam/ class="post-url post-title">
Chinook Helicopters Deployed in Assam	</a></p><div
class=post-meta><span
class=time><time
class="post-published updated"
datetime=2020-05-29T10:33:55+00:00>May 29, 2020</time></span></div></div></div ><div
class="post-70921 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="COVID-19: Assam registers 56 more Cases, Total 1272" data-src=https://edge-cdn.pratidintime.com/2020/05/EZVPP98UMAIJyAm-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EZVPP98UMAIJyAm-86x64.jpg&quot;,&quot;210&quot;:&quot;EZVPP98UMAIJyAm-210x136.jpg&quot;,&quot;680&quot;:&quot;EZVPP98UMAIJyAm.jpg&quot;}}						class=img-holder href=https://www.pratidintime.com/covid-19-assam-registers-56-more-cases-total-1272/ ></a></div><p
class=title>		<a
href=https://www.pratidintime.com/covid-19-assam-registers-56-more-cases-total-1272/ class="post-url post-title">
COVID-19: Assam registers 56 more Cases, Total 1272	</a></p><div
class=post-meta><span
class=time><time
class="post-published updated"
datetime=2020-05-26T10:49:21+00:00>May 26, 2020</time></span></div></div></div ><div
class="post-71206 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Baghjan BlowOut: ONGC Team Arrives, Operation to Start Soon" data-src=https://edge-cdn.pratidintime.com/2020/05/OIL-86x64.jpg data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;OIL-86x64.jpg&quot;,&quot;210&quot;:&quot;OIL-210x136.jpg&quot;,&quot;1060&quot;:&quot;OIL.jpg&quot;}}						class=img-holder href=https://www.pratidintime.com/baghjan-blowout-ongc-team-arrives-operation-to-start-soon/ ></a></div><p
class=title>		<a
href=https://www.pratidintime.com/baghjan-blowout-ongc-team-arrives-operation-to-start-soon/ class="post-url post-title">
Baghjan BlowOut: ONGC Team Arrives, Operation to Start Soon	</a></p><div
class=post-meta><span
class=time><time
class="post-published updated"
datetime=2020-05-30T09:13:21+00:00>May 30, 2020</time></span></div></div></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_326718425 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular_7days","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7522c7d","data":{"vars":{"post-ranking-offset":4}}}';</script> <a
class="btn-bs-pagination prev disabled" rel=prev data-id=326718425
title=Previous>
<i
class="fa fa-angle-left"
aria-hidden=true></i> Prev	</a>
<a
rel=next class="btn-bs-pagination next"
data-id=326718425 title=Next>
Next <i
class="fa fa-angle-right" aria-hidden=true></i>
</a>
<span
class="bs-pagination-label label-light">1 of 4,087</span></div></div></div></aside></div><div
class=col-sm-3><aside
id=sidebar-footer-3 class=sidebar role=complementary aria-label="Footer - Column 3 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div
id=custom_html-2 class="widget_text  h-ni w-t footer-widget footer-column-3 widget widget_custom_html"><div
class="section-heading sh-t1 sh-s2"><span
class=h-text>Contact us</span></div><div
class="textwidget custom-html-widget"><div><ul
style=list-style-type:none><li>Pratidin Time</li><li>724 Peace Enclave</li><li>Ground Floor, GS Road</li><li>Guwahati -781007, Assam, India</li><li>Ph : <a
href=tel:+91-361-7112233>+91-361-7112233</a></li><li>Email : news@pratidintime.com</li></ul></div><div><ul
style=list-style-type:none><li>Not Being Able to Watch Pratidin Time on TV : <a
href="tel:+91 80110 00410">+91 80110 00410</a></li><li>Advertise With Us: <a
href="tel:+91 8811042048">+91 88110 42048</a></li></ul></div></div></div></aside></div><div
class=col-sm-3><aside
id=sidebar-footer-4 class=sidebar role=complementary aria-label="Footer - Column 4 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div
id=better-social-counter-3 class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div
class="section-heading sh-t1 sh-s2"><span
class=h-text>Follow us</span></div><div
class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"><ul
class="social-list bsc-clearfix"><li
class="social-item facebook"><a
href = "https://www.facebook.com/pratidintime" target = "_blank" > <i
class="item-icon bsfi-facebook" ></i><span
class=item-title > Likes </span> </a></li><li
class="social-item twitter"><a
href = "https://twitter.com/pratidintime" target = "_blank" > <i
class="item-icon bsfi-twitter" ></i><span
class=item-title > Followers </span> </a></li><li
class="social-item google"><a
href = "https://plus.google.com/100704729210409213499" target = "_blank" > <i
class="item-icon bsfi-google" ></i><span
class=item-title > Followers </span> </a></li><li
class="social-item youtube"><a
href = "https://youtube.com/user/UC1JkYCOb4wKvdWreGQ0CR9g" target = "_blank" > <i
class="item-icon bsfi-youtube" ></i><span
class=item-title > Subscribers </span> </a></li><li
class="social-item rss"><a
href = "http://newstimesassam.webcomipl.net/feedassam/MYFEED.php" target = "_blank" > <i
class="item-icon bsfi-rss" ></i><span
class=item-title > Subscribe </span> </a></li><li
class="social-item instagram"><a
href = "https://instagram.com/pratidintime" target = "_blank" > <i
class="item-icon bsfi-instagram" ></i><span
class=item-title > Followers </span> </a></li></ul></div></div></aside></div></div></div></div></div><div
class=copy-footer><div
class=content-wrap><div
class=container><div
class="row footer-copy-row"><div
class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - Pratidin Time. All Rights Reserved.</div><div
class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a
href=https://aviyantrik.com target=_blank>Powered By Aviyantrik</a></div></div></div></div></div></footer></div>
<span
class=back-top><i
class="fa fa-arrow-up"></i></span> <script src="https://www.pratidintime.com/?smpushprofile=load_frontend_push_js&local=1565682584&version=7.77"></script> <div
id=fb-root></div> <script>(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=235107067242296&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '235107067242296',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.pratidintime.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '71416'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-1');</script> <div
class="rh-cover noscroll gr-5 no-login-icon" >
<span
class=rh-close></span><div
class="rh-panel rh-pm"><div
class=rh-p-h></div><div
class=rh-p-b><div
class="rh-c-m clearfix"></div><form
role=search method=get class=search-form action=https://www.pratidintime.com>
<input
type=search class=search-field
placeholder=Search...
value name=s
title="Search for:"
autocomplete=off>
<input
type=submit class=search-submit value=></form></div></div></div> <script src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js'></script> <script src='https://www.pratidintime.com/wp-content/plugins/better-playlist/js/better-playlist.min.js'></script> <script>var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","post_id":"71416"};</script> <script src='https://www.pratidintime.com/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script> <script src='https://www.pratidintime.com/wp-content/plugins/better-social-counter/js/script.min.js'></script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pratidintime.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js'></script> <script>/*<![CDATA[*/var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};/*]]>*/</script> <script src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js'></script> <script src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min.js'></script> <script>var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};</script> <script src='https://www.pratidintime.com/wp-content/plugins/smart-lists-pack-pro/js/smart-lists-pack.min.js'></script> <script src='https://www.pratidintime.com/wp-content/themes/publisher/js/theme-libs.min.js'></script> <script src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/pretty-photo.min.js'></script> <script>/*<![CDATA[*/var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"stretched"},"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};/*]]>*/</script> <script src='https://www.pratidintime.com/wp-content/themes/publisher/js/theme.min.js'></script> <script src='https://www.pratidintime.com/wp-includes/js/wp-embed.min.js'></script> <script src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script> <script>var gjpycxwdnl=function(a){"use strict";return{init:function(){0==gjpycxwdnl.ads_state()&&gjpycxwdnl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".gjpycxwdnl-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.pratidintime.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){gjpycxwdnl.init()});</script> <style>.single-post-share .social-item.bs-custom-link-215
a{color:#fff}.single-post-share .social-item.bs-custom-link-215
a{background-color:#51dc85}.post-share.style-9 .social-item.bs-custom-link-215 a,
.post-share.style-10 .social-item.bs-custom-link-215 a,
.post-share.style-11 .social-item.bs-custom-link-215
a{color:#51dc85}.post-share.style-10 .social-item.bs-custom-link-215 .icon,
.post-share.style-11 .social-item.bs-custom-link-215
.icon{background-color:#51dc85;border-color:#51dc85}.single-post-share .social-item.bs-custom-link-215 a:hover{color:#fff}.single-post-share .social-item.bs-custom-link-215 a:hover{background-color:#1edb63}.post-share.style-9 .social-item.bs-custom-link-215 a:hover,
.post-share.style-10 .social-item.bs-custom-link-215 a:hover,
.post-share.style-11 .social-item.bs-custom-link-215 a:hover{color:#1edb63}.post-share.style-10 .social-item.bs-custom-link-215 a:hover .icon,
.post-share.style-11 .social-item.bs-custom-link-215 a:hover
.icon{background-color:#1edb63;border-color:#1edb63}.single-post-share .social-item.bs-custom-link-833
a{color:#fff}.single-post-share .social-item.bs-custom-link-833
a{background-color:#51dc85}.post-share.style-9 .social-item.bs-custom-link-833 a,
.post-share.style-10 .social-item.bs-custom-link-833 a,
.post-share.style-11 .social-item.bs-custom-link-833
a{color:#51dc85}.post-share.style-10 .social-item.bs-custom-link-833 .icon,
.post-share.style-11 .social-item.bs-custom-link-833
.icon{background-color:#51dc85;border-color:#51dc85}.single-post-share .social-item.bs-custom-link-833 a:hover{color:#fff}.single-post-share .social-item.bs-custom-link-833 a:hover{background-color:#1edb63}.post-share.style-9 .social-item.bs-custom-link-833 a:hover,
.post-share.style-10 .social-item.bs-custom-link-833 a:hover,
.post-share.style-11 .social-item.bs-custom-link-833 a:hover{color:#1edb63}.post-share.style-10 .social-item.bs-custom-link-833 a:hover .icon,
.post-share.style-11 .social-item.bs-custom-link-833 a:hover
.icon{background-color:#1edb63;border-color:#1edb63}</style></body></html>