	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.pratidintime.com/xmlrpc.php"/>

		<title>News Breakfast @6 - Pratidin Time</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kings XI Punjab (KXIP) defeated Sunrisers Hyderabad on Saturday by 12 runs. It is the team’s fourth win in a row."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.pratidintime.com/news-breakfast-6-91/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="News Breakfast @6 - Pratidin Time" />
<meta property="og:description" content="Kings XI Punjab (KXIP) defeated Sunrisers Hyderabad on Saturday by 12 runs. It is the team’s fourth win in a row." />
<meta property="og:url" content="https://www.pratidintime.com/news-breakfast-6-91/" />
<meta property="og:site_name" content="Pratidin Time" />
<meta property="article:publisher" content="https://www.facebook.com/pratidintime" />
<meta property="article:tag" content="Breakfast News" />
<meta property="article:tag" content="NEWS BREAKFAST @6" />
<meta property="article:section" content="Top Stories" />
<meta property="article:published_time" content="2020-10-24T19:08:35+00:00" />
<meta property="article:modified_time" content="2020-10-24T19:08:39+00:00" />
<meta property="og:updated_time" content="2020-10-24T19:08:39+00:00" />
<meta property="fb:app_id" content="25b8316673eb0a0947f9c8a9e0176a6b" />
<meta property="og:image" content="https://edge-cdn.pratidintime.com/2020/07/news-breakfast-@-6-Copy-7.jpg" />
<meta property="og:image:secure_url" content="https://edge-cdn.pratidintime.com/2020/07/news-breakfast-@-6-Copy-7.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kings XI Punjab (KXIP) defeated Sunrisers Hyderabad on Saturday by 12 runs. It is the team’s fourth win in a row." />
<meta name="twitter:title" content="News Breakfast @6 - Pratidin Time" />
<meta name="twitter:site" content="@pratidintime" />
<meta name="twitter:image" content="https://edge-cdn.pratidintime.com/2020/07/news-breakfast-@-6-Copy-7.jpg" />
<meta name="twitter:creator" content="@pratidintime" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pratidintime.com/#website","url":"https://www.pratidintime.com/","name":"Pratidin Time","inLanguage":"en-US","description":"Leading TV News Channel in Assam","potentialAction":{"@type":"SearchAction","target":"https://www.pratidintime.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pratidintime.com/news-breakfast-6-91/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.pratidintime.com/2020/07/news-breakfast-@-6-Copy-7.jpg","width":640,"height":400},{"@type":"WebPage","@id":"https://www.pratidintime.com/news-breakfast-6-91/#webpage","url":"https://www.pratidintime.com/news-breakfast-6-91/","name":"News Breakfast @6 - Pratidin Time","isPartOf":{"@id":"https://www.pratidintime.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.pratidintime.com/news-breakfast-6-91/#primaryimage"},"datePublished":"2020-10-24T19:08:35+00:00","dateModified":"2020-10-24T19:08:39+00:00","author":{"@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537"},"description":"Kings XI Punjab (KXIP) defeated Sunrisers Hyderabad on Saturday by 12 runs. It is the team\u2019s fourth win in a row."},{"@type":["Person"],"@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537","name":"Pratidin Bureau","image":{"@type":"ImageObject","@id":"https://www.pratidintime.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/174e4a8c2635f26d7444c4c4846c6fa0?s=96&d=mm&r=g","caption":"Pratidin Bureau"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.pratidintime.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Feed" href="https://www.pratidintime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Comments Feed" href="https://www.pratidintime.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pratidintime.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.pratidintime.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pratidintime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pratidintime.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.pratidintime.com/?p=87831' />
<link rel="alternate" type="application/json+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fnews-breakfast-6-91%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fnews-breakfast-6-91%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pratidintime.com/?wordfence_lh=1&hid=74508B8C977C6C6BBB6844F2AF884FDA');
</script><meta property="fb:app_id" content="235107067242296"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4443409246339614",
    enable_page_level_ads: true
  });
</script>
<div class="livetv-wrapper" style="position:relative">
<div class="livetv">
<a href="/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.pratidintime.com/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>
<meta name="google-site-verification" content="6h-9ZJf6p8deI4JRa7HJBLrPVGzH8hnrQAZHkmsqzrY" />			<link rel="shortcut icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat16x16.png">			<link rel="apple-touch-icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat144x144.png">      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.pratidintime.com/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pratidintime.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '216fd0c5-00d1-427b-aeb9-221b168f66ab';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.pratidintime.com/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/pratidintime.sgp1.digitaloceanspaces.com\/2018\/05\/pratidin-time-logo.png"
    },
    "url": "https:\/\/www.pratidintime.com\/",
    "name": "Pratidin Time",
    "description": "Leading TV News Channel in Assam"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Pratidin Time",
    "alternateName": "Leading TV News Channel in Assam",
    "url": "https:\/\/www.pratidintime.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "News Breakfast @6",
    "description": "01. Kings XI Punjab (KXIP) Beats Sunrisers HyderabadKings XI Punjab (KXIP) defeated Sunrisers Hyderabad on Saturday by 12 runs. It is the team\u2019s fourth win in a row.02. Article 370 Won\u2019t be Restored: Ravi Shankar PrasadThe BJP on Saturday accused PDP",
    "datePublished": "2020-10-25",
    "dateModified": "2020-10-25",
    "author": {
        "@type": "Person",
        "@id": "#person-PratidinBureau",
        "name": "Pratidin Bureau"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.pratidintime.com\/2020\/07\/news-breakfast-@-6-Copy-7.jpg",
        "width": 640,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.pratidintime.com\/news-breakfast-6-91\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.pratidintime.com/wp-content/bs-booster-cache/fd315f5251802b5ce05dedf342d8f028.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1603548067' href='https://www.pratidintime.com/wp-content/bs-booster-cache/dafec6c501cc8f4f73af5a46bf50b5e4.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			/* .listing-text-3 .time { display:none } */
.tv-button a{text-align:center!important;font-size:18px!important;}
.tv-button a.fa {text-align:center!important;}
.tv-button .vc_btn3{ background: none !important;
background: -webkit-linear-gradient(to right, #0039ed, #f6130b) !important;
background: linear-gradient(to right, #0039ed, #f6130b) !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-87831 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-cat-55932 single-prim-cat-3032 single-cat-3032  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Sunday, October 25, 2020</span>
					</li>
					<li id="menu-item-828" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-828"><a href="https://www.pratidintime.com/pratidin-time-live-tv/">Live TV</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-209"><a href="https://www.pratidintime.com/contact-us/">Contact us</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
			     alt="Pratidin Time"  />

			<span class="site-title">Pratidin Time - Leading TV News Channel in Assam</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="rgkubqj rgkubqj-clearfix rgkubqj-pubadban rgkubqj-show-desktop rgkubqj-show-tablet-portrait rgkubqj-show-tablet-landscape rgkubqj-show-phone rgkubqj-loc-header_aside_logo rgkubqj-align-right rgkubqj-column-1"><div id="rgkubqj-69670-1557967109" class="rgkubqj-container rgkubqj-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="69670" data-type="image"><a itemprop="url" class="rgkubqj-link" href="https://www.sony.co.in/microsite/Durgapuja/" target="_blank" ><img class="rgkubqj-image" src="https://edge-cdn.pratidintime.com/2020/10/sony-puja.jpg" alt="CUSTOM_HEADER_RIGHT" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-24"><a href="https://www.pratidintime.com/">Home</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href="https://www.pratidintime.com/category/pratidin-exclusive/">Pratidin Exclusive</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-14"><a href="https://www.pratidintime.com/category/regional/">Regional</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-17"><a href="https://www.pratidintime.com/category/national/">National</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-23"><a href="https://www.pratidintime.com/category/world/">World</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-20"><a href="https://www.pratidintime.com/category/sports/">Sports</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-21"><a href="https://www.pratidintime.com/category/technology/">Technology</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-168 better-anim-fade menu-item-344"><a href="https://www.pratidintime.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-75728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-55932 better-anim-fade menu-item-75728"><a href="https://www.pratidintime.com/category/breakfast-news/">Breakfast News</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-15"><a href="https://www.pratidintime.com/category/business/">Business</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
											<img src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
						     alt="Pratidin Time"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.pratidintime.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.pratidintime.com/category/top-stories/" ><span itemprop="name">Top Stories</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">News Breakfast @6</span><meta itemprop="item" content="https://www.pratidintime.com/news-breakfast-6-91/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-87831" class="post-87831 post type-post status-publish format-standard has-post-thumbnail  category-breakfast-news category-top-stories tag-breakfast-news tag-news-breakfast-6 single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="News Breakfast @6" data-src="https://edge-cdn.pratidintime.com/2020/07/news-breakfast-@-6-Copy-7.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;news-breakfast-@-6-Copy-7-210x136.jpg&quot;,&quot;279&quot;:&quot;news-breakfast-@-6-Copy-7-279x220.jpg&quot;,&quot;357&quot;:&quot;news-breakfast-@-6-Copy-7-357x210.jpg&quot;,&quot;640&quot;:&quot;news-breakfast-@-6-Copy-7.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-3032"><a href="https://www.pratidintime.com/category/top-stories/">Top Stories</a></span><span class="term-badge term-55932"><a href="https://www.pratidintime.com/category/breakfast-news/">Breakfast News</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">News Breakfast @6</span>
												</h1>
												<div class="post-meta single-post-meta">
			<a href="https://www.pratidintime.com/author/pratidinbureau/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://edge-cdn.pratidintime.com/2018/05/Pratidin-Bureau.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Pratidin Bureau</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-10-25T00:38:39+05:30">Last updated <b>Oct 25, 2020</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="87831"><i class="bf-icon  fa fa-eye"></i> <b class="number">0</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fnews-breakfast-6-91%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=News Breakfast @6 @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fnews-breakfast-6-91%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=News Breakfast @6 %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fnews-breakfast-6-91%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-883"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fnews-breakfast-6-91%2F&title=News Breakfast @6" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#6c531f190e06090f185122091b1f4c2e1e090d070a0d1f184c2c5a4a0e030815510418181c1f495f2d495e2a495e2a1b1b1b421c1e0d180508050218050109420f0301495e2a02091b1f410e1e090d070a0d1f18415a41555d495e2a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<h3><strong>01. </strong><strong>Kings XI Punjab (KXIP) Beats Sunrisers Hyderabad</strong><strong></strong></h3>



 <p>Kings XI Punjab (KXIP) defeated Sunrisers Hyderabad on Saturday by 12 runs. It is the team’s fourth win in a row.</p>



 <h3><strong>02. </strong><strong>Article 370 Won’t be Restored: Ravi Shankar Prasad</strong></h3>



<div class="bs-irp left bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related News</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-87827 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="COVID-19" title="Assam’s COVID-19 Tally Reaches 203967" data-src="https://edge-cdn.pratidintime.com/2020/10/COVID-19-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;COVID-19-86x64.jpg&quot;,&quot;210&quot;:&quot;COVID-19-210x136.jpg&quot;,&quot;1200&quot;:&quot;COVID-19.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assams-covid-19-tally-reaches-203967/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assams-covid-19-tally-reaches-203967/" class="post-url post-title">
			Assam’s COVID-19 Tally Reaches 203967		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-24T22:53:16+05:30">Oct 24, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-87825 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Dry Day in Darrang" title="Darrang: Dist Admin Declares Dry Day on Vijaya Dashami" data-src="https://edge-cdn.pratidintime.com/2019/10/Dry-Day-in-Assam-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Dry-Day-in-Assam-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Dry-Day-in-Assam-1-210x136.jpg&quot;,&quot;768&quot;:&quot;Dry-Day-in-Assam-1.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/darrang-dist-admin-declares-dry-day-on-vijaya-dashami/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/darrang-dist-admin-declares-dry-day-on-vijaya-dashami/" class="post-url post-title">
			Darrang: Dist Admin Declares Dry Day on Vijaya Dashami		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-24T22:32:48+05:30">Oct 24, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-87820 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="KKR Beats Delhi Capitals by 59 Runs" title="IPL: KKR Beats Delhi Capitals by 59 Runs" data-src="https://edge-cdn.pratidintime.com/2020/10/KKR-Beats-Delhi-Capitals-by-59-Runs-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;KKR-Beats-Delhi-Capitals-by-59-Runs-86x64.jpg&quot;,&quot;210&quot;:&quot;KKR-Beats-Delhi-Capitals-by-59-Runs-210x136.jpg&quot;,&quot;1200&quot;:&quot;KKR-Beats-Delhi-Capitals-by-59-Runs.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/ipl-kkr-beats-delhi-capitals-by-59-runs/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/ipl-kkr-beats-delhi-capitals-by-59-runs/" class="post-url post-title">
			IPL: KKR Beats Delhi Capitals by 59 Runs		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-24T21:33:22+05:30">Oct 24, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-87816 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="COVID-19 Death" title="Assam: 2 More Succumb to COVID-19, Toll Touches 902" data-src="https://edge-cdn.pratidintime.com/2020/08/COVID-19-Death-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;COVID-19-Death-86x64.jpg&quot;,&quot;210&quot;:&quot;COVID-19-Death-210x136.jpg&quot;,&quot;660&quot;:&quot;COVID-19-Death.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-2-more-succumb-to-covid-19-toll-touches-902/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-2-more-succumb-to-covid-19-toll-touches-902/" class="post-url post-title">
			Assam: 2 More Succumb to COVID-19, Toll Touches 902		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-24T20:57:16+05:30">Oct 24, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>The BJP on Saturday accused PDP president Mehbooba Mufti of “disrespecting” the Indian flag and asserted that the revocation of Article 370 was done constitutionally and that it will not be restored. Her comments that she will not hold the tricolour till the Kashmiri flag is restored is “downright denunciation” of the national flag’s sanctity, said senior BJP leader and Union Law Minister Ravi Shankar Prasad.<strong></strong></p>



 <h3><strong>03. Afghanistan: 18 Killed, 57 Injured In Suicide Bombing</strong></h3>



 <p>A suicide bombing at an education centre in Afghanistan&#8217;s capital Kabul killed at least 18 people and wounded 57 more on Saturday, officials said. ISIS claimed responsibility for the bombing, the group said in a statement on Telegram.</p>



 <h3><strong>04. </strong><strong>Miya-Museum Can’t be Set up at Kalashetra: Himanta</strong></h3>



 <p>Assam Minister Himanta Biswa Sarma on Saturday denied the request of Congress MLA Sherman Ali Ahmed of setting up a Miya Museum at Srimanta Sankardeva Kalashetra.<strong></strong></p>



 <h3><strong>05. </strong><strong>COVID-19 Vaccine Should be Free for All: Kejriwal</strong></h3>



 <p>Delhi Chief Minister Arvind Kejriwal on Saturday said that every citizen in the country should get the COVID-19 vaccine for free. “It’s everyone’s right. We will see when the vaccine comes, what it’s like and how much it costs,” said Kejriwal.</p>



 <h3><strong>06. </strong><strong>CBSE-ICSE Board Exams Likely to Postpone Till May 2021</strong></h3>



 <p>The Central Board of Secondary Education (CBSE) and Indian Certificate of Secondary Education (ICSE) examination conducted by the Council for the Indian School Certificate Examination is likely to postpone the upcoming board examinations, according to reports. The two national boards have reportedly mulled&nbsp;postponing&nbsp;the examination by 45 – 60 days.</p>



 <h3><strong>07. </strong><strong>Income Tax Dept Extends Deadline Till Dec 31</strong></h3>



 <p>The Income Tax department on Saturday has extended the deadline for individual assesses to file their returns for the financial year 2019-2020 (the assessment year 2020-21) by a month. The deadline has been extended in relief to taxpayers on account of COVID-19. The taxpayers now have the time till December 31 to file their return of income earned between April 1, 2019, and March 31, 2020, instead of November 30.<strong></strong></p>



 <h3><strong>08. </strong><strong>Pak Spy Arrested In Rajasthan&#8217;s Barmer</strong></h3>



 <p> A spy allegedly working for Pakistan&#8217;s Inter-Services Intelligence (ISI) has been arrested in Barmer, Rajasthan Police Additional Director General (Intelligence) Umesh Mishra said on Saturday. According to the official, the man, identified as Roshandin, has been taken for questioning to Jaipur.</p>



 <h3><strong>09. </strong><strong>Gujarat: PM Modi Launches 3 Developmental Projects</strong></h3>



 <p>Prime Minister Narendra Modi on Saturday virtually inaugurated three projects in Gujarat – one each on farmers’ welfare, healthcare, and tourism development.<strong></strong></p>



 <h3><strong>10. </strong><strong>Centre Issues Guidelines On Loan Relief</strong></h3>



 <p>In a bid to help borrowers during the outbreak of coronavirus, the government on Friday informed of implementing a loan relief scheme by November 5 and would reimburse the interest that was applicable to eligible loan repayments due between March and August.<strong></strong></p>



 <h3><strong>11. </strong><strong>US Prez Candidate Joe Biden Promises Free COVID Vaccine</strong><strong></strong></h3>



 <p>Democratic presidential candidate Joe Biden has pledged that if elected as president in the November 3 election, he will ensure free COVID-19 vaccination for all Americans, a PTI report said. “Once we have a safe and effective vaccine, it has to be free to everyone, whether or not you’re insured,” the former vice president said.</p>



 <h3><strong>12. </strong><strong>Plasma Therapy Showed Little Benefit In India: Study</strong></h3>



 <p>Convalescent plasma therapy has shown a limited effect in reducing the progression to severe disease or death in a trial conducted in India, scientists say according to a PTI report. The study, published in the British Medical Journal (BMJ) involved 464 adults with moderate COVID-19 who were admitted to hospitals in India between April and July.&nbsp;</p>



 <h3><strong>13. </strong><strong>Ayodhya Ramlila: Organisers claim over 10 crore viewers</strong></h3>



 <p>Organisers of the Ayodhya Ramlila being shown on different media platforms claimed that the number of their viewers has crossed the 10-crore mark. The nine-day Ramlila is being telecast from the Laxman Qila, a temple situated on the banks of the Saryu river<strong></strong></p>



 <h3><strong>14. Palghar Lynching Case: 38 Held, Remanded In Judicial Custody</strong></h3>



 <p>Thirty-eight people were arrested by Maharashtra police on Saturday in connection with April&#8217;s Palghar lynching case in which two sadhus and their driver were killed by a mob, a case that had hit national headlines and led to a political slugfest. They were sent to judicial custody by a Dahanu court till November 4, officials said.<strong></strong></p>



 <h3><strong>15. </strong><strong>India Will Uphold Interests Of Developing World: S Jaishankar</strong></h3>



 <p>Reformed multilateralism has become an imperative and India will uphold the interests of the developing world to strengthen the global consensus on the key contemporary challenges, said External Affairs Minister (EAM) S Jaishankar on Saturday.</p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.pratidintime.com/tag/breakfast-news/" rel="tag">Breakfast News</a><a href="https://www.pratidintime.com/tag/news-breakfast-6/" rel="tag">NEWS BREAKFAST @6</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="87831"><i class="bf-icon  fa fa-eye"></i> <b class="number">0</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fnews-breakfast-6-91%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=News Breakfast @6 @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fnews-breakfast-6-91%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=News Breakfast @6 %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fnews-breakfast-6-91%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-348"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fnews-breakfast-6-91%2F&title=News Breakfast @6" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c55260d1f1b482a1a0d09030e091b1c48285e4e0a070c1155001c1c181b4d5b294d5a2e4d5a2e1f1f1f46181a091c010c01061c01050d460b07054d5a2e060d1f1b450a1a0d09030e091b1c455e4551594d5a2e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
										</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-79430 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.pratidintime.com/category/national/">National</a></span></div>			<a  title="Kerala Plane Crash: 22 Officials Involved in Rescue Ops Test COVID-19+" data-src="https://edge-cdn.pratidintime.com/2020/08/Kerala-Plane-Crash-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Kerala-Plane-Crash-86x64.jpg&quot;,&quot;210&quot;:&quot;Kerala-Plane-Crash-210x136.jpg&quot;,&quot;279&quot;:&quot;Kerala-Plane-Crash-279x220.jpg&quot;,&quot;357&quot;:&quot;Kerala-Plane-Crash-357x210.jpg&quot;,&quot;750&quot;:&quot;Kerala-Plane-Crash-750x430.jpg&quot;,&quot;1200&quot;:&quot;Kerala-Plane-Crash.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/kerala-plane-crash-22-officials-involved-in-rescue-ops-test-covid-19/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/kerala-plane-crash-22-officials-involved-in-rescue-ops-test-covid-19/" title="Kerala Plane Crash: 22 Officials Involved in Rescue Ops Test COVID-19+">
			<span class="post-title">
				Kerala Plane Crash: 22 Officials Involved in Rescue Ops Test COVID-19+			</span>
	</a>
	</p></div>
</div >
<div  class="post-77544 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div>			<a  title="Kamrup Metro &#038; Rural to be treated as one district for travelling" data-src="https://edge-cdn.pratidintime.com/2020/07/142269-untitled-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;142269-untitled-1-86x64.jpg&quot;,&quot;210&quot;:&quot;142269-untitled-1-210x136.jpg&quot;,&quot;279&quot;:&quot;142269-untitled-1-279x220.jpg&quot;,&quot;357&quot;:&quot;142269-untitled-1-357x210.jpg&quot;,&quot;750&quot;:&quot;142269-untitled-1-750x430.jpg&quot;,&quot;1040&quot;:&quot;142269-untitled-1.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/kamrup-metro-rural-to-be-treated-as-one-district-for-travelling/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/kamrup-metro-rural-to-be-treated-as-one-district-for-travelling/" title="Kamrup Metro &#038; Rural to be treated as one district for travelling">
			<span class="post-title">
				Kamrup Metro &#038; Rural to be treated as one district for travelling			</span>
	</a>
	</p></div>
</div >
<div  class="post-54352 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div>			<a  alt="Driver dies as truck falls off bridge" title="Driver dies as truck falls off bridge" data-src="https://edge-cdn.pratidintime.com/2019/10/Driver-dies-as-truck-falls-off-bridge-in-Abhayapuri-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Driver-dies-as-truck-falls-off-bridge-in-Abhayapuri-86x64.jpg&quot;,&quot;210&quot;:&quot;Driver-dies-as-truck-falls-off-bridge-in-Abhayapuri-210x136.jpg&quot;,&quot;279&quot;:&quot;Driver-dies-as-truck-falls-off-bridge-in-Abhayapuri-279x220.jpg&quot;,&quot;357&quot;:&quot;Driver-dies-as-truck-falls-off-bridge-in-Abhayapuri-357x210.jpg&quot;,&quot;750&quot;:&quot;Driver-dies-as-truck-falls-off-bridge-in-Abhayapuri-750x430.jpg&quot;,&quot;1152&quot;:&quot;Driver-dies-as-truck-falls-off-bridge-in-Abhayapuri.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/driver-dies-as-truck-falls-off-bridge/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/driver-dies-as-truck-falls-off-bridge/" title="Driver dies as truck falls off bridge">
			<span class="post-title">
				Driver dies as truck falls off bridge			</span>
	</a>
	</p></div>
</div >
<div  class="post-25836 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.pratidintime.com/category/national/">National</a></span></div>			<a  title="Annual RSS meet to begin tomorrow" data-src="https://edge-cdn.pratidintime.com/2019/03/Annual-RSS-meet-to-begin-tomorrow-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Annual-RSS-meet-to-begin-tomorrow-86x64.jpg&quot;,&quot;210&quot;:&quot;Annual-RSS-meet-to-begin-tomorrow-210x136.jpg&quot;,&quot;279&quot;:&quot;Annual-RSS-meet-to-begin-tomorrow-279x220.jpg&quot;,&quot;357&quot;:&quot;Annual-RSS-meet-to-begin-tomorrow-357x210.jpg&quot;,&quot;750&quot;:&quot;Annual-RSS-meet-to-begin-tomorrow-750x430.jpg&quot;,&quot;2684&quot;:&quot;Annual-RSS-meet-to-begin-tomorrow.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/annual-rss-meet-to-begin-tomorrow/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/annual-rss-meet-to-begin-tomorrow/" title="Annual RSS meet to begin tomorrow">
			<span class="post-title">
				Annual RSS meet to begin tomorrow			</span>
	</a>
	</p></div>
</div >
<div  class="post-5715 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div>			<a  title="Surrendered ULFA cadre arrested in guwahati for extorting money" data-src="https://edge-cdn.pratidintime.com/2018/07/Surrendered-ULFA-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Surrendered-ULFA-86x64.jpg&quot;,&quot;210&quot;:&quot;Surrendered-ULFA-210x136.jpg&quot;,&quot;279&quot;:&quot;Surrendered-ULFA-279x220.jpg&quot;,&quot;357&quot;:&quot;Surrendered-ULFA-357x210.jpg&quot;,&quot;750&quot;:&quot;Surrendered-ULFA-750x430.jpg&quot;,&quot;1032&quot;:&quot;Surrendered-ULFA.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/surrendered-ulfa-cadre-arrested-in-guwahati-for-extorting-money/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/surrendered-ulfa-cadre-arrested-in-guwahati-for-extorting-money/" title="Surrendered ULFA cadre arrested in guwahati for extorting money">
			<span class="post-title">
				Surrendered ULFA cadre arrested in guwahati for extorting money			</span>
	</a>
	</p></div>
</div >
<div  class="post-40230 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.pratidintime.com/category/pratidin-exclusive/">Pratidin Exclusive</a></span></div>			<a  title="Japanese Encephalitis: Symptoms &#038; Prevention" data-src="https://edge-cdn.pratidintime.com/2019/06/culex-mosquito-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;culex-mosquito-86x64.jpg&quot;,&quot;210&quot;:&quot;culex-mosquito-210x136.jpg&quot;,&quot;279&quot;:&quot;culex-mosquito-279x220.jpg&quot;,&quot;357&quot;:&quot;culex-mosquito-357x210.jpg&quot;,&quot;750&quot;:&quot;culex-mosquito-750x430.jpg&quot;,&quot;1100&quot;:&quot;culex-mosquito.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/japanese-encephalitis-symptoms-prevention/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/japanese-encephalitis-symptoms-prevention/" title="Japanese Encephalitis: Symptoms &#038; Prevention">
			<span class="post-title">
				Japanese Encephalitis: Symptoms &#038; Prevention			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1752214581 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[87831],"ignore_sticky_posts":1,"post_status":["publish","private"],"orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ab4f738","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1752214581"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1752214581" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-87831" class="comments-template comment-respond">

			<div class="section-heading sh-t2 sh-s3"><span class="h-text">Comments</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://www.pratidintime.com/news-breakfast-6-91/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="search-2" class=" h-ni w-nt primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form clearfix" action="https://www.pratidintime.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
</div><div id="media_image-3" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t2 sh-s3"><span class="h-text">Live TV</span></div><a href="/pratidin-time-live-tv/"><img width="309" height="188" src="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg" class="image wp-image-598  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg 309w, https://edge-cdn.pratidintime.com/2018/05/live-tv-300x183.jpg 300w" sizes="(max-width: 309px) 100vw, 309px" /></a></div><div id="rgkubqj-5" class=" h-ni w-nt primary-sidebar-widget widget widget_rgkubqj"><div class="rgkubqj rgkubqj-clearfix  rgkubqj-align-center rgkubqj-column-1 rgkubqj-hide-on-tablet-portrait rgkubqj-hide-on-tablet-landscape rgkubqj-hide-on-desktop"><div id="rgkubqj-75635-1202629142" class="rgkubqj-container rgkubqj-type-image  rgkubqj-hide-on-desktop rgkubqj-hide-on-tablet-portrait rgkubqj-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="75635" data-type="image"><a itemprop="url" class="rgkubqj-link" href="https://utiswatantra.utimf.com/article/save-me-today-so-i-can-save-you-tomorrow/374/?utm_source=Asomiya%20Pradhan&utm_medium=Banner%20ads&utm_campaign=UTI%20Swatantra%20Edition%20II&utm_content=Print%20post" target="_blank" ><img class="rgkubqj-image" src="https://edge-cdn.pratidintime.com/2020/08/uti-11.jpg" alt="digital_campaign_200_200" /></a></div></div></div><div id="rgkubqj-4" class=" h-ni w-nt primary-sidebar-widget widget widget_rgkubqj"><div class="rgkubqj rgkubqj-clearfix  rgkubqj-align-center rgkubqj-column-1"><div id="rgkubqj-246-1210478278" class="rgkubqj-container rgkubqj-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="246" data-type="code"><div id="rgkubqj-246-1210478278-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rgkubqj-246-1210478278');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('rgkubqj-246-1210478278-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rgkubqj-246-1210478278-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rgkubqj-246-1210478278-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rgkubqj-246-1210478278-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-4" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-3">

		
							<a href="https://www.pratidintime.com/category/pratidin-exclusive/" class="main-link">
							<span class="h-text main-term-3">
								 Pratidin Exclusive							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-3 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-87827 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="COVID-19" title="Assam’s COVID-19 Tally Reaches 203967" data-src="https://edge-cdn.pratidintime.com/2020/10/COVID-19-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;COVID-19-86x64.jpg&quot;,&quot;210&quot;:&quot;COVID-19-210x136.jpg&quot;,&quot;1200&quot;:&quot;COVID-19.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assams-covid-19-tally-reaches-203967/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assams-covid-19-tally-reaches-203967/" class="post-url post-title">
			Assam’s COVID-19 Tally Reaches 203967		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-24T22:53:16+05:30">Oct 24, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-86439 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Fancy Bazaar" title="Durga Puja: Fancy Bazaar Wears Deserted Look Amid COVID-19 Pandemic" data-src="https://edge-cdn.pratidintime.com/2020/10/for-web-PT-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;for-web-PT-1-86x64.jpg&quot;,&quot;210&quot;:&quot;for-web-PT-1-210x136.jpg&quot;,&quot;640&quot;:&quot;for-web-PT-1.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/durga-puja-fancy-bazaar-wears-deserted-look-amid-covid-19-pandemic/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/durga-puja-fancy-bazaar-wears-deserted-look-amid-covid-19-pandemic/" class="post-url post-title">
			Durga Puja: Fancy Bazaar Wears Deserted Look Amid COVID-19&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-08T17:07:12+05:30">Oct 8, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-86224 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="SI EXAM SCAM" title="SI Exam Scam: Fugitive PK Dutta Brought Back To Assam" data-src="https://edge-cdn.pratidintime.com/2020/10/for-web-PT-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;for-web-PT-86x64.jpg&quot;,&quot;210&quot;:&quot;for-web-PT-210x136.jpg&quot;,&quot;640&quot;:&quot;for-web-PT.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/si-exam-scam-fugitive-pk-dutta-brought-back-to-assam/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/si-exam-scam-fugitive-pk-dutta-brought-back-to-assam/" class="post-url post-title">
			SI Exam Scam: Fugitive PK Dutta Brought Back To Assam		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-07T00:08:02+05:30">Oct 7, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-85419 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="#Breaking SI Exam Scam: Dibon Deka Arrested" data-src="https://edge-cdn.pratidintime.com/2020/07/breaking-news-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;breaking-news-1-86x64.jpg&quot;,&quot;210&quot;:&quot;breaking-news-1-210x136.jpg&quot;,&quot;2560&quot;:&quot;breaking-news-1-scaled.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/breaking-si-exam-scam-dibon-deka-arrested/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/breaking-si-exam-scam-dibon-deka-arrested/" class="post-url post-title">
			#Breaking SI Exam Scam: Dibon Deka Arrested		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-01T00:12:49+05:30">Oct 1, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_666465319 = '{"query":{"category":"3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"3","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5d08bc6","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="666465319"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="666465319" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 296</span>
			</div></div></div><div id="rgkubqj-3" class=" h-ni w-nt primary-sidebar-widget widget widget_rgkubqj"><div class="rgkubqj rgkubqj-clearfix  rgkubqj-align-center rgkubqj-column-1"><div id="rgkubqj-245-1904731388" class="rgkubqj-container rgkubqj-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245" data-type="code"><div id="rgkubqj-245-1904731388-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rgkubqj-245-1904731388');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('rgkubqj-245-1904731388-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rgkubqj-245-1904731388-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rgkubqj-245-1904731388-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rgkubqj-245-1904731388-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-2">

		
							<a href="https://www.pratidintime.com/category/regional/" class="main-link">
							<span class="h-text main-term-2">
								 Trending News in Assam							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-2 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-87825 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Dry Day in Darrang" title="Darrang: Dist Admin Declares Dry Day on Vijaya Dashami" data-src="https://edge-cdn.pratidintime.com/2019/10/Dry-Day-in-Assam-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Dry-Day-in-Assam-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Dry-Day-in-Assam-1-210x136.jpg&quot;,&quot;768&quot;:&quot;Dry-Day-in-Assam-1.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/darrang-dist-admin-declares-dry-day-on-vijaya-dashami/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/darrang-dist-admin-declares-dry-day-on-vijaya-dashami/" class="post-url post-title">
			Darrang: Dist Admin Declares Dry Day on Vijaya Dashami		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-24T22:32:48+05:30">Oct 24, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-87823 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="2 killed in road accident" title="Dudhnoi: 2 Dead, 2 Injured in a Road Accident" data-src="https://edge-cdn.pratidintime.com/2020/03/acc-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;acc-86x64.jpg&quot;,&quot;210&quot;:&quot;acc-210x136.jpg&quot;,&quot;600&quot;:&quot;acc.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/dudhnoi-2-dead-2-injured-in-a-road-accident/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/dudhnoi-2-dead-2-injured-in-a-road-accident/" class="post-url post-title">
			Dudhnoi: 2 Dead, 2 Injured in a Road Accident		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-24T22:18:42+05:30">Oct 24, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-87816 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="COVID-19 Death" title="Assam: 2 More Succumb to COVID-19, Toll Touches 902" data-src="https://edge-cdn.pratidintime.com/2020/08/COVID-19-Death-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;COVID-19-Death-86x64.jpg&quot;,&quot;210&quot;:&quot;COVID-19-Death-210x136.jpg&quot;,&quot;660&quot;:&quot;COVID-19-Death.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-2-more-succumb-to-covid-19-toll-touches-902/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-2-more-succumb-to-covid-19-toll-touches-902/" class="post-url post-title">
			Assam: 2 More Succumb to COVID-19, Toll Touches 902		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-24T20:57:16+05:30">Oct 24, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-87813 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Jagadish Mukhi" title="Assam Guv Prof. Jagdish Mukhi Admitted to AIIMS" data-src="https://edge-cdn.pratidintime.com/2020/10/Jagadish-Mukhi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jagadish-Mukhi-86x64.jpg&quot;,&quot;210&quot;:&quot;Jagadish-Mukhi-210x136.jpg&quot;,&quot;766&quot;:&quot;Jagadish-Mukhi.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-guv-prof-jagdish-mukhi-admitted-to-aiims/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-guv-prof-jagdish-mukhi-admitted-to-aiims/" class="post-url post-title">
			Assam Guv Prof. Jagdish Mukhi Admitted to AIIMS		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-24T20:35:49+05:30">Oct 24, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix">
			<script>var bs_ajax_paginate_189630308 = '{"query":{"category":"2","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b55248e","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="189630308"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="189630308" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 3,269</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-4" class="widget_text  h-ni w-t footer-widget footer-column-1 widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Navigation</span></div><div class="textwidget custom-html-widget"><ul>
	<li><a href="/">Home</a></li>
	<li><a href="/category/pratidin-exclusive/">Pratidin Exclusive</a></li>
	<li><a href="/category/regional/">Regional</a></li>
	<li><a href="/category/national/">National</a></li>
	<li><a href="/category/world/">World</a></li>
	<li><a href="/category/sports/">Sports</a></li>
	<li><a href="/category/technology/">Technology</a></li>
	<li><a href="/category/business/">Business</a></li>
	<li><a href="/programmes/">Programmes</a></li>
</ul> </div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s2 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Popular News					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-87637 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="AN1241" title="World&#8217;s largest aircraft hired to kill Baghjan fire" data-src="https://edge-cdn.pratidintime.com/2020/10/AN1241-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AN1241-86x64.jpg&quot;,&quot;210&quot;:&quot;AN1241-210x136.jpg&quot;,&quot;1595&quot;:&quot;AN1241.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/worlds-largest-aircraft-hired-to-kill-baghjan-fire/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/worlds-largest-aircraft-hired-to-kill-baghjan-fire/" class="post-url post-title">
			World&#8217;s largest aircraft hired to kill Baghjan fire		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-22T13:56:26+05:30">Oct 22, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-87437 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Mobile Thief" title="Guwahati: Govt Employee Arrested after Stealing Mobile Phone" data-src="https://edge-cdn.pratidintime.com/2020/10/WhatsApp-Image-2020-10-20-at-1.09.25-AM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-10-20-at-1.09.25-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-10-20-at-1.09.25-AM-210x136.jpeg&quot;,&quot;944&quot;:&quot;WhatsApp-Image-2020-10-20-at-1.09.25-AM.jpeg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/guwahati-govt-employee-arrested-after-stealing-mobile-phone/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/guwahati-govt-employee-arrested-after-stealing-mobile-phone/" class="post-url post-title">
			Guwahati: Govt Employee Arrested after Stealing Mobile Phone		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-20T09:46:52+05:30">Oct 20, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-87267 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="NEET 2020: 14 Assam Candidates Score 600+ Marks" data-src="https://edge-cdn.pratidintime.com/2020/10/75c6be04-dc85-4a65-90f3-1d43c06bc130-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;75c6be04-dc85-4a65-90f3-1d43c06bc130-86x64.jpg&quot;,&quot;210&quot;:&quot;75c6be04-dc85-4a65-90f3-1d43c06bc130-210x136.jpg&quot;,&quot;1024&quot;:&quot;75c6be04-dc85-4a65-90f3-1d43c06bc130.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/neet-2020-14-assam-candidates-score-600-marks/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/neet-2020-14-assam-candidates-score-600-marks/" class="post-url post-title">
			NEET 2020: 14 Assam Candidates Score 600+ Marks		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-18T17:09:53+05:30">Oct 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-87190 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Assam: Schools To Reopen From Nov 2 | Complete Guidelines" data-src="https://edge-cdn.pratidintime.com/2020/10/for-web-PT-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;for-web-PT-3-86x64.jpg&quot;,&quot;210&quot;:&quot;for-web-PT-3-210x136.jpg&quot;,&quot;640&quot;:&quot;for-web-PT-3.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-schools-to-reopen-from-nov-2-complete-guidelines/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-schools-to-reopen-from-nov-2-complete-guidelines/" class="post-url post-title">
			Assam: Schools To Reopen From Nov 2 | Complete Guidelines		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-17T13:11:23+05:30">Oct 17, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1462550603 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular_7days","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7522c7d","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1462550603"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1462550603" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 5,247</span>
			</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-2" class="widget_text  h-ni w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Contact us</span></div><div class="textwidget custom-html-widget"><div>
<ul  style="list-style-type:none">
<li>Pratidin Time</li>
<li>724 Peace Enclave</li>
<li>Ground Floor, GS Road</li>
<li>Guwahati -781007, Assam, India</li>

	<li>Ph : <a href="tel:+91-361-7112233">+91-361-7112233</a></li>

	<li><a href="/cdn-cgi/l/email-protection#26454c66565447524f424f4841544953560845494b">Email : <span class="__cf_email__" data-cfemail="87e4edc7f7f5e6f3eee3eee9e0f5e8f2f7a9e4e8ea">[email&#160;protected]</span></a></li>		
</ul>

</div>
<div>
<ul  style="list-style-type:none">
	<li>Not Being Able to Watch Pratidin Time on TV : <a href="tel:+91 80110 00410">+91 80110 00410</a></li>
	<li>Advertise With Us: <a href="tel:+91 8811042048">+91 88110 42048</a></li>
</ul>
</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="better-social-counter-3" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Follow us</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
		</div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a id="anroid_app_pt_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.newstime.pratidin"><br />
<img src="https://edge-cdn.pratidintime.com/2020/06/google-play-img.png" alt="Get it on Google Play" /><br />
</a><a id="ios_app_pt_button" class="ap_anroid_bt" href="https://edge-cdn.pratidintime.com/2020/06/app-stoe-img.png"><br />
<img src="https://edge-cdn.pratidintime.com/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Pratidin Time. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://aviyantrik.com" target="_blank">Powered By Aviyantrik</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.pratidintime.com/?smpushprofile=load_frontend_push_js&local=1598465491&version=7.77"></script>		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=235107067242296&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '235107067242296',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.pratidintime.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '87831'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-118971043-1');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"stretched"},"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.pratidintime.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","post_id":"87831"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-post-views/js/better-post-views.min.js' id='better-post-views-cache-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pratidintime.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.pratidintime.com/wp-content/bs-booster-cache/5e7c5c9094bdefa7543a6b3e79432c30.js' id='bs-booster-js'></script>

<script>
var rgkubqj=function(t){"use strict";return{init:function(){0==rgkubqj.ads_state()&&rgkubqj.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".rgkubqj-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.pratidintime.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){rgkubqj.init()});

</script>

<!-- BetterFramework Footer Inline CSS -->
<style>
.single-post-share .social-item.bs-custom-link-883 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-883 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-883 a,
						.post-share.style-10 .social-item.bs-custom-link-883 a,
						.post-share.style-11 .social-item.bs-custom-link-883 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-883 .icon,
						.post-share.style-11 .social-item.bs-custom-link-883 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-883 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-883 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-883 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-883 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-883 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-883 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-883 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						
.single-post-share .social-item.bs-custom-link-348 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-348 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-348 a,
						.post-share.style-10 .social-item.bs-custom-link-348 a,
						.post-share.style-11 .social-item.bs-custom-link-348 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-348 .icon,
						.post-share.style-11 .social-item.bs-custom-link-348 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-348 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-348 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-348 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-348 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-348 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-348 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-348 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						

</style>
<!-- /BetterFramework Footer Inline CSS-->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using redis 
Database Caching 32/160 queries in 0.763 seconds using redis

Served from: pratidintime.com @ 2020-10-25 00:38:47 by W3 Total Cache
-->