<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="en-US"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en-US"> <![endif]--> <!--[if gt IE 9]><!--><html lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.pratidintime.com/xmlrpc.php"/><title>Vishal Dadlani in Dwijing fest; ‘Jai Aai Axom’ chants fill the air - Pratidin Time</title><meta name="description" content="Singer-composer Vishal Dadlani, who has been quite vocal on the entire CAB/CAA predicament, had performed at Dwijing festival on Friday. During the show Vishal Dadlani tried to unite the gathering by chanting ‘Jai Aai Axom’."/><link rel="canonical" href="https://www.pratidintime.com/vishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Vishal Dadlani in Dwijing fest; ‘Jai Aai Axom’ chants fill the air - Pratidin Time" /><meta property="og:description" content="Singer-composer Vishal Dadlani, who has been quite vocal on the entire CAB/CAA predicament, had performed at Dwijing festival on Friday. During the show Vishal Dadlani tried to unite the gathering by chanting ‘Jai Aai Axom’." /><meta property="og:url" content="https://www.pratidintime.com/vishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air/" /><meta property="og:site_name" content="Pratidin Time" /><meta property="article:publisher" content="https://www.facebook.com/pratidintime" /><meta property="article:tag" content="Dwijing Festival" /><meta property="article:tag" content="Jai Aai Axom" /><meta property="article:tag" content="Vishal Dadlani" /><meta property="article:section" content="Top Stories" /><meta property="article:published_time" content="2019-12-28T03:41:39+00:00" /><meta property="article:modified_time" content="2019-12-28T03:41:43+00:00" /><meta property="og:updated_time" content="2019-12-28T03:41:43+00:00" /><meta property="fb:app_id" content="25b8316673eb0a0947f9c8a9e0176a6b" /><meta property="og:image" content="https://edge-cdn.pratidintime.com/2019/12/vishal.jpg" /><meta property="og:image:secure_url" content="https://edge-cdn.pratidintime.com/2019/12/vishal.jpg" /><meta property="og:image:width" content="598" /><meta property="og:image:height" content="447" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Singer-composer Vishal Dadlani, who has been quite vocal on the entire CAB/CAA predicament, had performed at Dwijing festival on Friday. During the show Vishal Dadlani tried to unite the gathering by chanting ‘Jai Aai Axom’." /><meta name="twitter:title" content="Vishal Dadlani in Dwijing fest; ‘Jai Aai Axom’ chants fill the air - Pratidin Time" /><meta name="twitter:site" content="@pratidintime" /><meta name="twitter:image" content="https://edge-cdn.pratidintime.com/2019/12/vishal.jpg" /><meta name="twitter:creator" content="@pratidintime" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pratidintime.com/#website","url":"https://www.pratidintime.com/","name":"Pratidin Time","potentialAction":{"@type":"SearchAction","target":"https://www.pratidintime.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pratidintime.com/vishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air/#primaryimage","url":"https://edge-cdn.pratidintime.com/2019/12/vishal.jpg","width":598,"height":447},{"@type":"WebPage","@id":"https://www.pratidintime.com/vishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air/#webpage","url":"https://www.pratidintime.com/vishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air/","inLanguage":"en-US","name":"Vishal Dadlani in Dwijing fest; \u2018Jai Aai Axom\u2019 chants fill the air - Pratidin Time","isPartOf":{"@id":"https://www.pratidintime.com/#website"},"primaryImageOfPage":{"@id":"https://www.pratidintime.com/vishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air/#primaryimage"},"datePublished":"2019-12-28T03:41:39+00:00","dateModified":"2019-12-28T03:41:43+00:00","author":{"@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537"},"description":"Singer-composer Vishal Dadlani, who has been quite vocal on the entire CAB/CAA predicament, had performed at Dwijing festival on Friday. During the show Vishal Dadlani tried to unite the gathering by chanting \u2018Jai Aai Axom\u2019."},{"@type":["Person"],"@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537","name":"Pratidin Bureau","image":{"@type":"ImageObject","@id":"https://www.pratidintime.com/#authorlogo","url":"https://secure.gravatar.com/avatar/174e4a8c2635f26d7444c4c4846c6fa0?s=96&d=mm&r=g","caption":"Pratidin Bureau"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.pratidintime.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//s3.amazonaws.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Feed" href="https://www.pratidintime.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Comments Feed" href="https://www.pratidintime.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pratidintime.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.pratidintime.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='better-playlist-css'  href='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/better-playlist/css/better-playlist.min-1.4.5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bs-icons-css'  href='https://www.pratidintime.com/wp-content/cache/min/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons-9a54a32fd429d72dc6ff8ef94e272cf9.css' type='text/css' media='all' /><link rel='stylesheet' id='better-social-counter-css'  href='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/better-social-counter/css/style.min-1.13.0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.pratidintime.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-d1f35e817517abb6b8dad5364834280b.css' type='text/css' media='all' /><link rel='stylesheet' id='bf-slick-css'  href='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min-3.10.16.css' type='text/css' media='all' /><link rel='stylesheet' id='blockquote-pack-pro-css'  href='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min-1.3.2.css' type='text/css' media='all' /><link rel='stylesheet' id='smart-lists-pack-pro-css'  href='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min-1.4.1.css' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.pratidintime.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' /> <![endif]--><link rel='stylesheet' id='pretty-photo-css'  href='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min-3.10.16.css' type='text/css' media='all' /><link rel='stylesheet' id='theme-libs-css'  href='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/themes/publisher/css/theme-libs.min-7.6.2.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min-3.10.16.css' type='text/css' media='all' /><link rel='stylesheet' id='publisher-css'  href='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/themes/publisher/style-7.6.2.min-7.6.2.css' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' /><link rel='stylesheet' id='publisher-theme-pure-magazine-css'  href='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/themes/publisher/includes/styles/pure-magazine/style.min-7.6.2.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/mustache.min-3.10.16.js' defer></script> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/bs-modal.min-3.10.16.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.pratidintime.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pratidintime.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pratidintime.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.5" /><link rel='shortlink' href='https://www.pratidintime.com/?p=59325' /><link rel="alternate" type="application/json+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fvishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fvishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pratidintime.com/?wordfence_lh=1&hid=676D02139A507CC73007B467B142F422');</script><meta property="fb:app_id" content="235107067242296"><meta name="google-site-verification" content="6h-9ZJf6p8deI4JRa7HJBLrPVGzH8hnrQAZHkmsqzrY" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4443409246339614",
    enable_page_level_ads: true
  });</script> <link rel="shortcut icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat16x16.png"><link rel="apple-touch-icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat57x57.png"><link rel="apple-touch-icon" sizes="114x114" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat114x114.png"><link rel="apple-touch-icon" sizes="72x72" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/pratidintime.sgp1.digitaloceanspaces.com\/2018\/05\/pratidin-time-logo.png"
    },
    "url": "https:\/\/www.pratidintime.com\/",
    "name": "Pratidin Time",
    "description": "Leading TV News Channel in Assam"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Pratidin Time",
    "alternateName": "Leading TV News Channel in Assam",
    "url": "https:\/\/www.pratidintime.com\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Vishal Dadlani in Dwijing fest; \u2018Jai Aai Axom\u2019 chants fill the air",
    "description": "Jai Aai Axom, a popular slogan from the Assam Movement days, reverberated in Dwijing festival on Friday night. Time and again whenever Assam has witnessed protests or uprising of any kind, the slogan has made an appearance because of its emotional ap",
    "datePublished": "2019-12-28",
    "dateModified": "2019-12-28",
    "author": {
        "@type": "Person",
        "@id": "#person-PratidinBureau",
        "name": "Pratidin Bureau"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/edge-cdn.pratidintime.com\/2019\/12\/vishal.jpg",
        "width": 598,
        "height": 447
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.pratidintime.com\/vishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air\/"
}</script> <link data-minify="1" rel='stylesheet' id='7.6.2-1577504447' href='https://www.pratidintime.com/wp-content/cache/min/1/wp-content/bs-booster-cache/cf0f13e2f864857e61a49019dbe15cce-10cdd609ccb96a12715fcbd74b149223.css' type='text/css' media='all' /><style>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</style><style type="text/css" id="wp-custom-css">.tv-button a{text-align:center!important;font-size:18px!important}.tv-button a.fa{text-align:center!important}.tv-button .vc_btn3{background:none!important;background:-webkit-linear-gradient(to right,#0039ed,#f6130b)!important;background:linear-gradient(to right,#0039ed,#f6130b)!important}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-59325 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-cat-168 single-cat-2 single-prim-cat-3032 single-cat-3032  bs-hide-ha wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="ltr"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item google"><a href = "https://plus.google.com/100704729210409213499" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a></li><li class="social-item rss"><a href = "http://newstimesassam.webcomipl.net/feedassam/MYFEED.php" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a></li></ul></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
class="topbar-date">Saturday, December 28, 2019</span></li><li id="menu-item-828" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-828"><a href="https://www.pratidintime.com/pratidin-time-live-tv/">Live TV</a></li><li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-209"><a href="https://www.pratidintime.com/contact-us/">Contact us</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://www.pratidintime.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
alt="Pratidin Time"  /><span class="site-title">Pratidin Time - Leading TV News Channel in Assam</span> </a></p></div></div></div><div class="sidebar-col col-xs-8"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="jivgelyd jivgelyd-clearfix jivgelyd-pubadban jivgelyd-show-desktop jivgelyd-show-tablet-portrait jivgelyd-show-tablet-landscape jivgelyd-show-phone jivgelyd-loc-header_aside_logo jivgelyd-align-right jivgelyd-column-1"><div id="jivgelyd-237-978455933" class="jivgelyd-container jivgelyd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="237" data-type="code"><div id="jivgelyd-237-978455933-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jivgelyd-237-978455933');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jivgelyd-237-978455933-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jivgelyd-237-978455933-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jivgelyd-237-978455933-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jivgelyd-237-978455933-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-24"><a href="https://www.pratidintime.com/">Home</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href="https://www.pratidintime.com/category/pratidin-exclusive/">Pratidin Exclusive</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-14"><a href="https://www.pratidintime.com/category/regional/">Regional</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-17"><a href="https://www.pratidintime.com/category/national/">National</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-23"><a href="https://www.pratidintime.com/category/world/">World</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-20"><a href="https://www.pratidintime.com/category/sports/">Sports</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-21"><a href="https://www.pratidintime.com/category/technology/">Technology</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-15"><a href="https://www.pratidintime.com/category/business/">Business</a></li><li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-168 better-anim-fade menu-item-344"><a href="https://www.pratidintime.com/category/entertainment/">Entertainment</a></li><li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-287"><a href="https://www.pratidintime.com/programmes/">Programmes</a></li><li id="menu-item-4131" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4131"><a href="https://www.pratidintime.com/videos/">Videos</a></li><li id="menu-item-36030" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-36030"><a href="https://docs.google.com/forms/d/e/1FAIpQLSdax9wrdQVs56zv4t1L7PHf1qlzkUx-hPQak4cRauD4lpqqqw/viewform">Send News</a></li></ul></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.pratidintime.com/" itemprop="url" rel="home"> <img src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
alt="Pratidin Time"  /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.pratidintime.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.pratidintime.com/category/top-stories/" ><span itemprop='name'>Top Stories</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Vishal Dadlani in Dwijing fest; ‘Jai Aai Axom’ chants fill the air</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.pratidintime.com/vishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air/"/></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-59325" class="post-59325 post type-post status-publish format-standard has-post-thumbnail  category-entertainment category-regional category-top-stories tag-dwijing-festival tag-jai-aai-axom tag-vishal-dadlani single-post-content"><div
class="post-header post-tp-11-header bs-lazy wfi"  title="Vishal Dadlani in Dwijing fest; ‘Jai Aai Axom’ chants fill the air" data-src="https://edge-cdn.pratidintime.com/2019/12/vishal-598x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vishal-210x136.jpg&quot;,&quot;279&quot;:&quot;vishal-279x220.jpg&quot;,&quot;357&quot;:&quot;vishal-357x210.jpg&quot;,&quot;598&quot;:&quot;vishal.jpg&quot;}}"><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-3032"><a href="https://www.pratidintime.com/category/top-stories/">Top Stories</a></span><span class="term-badge term-168"><a href="https://www.pratidintime.com/category/entertainment/">Entertainment</a></span><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Vishal Dadlani in Dwijing fest; ‘Jai Aai Axom’ chants fill the air</span></h1><div class="post-meta single-post-meta"> <a href="https://www.pratidintime.com/author/pratidinbureau/"
title="Browse Author Articles"
class="post-author-a post-author-avatar"> <img alt=''  data-src='https://edge-cdn.pratidintime.com/2018/05/Pratidin-Bureau.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Pratidin Bureau</b></span> </a> <span class="time"><time class="post-published updated"
datetime="2019-12-28T09:11:43+00:00">Last updated <b>Dec 28, 2019</b></time></span></div></div></div></div><div class="post-share single-post-share top-share clearfix style-4"><div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="59325"><i class="bf-icon  fa fa-eye"></i> <b class="number">353</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fvishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Vishal+Dadlani+in+Dwijing+fest%3B+%E2%80%98Jai+Aai+Axom%E2%80%99+chants+fill+the+air @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fvishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Vishal+Dadlani+in+Dwijing+fest%3B+%E2%80%98Jai+Aai+Axom%E2%80%99+chants+fill+the+air %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fvishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-345"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fvishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air%2F&title=Vishal+Dadlani+in+Dwijing+fest%3B+%E2%80%98Jai+Aai+Axom%E2%80%99+chants+fill+the+air" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.pratidintime.com%2Fvishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Vishal+Dadlani+in+Dwijing+fest%3B+%E2%80%98Jai+Aai+Axom%E2%80%99+chants+fill+the+air&body=https%3A%2F%2Fwww.pratidintime.com%2Fvishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class="continue-reading-content close"><div class="jivgelyd jivgelyd-clearfix jivgelyd-post-top jivgelyd-float-center jivgelyd-align-center jivgelyd-column-1"><div id="jivgelyd-237-570392874" class="jivgelyd-container jivgelyd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="237" data-type="code"><div id="jivgelyd-237-570392874-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jivgelyd-237-570392874');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jivgelyd-237-570392874-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jivgelyd-237-570392874-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jivgelyd-237-570392874-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jivgelyd-237-570392874-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><strong>Jai Aai Axom</strong>, a popular slogan from the Assam Movement days, reverberated in <strong>Dwijing festival</strong> on Friday night. Time and again whenever Assam has witnessed protests or uprising of any kind, the slogan has made an appearance because of its emotional appeal and connect.</p><p>Singer-composer <strong><a href="https://twitter.com/vishaldadlani">Vishal Dadlani</a></strong>, who has been quite vocal on the entire CAB/CAA predicament, had performed at Dwijing festival on Friday. During the show Vishal Dadlani tried to unite the gathering by chanting ‘Jai Aai Axom’.</p><p>Earlier, Dadlani posted a video on social media, where he
queries, “At a time when the economy is in doldrums, does it make sense? If you
do not have food in your houses, does it make sense to invite your neighbors
for a party?”</p><div class="jivgelyd jivgelyd-clearfix jivgelyd-post-middle jivgelyd-float-center jivgelyd-align-center jivgelyd-column-1"><div id="jivgelyd-638-830039475" class="jivgelyd-container jivgelyd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="638" data-type="code"><div id="jivgelyd-638-830039475-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jivgelyd-638-830039475');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('jivgelyd-638-830039475-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jivgelyd-638-830039475-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jivgelyd-638-830039475-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jivgelyd-638-830039475-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>&nbsp;“Indian youths are
not finding employment, and farmers are committing suicide en masse, why are
bringing outsiders for vote bank? You are distributing our limited resources.” He
said.</p><p>Adding that he does not have any issues with refugees,
Dadlani says he is baffled at the timing of this legislation. “What are you
thinking? What do you understand? Why are you misleading people? This does not
make sense.”</p><p>The much-awaited Dwijing festival began from Friday on the
bank of the Aie River in Chirang district. Bodoland Territorial Council Chief
Hagrama Mohilary inaugurated the 4th edition of the festival which aims at
promoting tourism and vibrant culture of the indigenous communities residing in
Bodoland Territorial Area District. The festival will continue till January 7.</p><p>This edition of Dwijing festival will include food carnival,
exhibitions, games, sports, river campaigns and spectacular fashion shows.</p></div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div><div class="jivgelyd jivgelyd-clearfix jivgelyd-post-bottom jivgelyd-float-center jivgelyd-align-center jivgelyd-column-1"><div id="jivgelyd-237-1037720628" class="jivgelyd-container jivgelyd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="237" data-type="code"><div id="jivgelyd-237-1037720628-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jivgelyd-237-1037720628');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jivgelyd-237-1037720628-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jivgelyd-237-1037720628-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jivgelyd-237-1037720628-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jivgelyd-237-1037720628-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.pratidintime.com/tag/dwijing-festival/" rel="tag">Dwijing Festival</a><a href="https://www.pratidintime.com/tag/jai-aai-axom/" rel="tag">Jai Aai Axom</a><a href="https://www.pratidintime.com/tag/vishal-dadlani/" rel="tag">Vishal Dadlani</a></div><div class="post-share single-post-share bottom-share clearfix style-4"><div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="59325"><i class="bf-icon  fa fa-eye"></i> <b class="number">353</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fvishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Vishal+Dadlani+in+Dwijing+fest%3B+%E2%80%98Jai+Aai+Axom%E2%80%99+chants+fill+the+air @pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fvishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Vishal+Dadlani+in+Dwijing+fest%3B+%E2%80%98Jai+Aai+Axom%E2%80%99+chants+fill+the+air %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fvishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-603"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fvishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air%2F&title=Vishal+Dadlani+in+Dwijing+fest%3B+%E2%80%98Jai+Aai+Axom%E2%80%99+chants+fill+the+air" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.pratidintime.com%2Fvishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Vishal+Dadlani+in+Dwijing+fest%3B+%E2%80%98Jai+Aai+Axom%E2%80%99+chants+fill+the+air&body=https%3A%2F%2Fwww.pratidintime.com%2Fvishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Prev Post</p><p class="title heading-typo"><a href="https://www.pratidintime.com/caa-row-rahul-gandhi-to-visit-guwahati-today/" rel="prev">CAA Row: Rahul Gandhi to visit Guwahati today</a></p></div><div class="next-post"><p class="pre-title heading-typo">Next Post <i
class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://www.pratidintime.com/tarun-gogoi-slams-pm-modi-over-detention-centre-remarks/" rel="next">Tarun Gogoi Slams PM Modi Over Detention Centre Remarks</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t2 sh-s3 "><span class="h-text related-posts-heading">You might also like</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid"><div  class="post-7002 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.pratidintime.com/category/national/">National</a></span></div> <a  title="Pradhan Mantri Jan Arogya Abhiyaan to be launched on September 25 next" data-src="https://edge-cdn.pratidintime.com/2018/08/PM-speech-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PM-speech-86x64.jpg&quot;,&quot;210&quot;:&quot;PM-speech-210x136.jpg&quot;,&quot;279&quot;:&quot;PM-speech-279x220.jpg&quot;,&quot;357&quot;:&quot;PM-speech-357x210.jpg&quot;,&quot;750&quot;:&quot;PM-speech-750x430.jpg&quot;,&quot;1207&quot;:&quot;PM-speech.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/pradhan-mantri-jan-arogya-abhiyaan-to-be-launched-on-september-25-next/"></a></div><p class="title"> <a class="post-url" href="https://www.pratidintime.com/pradhan-mantri-jan-arogya-abhiyaan-to-be-launched-on-september-25-next/" title="Pradhan Mantri Jan Arogya Abhiyaan to be launched on September 25 next"> <span class="post-title"> Pradhan Mantri Jan Arogya Abhiyaan to be launched on September 25 next </span> </a></p></div></div ><div  class="post-29674 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div> <a  title="Bollywood glitter in Kaliabor campaign" data-src="https://edge-cdn.pratidintime.com/2019/04/gaurav-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gaurav-86x64.jpg&quot;,&quot;210&quot;:&quot;gaurav-210x136.jpg&quot;,&quot;279&quot;:&quot;gaurav-279x220.jpg&quot;,&quot;357&quot;:&quot;gaurav-357x210.jpg&quot;,&quot;750&quot;:&quot;gaurav-750x430.jpg&quot;,&quot;1348&quot;:&quot;gaurav.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/bollywood-glitter-in-kaliabor-campaign/"></a></div><p class="title"> <a class="post-url" href="https://www.pratidintime.com/bollywood-glitter-in-kaliabor-campaign/" title="Bollywood glitter in Kaliabor campaign"> <span class="post-title"> Bollywood glitter in Kaliabor campaign </span> </a></p></div></div ><div  class="post-15578 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div> <a  title="Laikhuta of 88th session of Srimanta Sankardev Sangha erected" data-src="https://edge-cdn.pratidintime.com/2018/11/Sankardev-Sangha-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sankardev-Sangha-86x64.jpg&quot;,&quot;210&quot;:&quot;Sankardev-Sangha-210x136.jpg&quot;,&quot;279&quot;:&quot;Sankardev-Sangha-279x220.jpg&quot;,&quot;357&quot;:&quot;Sankardev-Sangha-357x210.jpg&quot;,&quot;750&quot;:&quot;Sankardev-Sangha-750x430.jpg&quot;,&quot;1355&quot;:&quot;Sankardev-Sangha.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/laikhuta-of-88th-session-of-srimanta-sankardev-sangha-erected/"></a></div><p class="title"> <a class="post-url" href="https://www.pratidintime.com/laikhuta-of-88th-session-of-srimanta-sankardev-sangha-erected/" title="Laikhuta of 88th session of Srimanta Sankardev Sangha erected"> <span class="post-title"> Laikhuta of 88th session of Srimanta Sankardev Sangha erected </span> </a></p></div></div ><div  class="post-50605 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.pratidintime.com/category/national/">National</a></span></div> <a  alt="World title no. 22 for Pankaj Advani" title="World title no. 22 for Pankaj Advani" data-src="https://edge-cdn.pratidintime.com/2019/09/pankaj-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pankaj-86x64.jpg&quot;,&quot;210&quot;:&quot;pankaj-210x136.jpg&quot;,&quot;279&quot;:&quot;pankaj-279x220.jpg&quot;,&quot;357&quot;:&quot;pankaj-357x210.jpg&quot;,&quot;725&quot;:&quot;pankaj.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/world-title-no-22-for-pankaj-advani/"></a></div><p class="title"> <a class="post-url" href="https://www.pratidintime.com/world-title-no-22-for-pankaj-advani/" title="World title no. 22 for Pankaj Advani"> <span class="post-title"> World title no. 22 for Pankaj Advani </span> </a></p></div></div ><div  class="post-39746 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div> <a  title="Assam agog over Maratha Reservation verdict" data-src="https://edge-cdn.pratidintime.com/2019/06/5f8fb8d2-9843-11e9-823a-db6d52757f3f-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5f8fb8d2-9843-11e9-823a-db6d52757f3f-1-86x64.jpg&quot;,&quot;210&quot;:&quot;5f8fb8d2-9843-11e9-823a-db6d52757f3f-1-210x136.jpg&quot;,&quot;279&quot;:&quot;5f8fb8d2-9843-11e9-823a-db6d52757f3f-1-279x220.jpg&quot;,&quot;357&quot;:&quot;5f8fb8d2-9843-11e9-823a-db6d52757f3f-1-357x210.jpg&quot;,&quot;750&quot;:&quot;5f8fb8d2-9843-11e9-823a-db6d52757f3f-1-750x430.jpg&quot;,&quot;960&quot;:&quot;5f8fb8d2-9843-11e9-823a-db6d52757f3f-1.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/assam-agog-over-maratha-reservation-verdict/"></a></div><p class="title"> <a class="post-url" href="https://www.pratidintime.com/assam-agog-over-maratha-reservation-verdict/" title="Assam agog over Maratha Reservation verdict"> <span class="post-title"> Assam agog over Maratha Reservation verdict </span> </a></p></div></div ><div  class="post-6310 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/regional/">Regional</a></span></div> <a  title="Assam’s Bengali population will not fall into trap laid by Mamata Banerjee" data-src="https://edge-cdn.pratidintime.com/2018/08/assam-bengalis-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;assam-bengalis-86x64.jpg&quot;,&quot;210&quot;:&quot;assam-bengalis-210x136.jpg&quot;,&quot;279&quot;:&quot;assam-bengalis-279x220.jpg&quot;,&quot;357&quot;:&quot;assam-bengalis-357x210.jpg&quot;,&quot;615&quot;:&quot;assam-bengalis.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/assams-bengali-population-will-not-fall-into-trap-laid-by-mamata-banerjee/"></a></div><p class="title"> <a class="post-url" href="https://www.pratidintime.com/assams-bengali-population-will-not-fall-into-trap-laid-by-mamata-banerjee/" title="Assam’s Bengali population will not fall into trap laid by Mamata Banerjee"> <span class="post-title"> Assam’s Bengali population will not fall into trap laid by Mamata Banerjee </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_689469177 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[59325],"ignore_sticky_posts":1,"orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5803b4a"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="689469177"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="689469177" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="jivgelyd jivgelyd-clearfix jivgelyd-after-related jivgelyd-pubadban jivgelyd-show-desktop jivgelyd-show-tablet-portrait jivgelyd-show-tablet-landscape jivgelyd-show-phone jivgelyd-loc-post_after_related jivgelyd-align-left jivgelyd-column-1"><div id="jivgelyd-237-361147822" class="jivgelyd-container jivgelyd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="237" data-type="code"><div id="jivgelyd-237-361147822-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jivgelyd-237-361147822');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jivgelyd-237-361147822-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jivgelyd-237-361147822-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jivgelyd-237-361147822-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jivgelyd-237-361147822-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9171807545" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section id="comments-template-59325" class="comments-template comment-respond"><div class="section-heading sh-t2 sh-s3"><span class="h-text">Comments</span></div><div id="comments" class="better-comments-area better-facebook-comments-area"><div id="respond"><div class="fb-comments" data-href="https://www.pratidintime.com/vishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air/"
data-numposts="10"
data-colorscheme="light"
data-order-by="social" data-width="100%"
data-mobile="false">Loading...</div></div></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="search-2" class=" h-ni w-nt primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form clearfix" action="https://www.pratidintime.com"> <input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off"> <input type="submit" class="search-submit" value="Search"></form></div><div id="media_image-3" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t2 sh-s3"><span class="h-text">Live TV</span></div><a href="/pratidin-time-live-tv/"><img width="309" height="188" src="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg" class="image wp-image-598  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg 309w, https://edge-cdn.pratidintime.com/2018/05/live-tv-300x183.jpg 300w" sizes="(max-width: 309px) 100vw, 309px" /></a></div><div id="jivgelyd-4" class=" h-ni w-nt primary-sidebar-widget widget widget_jivgelyd"><div class="jivgelyd jivgelyd-clearfix  jivgelyd-align-center jivgelyd-column-1"><div id="jivgelyd-246-191005328" class="jivgelyd-container jivgelyd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="246" data-type="code"><div id="jivgelyd-246-191005328-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jivgelyd-246-191005328');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jivgelyd-246-191005328-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jivgelyd-246-191005328-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jivgelyd-246-191005328-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jivgelyd-246-191005328-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="5524330287" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-4" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-3"> <a href="https://www.pratidintime.com/category/pratidin-exclusive/" class="main-link"> <span class="h-text main-term-3"> Pratidin Exclusive </span> </a></p><div class="bs-pagination-wrapper main-term-3 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-59297 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="ILP diverts CAA issue in NE" data-src="https://edge-cdn.pratidintime.com/2019/12/north-east-india-travel-guide-1-638-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;north-east-india-travel-guide-1-638-86x64.jpg&quot;,&quot;210&quot;:&quot;north-east-india-travel-guide-1-638-210x136.jpg&quot;,&quot;638&quot;:&quot;north-east-india-travel-guide-1-638.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/ilp-diverts-caa-issue-in-ne/"></a></div><p class="title"> <a href="https://www.pratidintime.com/ilp-diverts-caa-issue-in-ne/" class="post-url post-title"> ILP diverts CAA issue in NE </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-12-27T16:26:22+00:00">Dec 27, 2019</time></span></div></div></div ><div class="post-58955 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="T-20, Khelo India to halt anti-CAA movement of Assam" data-src="https://edge-cdn.pratidintime.com/2019/11/EKodX5sU8AE2bGz-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EKodX5sU8AE2bGz-86x64.jpg&quot;,&quot;210&quot;:&quot;EKodX5sU8AE2bGz-210x136.jpg&quot;,&quot;680&quot;:&quot;EKodX5sU8AE2bGz.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-govt-pins-hope-on-sports-events-to-halt-caa-movement-in-assam/"></a></div><p class="title"> <a href="https://www.pratidintime.com/assam-govt-pins-hope-on-sports-events-to-halt-caa-movement-in-assam/" class="post-url post-title"> T-20, Khelo India to halt anti-CAA movement of Assam </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-12-22T17:33:43+00:00">Dec 22, 2019</time></span></div></div></div ><div class="post-58613 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Curfew defied in Guwahati, Assam continues to burn" data-src="https://edge-cdn.pratidintime.com/2019/12/Screen-shot-2019-12-12-at-2.40.35-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-shot-2019-12-12-at-2.40.35-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-shot-2019-12-12-at-2.40.35-PM-210x136.png&quot;,&quot;771&quot;:&quot;Screen-shot-2019-12-12-at-2.40.35-PM.png&quot;}}"						class="img-holder" href="https://www.pratidintime.com/curfew-defied-in-guwahati-assam-continues-to-burn/"></a></div><p class="title"> <a href="https://www.pratidintime.com/curfew-defied-in-guwahati-assam-continues-to-burn/" class="post-url post-title"> Curfew defied in Guwahati, Assam continues to burn </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-12-12T15:52:10+00:00">Dec 12, 2019</time></span></div></div></div ><div class="post-58498 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="CAB to tabled in Rajya Sabha today" title="Shah announced ILP for Manipur" data-src="https://edge-cdn.pratidintime.com/2019/12/wr3rr-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;wr3rr-86x64.jpg&quot;,&quot;210&quot;:&quot;wr3rr-210x136.jpg&quot;,&quot;600&quot;:&quot;wr3rr.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/shah-announced-ilp-for-manipur/"></a></div><p class="title"> <a href="https://www.pratidintime.com/shah-announced-ilp-for-manipur/" class="post-url post-title"> Shah announced ILP for Manipur </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-12-09T17:23:45+00:00">Dec 9, 2019</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix"> <script>var bs_ajax_paginate_1400461221 = '{"query":{"category":"3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"3","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5d08bc6","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1400461221"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1400461221" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 249</span></div></div></div><div id="jivgelyd-3" class=" h-ni w-nt primary-sidebar-widget widget widget_jivgelyd"><div class="jivgelyd jivgelyd-clearfix  jivgelyd-align-center jivgelyd-column-1"><div id="jivgelyd-245-1209320147" class="jivgelyd-container jivgelyd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245" data-type="code"><div id="jivgelyd-245-1209320147-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jivgelyd-245-1209320147');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jivgelyd-245-1209320147-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jivgelyd-245-1209320147-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jivgelyd-245-1209320147-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jivgelyd-245-1209320147-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s3 main-term-2"> <a href="https://www.pratidintime.com/category/regional/" class="main-link"> <span class="h-text main-term-2"> Trending News in Assam </span> </a></p><div class="bs-pagination-wrapper main-term-2 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-59328 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Tarun Gogoi Slams PM Modi Over Detention Centre Remarks" data-src="https://edge-cdn.pratidintime.com/2018/12/Tarun-Gogoi-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tarun-Gogoi-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Tarun-Gogoi-1-210x136.jpg&quot;,&quot;600&quot;:&quot;Tarun-Gogoi-1.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/tarun-gogoi-slams-pm-modi-over-detention-centre-remarks/"></a></div><p class="title"> <a href="https://www.pratidintime.com/tarun-gogoi-slams-pm-modi-over-detention-centre-remarks/" class="post-url post-title"> Tarun Gogoi Slams PM Modi Over Detention Centre Remarks </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-12-28T09:43:57+00:00">Dec 28, 2019</time></span></div></div></div ><div class="post-59325 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Vishal Dadlani in Dwijing fest; ‘Jai Aai Axom’ chants fill the air" data-src="https://edge-cdn.pratidintime.com/2019/12/vishal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vishal-86x64.jpg&quot;,&quot;210&quot;:&quot;vishal-210x136.jpg&quot;,&quot;598&quot;:&quot;vishal.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/vishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air/"></a></div><p class="title"> <a href="https://www.pratidintime.com/vishal-dadlani-in-dwijing-fest-jai-aai-axom-chants-fill-the-air/" class="post-url post-title"> Vishal Dadlani in Dwijing fest; ‘Jai Aai Axom’ chants fill&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-12-28T09:11:39+00:00">Dec 28, 2019</time></span></div></div></div ><div class="post-59321 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="CAA Row: Rahul Gandhi to visit Guwahati today" data-src="https://edge-cdn.pratidintime.com/2019/12/774542-rahulhgandhi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;774542-rahulhgandhi-86x64.jpg&quot;,&quot;210&quot;:&quot;774542-rahulhgandhi-210x136.jpg&quot;,&quot;700&quot;:&quot;774542-rahulhgandhi.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/caa-row-rahul-gandhi-to-visit-guwahati-today/"></a></div><p class="title"> <a href="https://www.pratidintime.com/caa-row-rahul-gandhi-to-visit-guwahati-today/" class="post-url post-title"> CAA Row: Rahul Gandhi to visit Guwahati today </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-12-28T08:28:16+00:00">Dec 28, 2019</time></span></div></div></div ><div class="post-59315 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="Samujjal Bhattacharya Accepts Himanta Biswa Sarma’s Challenge" title="Samujjal Bhattacharya Accepts Himanta Biswa Sarma’s Challenge" data-src="https://edge-cdn.pratidintime.com/2019/12/dghtehrt-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dghtehrt-86x64.jpg&quot;,&quot;210&quot;:&quot;dghtehrt-210x136.jpg&quot;,&quot;600&quot;:&quot;dghtehrt.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/samujjal-bhattacharya-accepts-himanta-biswa-sarmas-challenge/"></a></div><p class="title"> <a href="https://www.pratidintime.com/samujjal-bhattacharya-accepts-himanta-biswa-sarmas-challenge/" class="post-url post-title"> Samujjal Bhattacharya Accepts Himanta Biswa Sarma’s&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-12-27T22:32:10+00:00">Dec 27, 2019</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix"> <script>var bs_ajax_paginate_2075639545 = '{"query":{"category":"2","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b55248e","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2075639545"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="2075639545" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 2,079</span></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-4" class="widget_text  h-ni w-t footer-widget footer-column-1 widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Navigation</span></div><div class="textwidget custom-html-widget"><ul><li><a href="/">Home</a></li><li><a href="/category/pratidin-exclusive/">Pratidin Exclusive</a></li><li><a href="/category/regional/">Regional</a></li><li><a href="/category/national/">National</a></li><li><a href="/category/world/">World</a></li><li><a href="/category/sports/">Sports</a></li><li><a href="/category/technology/">Technology</a></li><li><a href="/category/business/">Business</a></li><li><a href="/programmes/">Programmes</a></li></ul></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s2 main-term-none"> <span class="h-text main-term-none main-link"> Popular News </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-58876 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="BSNL Launches New Prepaid Plans" title="BSNL Launches New Prepaid Plans" data-src="https://edge-cdn.pratidintime.com/2019/12/bbb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bbb-86x64.jpg&quot;,&quot;210&quot;:&quot;bbb-210x136.jpg&quot;,&quot;600&quot;:&quot;bbb.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/bsnl-launches-new-prepaid-plans/"></a></div><p class="title"> <a href="https://www.pratidintime.com/bsnl-launches-new-prepaid-plans/" class="post-url post-title"> BSNL Launches New Prepaid Plans </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-12-21T11:33:26+00:00">Dec 21, 2019</time></span></div></div></div ><div class="post-59175 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="Akhil Gogoi brought to Guwahati" title="Akhil Gogoi brought to Guwahati" data-src="https://edge-cdn.pratidintime.com/2019/12/Akhil-Gogoi-brought-to-Guwahati-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Akhil-Gogoi-brought-to-Guwahati-86x64.jpg&quot;,&quot;210&quot;:&quot;Akhil-Gogoi-brought-to-Guwahati-210x136.jpg&quot;,&quot;1003&quot;:&quot;Akhil-Gogoi-brought-to-Guwahati.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/akhil-gogoi-brought-to-guwahati/"></a></div><p class="title"> <a href="https://www.pratidintime.com/akhil-gogoi-brought-to-guwahati/" class="post-url post-title"> Akhil Gogoi brought to Guwahati </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-12-26T08:30:33+00:00">Dec 26, 2019</time></span></div></div></div ><div class="post-59315 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="Samujjal Bhattacharya Accepts Himanta Biswa Sarma’s Challenge" title="Samujjal Bhattacharya Accepts Himanta Biswa Sarma’s Challenge" data-src="https://edge-cdn.pratidintime.com/2019/12/dghtehrt-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dghtehrt-86x64.jpg&quot;,&quot;210&quot;:&quot;dghtehrt-210x136.jpg&quot;,&quot;600&quot;:&quot;dghtehrt.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/samujjal-bhattacharya-accepts-himanta-biswa-sarmas-challenge/"></a></div><p class="title"> <a href="https://www.pratidintime.com/samujjal-bhattacharya-accepts-himanta-biswa-sarmas-challenge/" class="post-url post-title"> Samujjal Bhattacharya Accepts Himanta Biswa Sarma’s&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-12-27T22:32:10+00:00">Dec 27, 2019</time></span></div></div></div ><div class="post-59270 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="Pijush assures ‘Good News’ for paper mill employees" title="Pijush assures ‘Good News’ for paper mill employees" data-src="https://edge-cdn.pratidintime.com/2019/12/Pijush-assures-‘Good-News’-for-paper-mill-employees-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pijush-assures-\u2018Good-News\u2019-for-paper-mill-employees-86x64.jpg&quot;,&quot;210&quot;:&quot;Pijush-assures-\u2018Good-News\u2019-for-paper-mill-employees-210x136.jpg&quot;,&quot;879&quot;:&quot;Pijush-assures-\u2018Good-News\u2019-for-paper-mill-employees.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/pijush-assures-good-news-for-paper-mill-employees/"></a></div><p class="title"> <a href="https://www.pratidintime.com/pijush-assures-good-news-for-paper-mill-employees/" class="post-url post-title"> Pijush assures ‘Good News’ for paper mill employees </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2019-12-27T11:39:33+00:00">Dec 27, 2019</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1568700037 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular_7days","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7522c7d","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1568700037"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1568700037" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 3,322</span></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-2" class="widget_text  h-ni w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Contact us</span></div><div class="textwidget custom-html-widget"><div><ul  style="list-style-type:none"><li>Pratidin Time</li><li>724 Peace Enclave</li><li>Ground Floor, GS Road</li><li>Guwahati -781007, Assam, India</li><li>Ph : <a href="tel:+91-361-7112233">+91-361-7112233</a></li><li>Email : news@pratidintime.com</li></ul></div><div><ul  style="list-style-type:none"><li>Not Being Able to Watch Pratidin Time on TV : <a href="tel:+91 80110 00410">+91 80110 00410</a></li><li>Advertise With Us: <a href="tel:+91 8811042048">+91 88110 42048</a></li></ul></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-social-counter-3" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Follow us</span></div><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item google"><a href = "https://plus.google.com/100704729210409213499" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a></li><li class="social-item rss"><a href = "http://newstimesassam.webcomipl.net/feedassam/MYFEED.php" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a></li><li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a></li></ul></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2019 - Pratidin Time. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> <a href="https://aviyantrik.com" target="_blank">Powered By Aviyantrik</a></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type="text/javascript" src="https://www.pratidintime.com/?smpushprofile=load_frontend_push_js&local=1565682584&version=7.77"></script> <div id="fb-root"></div> <script>(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "https://www.pratidintime.com/wp-content/cache/busting/facebook-tracking/fbsdk-en_US.js#xfbml=1&appId=235107067242296&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '235107067242296',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.pratidintime.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '59325'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();</script>  <script data-no-minify="1" async src="https://www.pratidintime.com/wp-content/cache/busting/1/gtm-e4419a84f29b120ab7ba6adf389d61e6.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118971043-1');</script> <style type="text/css" media="print">*{display:none!important}body,html{display:block!important}#cpp-print-disabled{top:0;left:0;color:#111;width:100%;height:100%;min-height:400px;z-index:9999;position:fixed;font-size:30px;text-align:center;background:#fcfcfc;padding-top:200px;display:block!important}</style><div id="cpp-print-disabled" style="display: none;"> You cannot print contents of this website.</div><div class="rh-cover noscroll gr-5 no-login-icon" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.pratidintime.com"> <input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div></div> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min-3.10.16.js' defer></script> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/better-playlist/js/better-playlist.min-1.4.5.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","post_id":"59325"}; /* ]]> */</script> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/better-post-views/js/better-post-views.min-1.5.3.js' defer></script> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/better-social-counter/js/script.min-1.13.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pratidintime.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-78408801759f79336d44cdf5cb8007a7.js' defer></script> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min-1.9.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min-7.6.2.js' defer></script> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min-3.10.16.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/smart-lists-pack-pro/js/smart-lists-pack.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["pratidintime.com"],""],"opt-3":["message","Iframe requests are blocked.",""]}; /* ]]> */</script> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/better-content-protector/assets/js/content-protector-pack.min-1.1.1.js' defer></script> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme-libs.min-7.6.2.js' defer></script> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/pretty-photo.min-3.10.16.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"stretched"},"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme.min-7.6.2.js' defer></script> <script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://www.pratidintime.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.19.2.js' defer></script> <script>var jivgelyd=function(a){"use strict";return{init:function(){0==jivgelyd.ads_state()&&jivgelyd.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".jivgelyd-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.pratidintime.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){jivgelyd.init()});</script> <style>.single-post-share .social-item.bs-custom-link-345 a{color:#fff}.single-post-share .social-item.bs-custom-link-345 a{background-color:#51dc85}.post-share.style-9 .social-item.bs-custom-link-345 a,.post-share.style-10 .social-item.bs-custom-link-345 a,.post-share.style-11 .social-item.bs-custom-link-345 a{color:#51dc85}.post-share.style-10 .social-item.bs-custom-link-345 .icon,.post-share.style-11 .social-item.bs-custom-link-345 .icon{background-color:#51dc85;border-color:#51dc85}.single-post-share .social-item.bs-custom-link-345 a:hover{color:#fff}.single-post-share .social-item.bs-custom-link-345 a:hover{background-color:#1edb63}.post-share.style-9 .social-item.bs-custom-link-345 a:hover,.post-share.style-10 .social-item.bs-custom-link-345 a:hover,.post-share.style-11 .social-item.bs-custom-link-345 a:hover{color:#1edb63}.post-share.style-10 .social-item.bs-custom-link-345 a:hover .icon,.post-share.style-11 .social-item.bs-custom-link-345 a:hover .icon{background-color:#1edb63;border-color:#1edb63}.single-post-share .social-item.bs-custom-link-603 a{color:#fff}.single-post-share .social-item.bs-custom-link-603 a{background-color:#51dc85}.post-share.style-9 .social-item.bs-custom-link-603 a,.post-share.style-10 .social-item.bs-custom-link-603 a,.post-share.style-11 .social-item.bs-custom-link-603 a{color:#51dc85}.post-share.style-10 .social-item.bs-custom-link-603 .icon,.post-share.style-11 .social-item.bs-custom-link-603 .icon{background-color:#51dc85;border-color:#51dc85}.single-post-share .social-item.bs-custom-link-603 a:hover{color:#fff}.single-post-share .social-item.bs-custom-link-603 a:hover{background-color:#1edb63}.post-share.style-9 .social-item.bs-custom-link-603 a:hover,.post-share.style-10 .social-item.bs-custom-link-603 a:hover,.post-share.style-11 .social-item.bs-custom-link-603 a:hover{color:#1edb63}.post-share.style-10 .social-item.bs-custom-link-603 a:hover .icon,.post-share.style-11 .social-item.bs-custom-link-603 a:hover .icon{background-color:#1edb63;border-color:#1edb63}</style> <script>var disqus_shortname = 'https-www-pratidintime-com';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = 'https-www-pratidintime-com';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1577506443 -->