	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.pratidintime.com/xmlrpc.php"/>

		<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>More Assam Police Officers Transferred</title>
	<meta name="description" content="Three senior officials of the Assam police were transferred on the orders issued by the Home and Political Department of the Assam Government" />
	<link rel="canonical" href="https://www.pratidintime.com/more-assam-police-officers-transferred/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="More Assam Police Officers Transferred" />
	<meta property="og:description" content="Three senior officials of the Assam police were transferred on the orders issued by the Home and Political Department of the Assam Government" />
	<meta property="og:url" content="https://www.pratidintime.com/more-assam-police-officers-transferred/" />
	<meta property="og:site_name" content="Pratidin Time" />
	<meta property="article:publisher" content="https://www.facebook.com/pratidintime" />
	<meta property="article:published_time" content="2021-06-02T03:43:47+00:00" />
	<meta property="article:modified_time" content="2021-06-02T03:43:56+00:00" />
	<meta property="og:image" content="https://edge-cdn.pratidintime.com/2021/02/Assam-Police-SI-written-exam-to-be-held-on-November-22.jpg" />
	<meta property="og:image:width" content="709" />
	<meta property="og:image:height" content="424" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@pratidintime" />
	<meta name="twitter:site" content="@pratidintime" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Pratidin Bureau">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pratidintime.com/#website","url":"https://www.pratidintime.com/","name":"Pratidin Time","description":"Leading TV News Channel in Assam","potentialAction":[{"@type":"SearchAction","target":"https://www.pratidintime.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.pratidintime.com/more-assam-police-officers-transferred/#primaryimage","inLanguage":"en-US","url":"https://edge-cdn.pratidintime.com/2021/02/Assam-Police-SI-written-exam-to-be-held-on-November-22.jpg","contentUrl":"https://edge-cdn.pratidintime.com/2021/02/Assam-Police-SI-written-exam-to-be-held-on-November-22.jpg","width":709,"height":424,"caption":"assam police"},{"@type":"WebPage","@id":"https://www.pratidintime.com/more-assam-police-officers-transferred/#webpage","url":"https://www.pratidintime.com/more-assam-police-officers-transferred/","name":"More Assam Police Officers Transferred","isPartOf":{"@id":"https://www.pratidintime.com/#website"},"primaryImageOfPage":{"@id":"https://www.pratidintime.com/more-assam-police-officers-transferred/#primaryimage"},"datePublished":"2021-06-02T03:43:47+00:00","dateModified":"2021-06-02T03:43:56+00:00","author":{"@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537"},"description":"Three senior officials of the Assam police were transferred on the orders issued by the Home and Political Department of the Assam Government","breadcrumb":{"@id":"https://www.pratidintime.com/more-assam-police-officers-transferred/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.pratidintime.com/more-assam-police-officers-transferred/"]}]},{"@type":"BreadcrumbList","@id":"https://www.pratidintime.com/more-assam-police-officers-transferred/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.pratidintime.com/","url":"https://www.pratidintime.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.pratidintime.com/more-assam-police-officers-transferred/#webpage"}}]},{"@type":"Person","@id":"https://www.pratidintime.com/#/schema/person/23b3506ab8679b64e639dd5c89d13537","name":"Pratidin Bureau","image":{"@type":"ImageObject","@id":"https://www.pratidintime.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/174e4a8c2635f26d7444c4c4846c6fa0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/174e4a8c2635f26d7444c4c4846c6fa0?s=96&d=mm&r=g","caption":"Pratidin Bureau"},"url":"https://www.pratidintime.com/author/pratidinbureau/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.pratidintime.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Feed" href="https://www.pratidintime.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pratidin Time &raquo; Comments Feed" href="https://www.pratidintime.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pratidintime.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.pratidintime.com/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto:500,400italic&#038;display=swap' type='text/css' media='all' />
		<script>function _bs_getParameterByName(e,i){i=i||window.location.href,e=e.replace(/[\[\]]/g,"\\$&");var a=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return a?a[2]?decodeURIComponent(a[2].replace(/\+/g," ")):"":null}function _bs_setCookie(e,i){var a="";if(days){var o=new Date;o.setTime(o.getTime()+24*days*60*60*1e3),a="; expires="+o.toUTCString()}document.cookie=e+"="+i+a+"; path=/"}function _bsReadCookie(e){for(var i=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){for(var t=a[o];" "==t.charAt(0);)t=t.substring(1,t.length);if(0==t.indexOf(i))return t.substring(i.length,t.length)}return null}var ua=navigator.userAgent||navigator.vendor||window.opera;(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(ua)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(ua.substr(0,4)))&&(_bs_getParameterByName("bamp-skip-redirect")?_bs_setCookie("bamp-skip-redirect",1):_bsReadCookie("bamp-skip-redirect")||(window.location.href="https://www.pratidintime.com/more-assam-police-officers-transferred/amp/"));</script><script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.pratidintime.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/shortcode.min.js' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-admin/js/media-upload.min.js' id='media-upload-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.pratidintime.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pratidintime.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pratidintime.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.pratidintime.com/?p=107970' />
<link rel="alternate" type="application/json+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fmore-assam-police-officers-transferred%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pratidintime.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pratidintime.com%2Fmore-assam-police-officers-transferred%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.pratidintime.com/more-assam-police-officers-transferred/amp/"/>
			<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pratidintime.com/?wordfence_lh=1&hid=E8E84152BCB7BF98AD9856DA941D6ED3');
</script><meta property="fb:app_id" content="235107067242296"><script src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/coronaWidget167/script.js"></script>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&display=swap"/>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href="/wp-content/election/election2016/css/main.67fd16ab.chunk.css" rel="stylesheet">
<div class="livetv-wrapper" style="position:relative">
<div class="livetv">
<a href="/pratidin-time-live-tv/">
<div class="live-tv-button"><img src="https://edge-cdn.pratidintime.com/2020/06/live-tv-new-pratidintime.gif"></div>
</a>
</div>
</div>
<meta name="google-site-verification" content="6h-9ZJf6p8deI4JRa7HJBLrPVGzH8hnrQAZHkmsqzrY" />			<link rel="shortcut icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat16x16.png">			<link rel="apple-touch-icon" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/prat144x144.png">      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.pratidintime.com/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pratidintime.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '216fd0c5-00d1-427b-aeb9-221b168f66ab';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.pratidintime.com/wp-content/plugins/OneSignal-WordPress-Plugin-88efc88e83f023eb8cb4471f7eb68aeb9d2b61b8/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
    },
    "url": "https://www.pratidintime.com/",
    "name": "Pratidin Time",
    "description": "Leading TV News Channel in Assam"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Pratidin Time",
    "alternateName": "Leading TV News Channel in Assam",
    "url": "https://www.pratidintime.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "More Assam Police Officers Transferred",
    "description": "Three more senior officials of the Assam police were transferred on the orders issued by the Home and Political Department of the Government of Assam.Details below - Deputy Inspector General of Police (Border-II), Guwahati \u2013\u00a0Lachit\u00a0Baruah (IPS) has b",
    "datePublished": "2021-06-02",
    "dateModified": "2021-06-02",
    "author": {
        "@type": "Person",
        "@id": "#person-PratidinBureau",
        "name": "Pratidin Bureau"
    },
    "image": "https://edge-cdn.pratidintime.com/2021/02/Assam-Police-SI-written-exam-to-be-held-on-November-22.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.pratidintime.com/more-assam-police-officers-transferred/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.pratidintime.com/wp-content/bs-booster-cache/1211aee0f09b0567b9b03593f66993cd.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.10.0-1622603618' href='https://www.pratidintime.com/wp-content/bs-booster-cache/71682e76e7f7c739856b6a10ed754123.css' type='text/css' media='all' />
<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/pratidintimecom.min.js"></script>

<link rel="icon" href="https://edge-cdn.pratidintime.com/2018/05/cropped-pratidin-time-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://edge-cdn.pratidintime.com/2018/05/cropped-pratidin-time-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://edge-cdn.pratidintime.com/2018/05/cropped-pratidin-time-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://edge-cdn.pratidintime.com/2018/05/cropped-pratidin-time-logo-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-107970 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width single-prim-cat-2 single-cat-2 single-cat-3032  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">

		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
			     alt="Pratidin Time"  />

			<span class="site-title">Pratidin Time - Leading TV News Channel in Assam</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="xowcdqpun xowcdqpun-pubadban xowcdqpun-show-desktop xowcdqpun-show-tablet-portrait xowcdqpun-show-tablet-landscape xowcdqpun-show-phone xowcdqpun-loc-header_aside_logo xowcdqpun-align-right xowcdqpun-column-1 xowcdqpun-clearfix"><div id="xowcdqpun-92377-1784537749" class="xowcdqpun-container xowcdqpun-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92377" data-type="custom_code"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-5" style="display:block"></div>
	<script>
	(function($) {
		$.post("https://www.pratidintime.com/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1107970",
			id:"5",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-5").html(result);
		});
	})(jQuery);
	</script>
	</div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-24"><a href="https://www.pratidintime.com/">Home</a></li>
<li id="menu-item-105446" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-105446"><a href="https://www.pratidintime.com/election-analysis/">Election Analysis</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href="https://www.pratidintime.com/category/pratidin-exclusive/">Pratidin Exclusive</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-2 better-anim-fade menu-item-14"><a href="https://www.pratidintime.com/category/assam/">Assam</a>
<ul class="sub-menu">
	<li id="menu-item-106584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62195 better-anim-fade menu-item-106584"><a href="https://www.pratidintime.com/category/guwahati-news/">Guwahati</a></li>
</ul>
</li>
<li id="menu-item-106585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62200 better-anim-fade menu-item-106585"><a href="https://www.pratidintime.com/category/corona-virus/">Covid 19</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-17"><a href="https://www.pratidintime.com/category/national/">National</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-23"><a href="https://www.pratidintime.com/category/world/">World</a></li>
<li id="menu-item-105906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62177 better-anim-fade menu-item-105906"><a href="https://www.pratidintime.com/category/education/">Education</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-20"><a href="https://www.pratidintime.com/category/sports/">Sports</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-168 better-anim-fade menu-item-344"><a href="https://www.pratidintime.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-15"><a href="https://www.pratidintime.com/category/business/">Business</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.pratidintime.com/" itemprop="url" rel="home">
											<img src="https://pratidintime.sgp1.digitaloceanspaces.com/2018/05/pratidin-time-logo.png"
						     alt="Pratidin Time"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-17' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-107970" class="post-107970 post type-post status-publish format-standard has-post-thumbnail  category-assam category-top-stories tag-assam-police single-post-content has-thumbnail">
			<div class="xowcdqpun xowcdqpun-above-post-box xowcdqpun-pubadban xowcdqpun-show-tablet-portrait xowcdqpun-show-tablet-landscape xowcdqpun-show-phone xowcdqpun-loc-post_box_above xowcdqpun-align-center xowcdqpun-column-1 xowcdqpun-hide-on-desktop xowcdqpun-clearfix"><div id="xowcdqpun-106905-1880976595" class="xowcdqpun-container xowcdqpun-type-custom_code  xowcdqpun-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="106905" data-type="custom_code"><amp-ad width=320 height=100
    type="doubleclick"
    data-slot="/8095840/.2_A.38648.28_pratidintime.com_tier1"
    data-multi-size="300x100,300x50"
    data-multi-size-validation="false"
    data-enable-refresh="30">
</amp-ad></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">More Assam Police Officers Transferred</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/assam/">Assam</a></span><span class="term-badge term-3032"><a href="https://www.pratidintime.com/category/top-stories/">Top Stories</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.pratidintime.com/author/pratidinbureau/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://edge-cdn.pratidintime.com/2018/05/Pratidin-Bureau.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Pratidin Bureau</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-06-02T09:13:56+05:30">Last updated <b>Jun 2, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://edge-cdn.pratidintime.com/2021/02/Assam-Police-SI-written-exam-to-be-held-on-November-22.jpg"><img  width="709" height="424" alt="assam police" data-src="https://edge-cdn.pratidintime.com/2021/02/Assam-Police-SI-written-exam-to-be-held-on-November-22.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="107970"><i class="bf-icon  fa fa-eye"></i> <b class="number">91</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fmore-assam-police-officers-transferred%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=More+Assam+Police+Officers+Transferred+%40pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fmore-assam-police-officers-transferred%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=More Assam Police Officers Transferred %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fmore-assam-police-officers-transferred%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-196"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fmore-assam-police-officers-transferred%2F&title=More Assam Police Officers Transferred" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3b3918c9bdebf8d8d9f93deae9192979d9bdeb19898979d9b8c8ddeaa8c9f908d989b8c8c9b9ad89c919a87c3968a8a8e8ddbcdbfdbccb8dbccb8898989d08e8c9f8a979a97908a97939bd09d9193dbccb893918c9bd39f8d8d9f93d38e9192979d9bd3919898979d9b8c8dd38a8c9f908d989b8c8c9b9adbccb8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="xowcdqpun xowcdqpun-post-top xowcdqpun-float-center xowcdqpun-align-center xowcdqpun-column-1 xowcdqpun-clearfix"><div id="xowcdqpun-638-1624657675" class="xowcdqpun-container xowcdqpun-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="638" data-type="code"><div id="xowcdqpun-638-1624657675-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xowcdqpun-638-1624657675');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('xowcdqpun-638-1624657675-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xowcdqpun-638-1624657675-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xowcdqpun-638-1624657675-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xowcdqpun-638-1624657675-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="9016852734"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Three more senior officials of the <a href="https://en.wikipedia.org/wiki/Assam_Police" target="_blank" rel="noreferrer noopener">Assam police</a> were transferred on the orders issued by the Home and Political Department of the Government of Assam.</p>



 <p>Details below &#8211; </p>



 <ul><li>Deputy Inspector General of Police (Border-II), Guwahati – Lachit Baruah (IPS) has been transferred and posted as DIG (Special Branch), Kahilipara in Guwahati. </li></ul>



<div class="bs-irp left bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related News</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-107968 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="doctor assault" title="Assam: 24 Persons Arrested In Doctor Assault Case" data-src="https://edge-cdn.pratidintime.com/2021/06/for-web-PT-Recovered-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;for-web-PT-Recovered-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;for-web-PT-Recovered-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;for-web-PT-Recovered-copy.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-24-persons-arrested-in-doctor-assault-case/"></a>
							</div>
		<div class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p class="title">		<a href="https://www.pratidintime.com/assam-24-persons-arrested-in-doctor-assault-case/" class="post-url post-title">
			Assam: 24 Persons Arrested In Doctor Assault Case		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-02T08:46:44+05:30">Jun 2, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-107965 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Oxygen Expresses" title="Oxygen Expresses Deliver 320 MT Of Oxygen To Assam So Far" data-src="https://edge-cdn.pratidintime.com/2021/05/Bl11oxygenexpress-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bl11oxygenexpress-86x64.jpg&quot;,&quot;210&quot;:&quot;Bl11oxygenexpress-210x136.jpg&quot;,&quot;1200&quot;:&quot;Bl11oxygenexpress.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/oxygen-expresses-deliver-320-mt-of-oxygen-to-assam-so-far/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/oxygen-expresses-deliver-320-mt-of-oxygen-to-assam-so-far/" class="post-url post-title">
			Oxygen Expresses Deliver 320 MT Of Oxygen To Assam So Far		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-01T23:45:48+05:30">Jun 1, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-107954 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="doctor assault" title="Assam Doctor Thrashed By Mob, CM Sarma Condemns Attack" data-src="https://edge-cdn.pratidintime.com/2021/06/for-web-PT-Recovered-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;for-web-PT-Recovered-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;for-web-PT-Recovered-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;for-web-PT-Recovered-copy.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-doctor-thrashed-by-mob-cm-sarma-condemns-attack/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-doctor-thrashed-by-mob-cm-sarma-condemns-attack/" class="post-url post-title">
			Assam Doctor Thrashed By Mob, CM Sarma Condemns Attack		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-01T23:12:11+05:30">Jun 1, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-107945 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Assam Covid" title="Assam Records 4,682 Fresh Covid Cases, 51 Deaths" data-src="https://edge-cdn.pratidintime.com/2021/05/COVID-19-India-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;COVID-19-India-86x64.jpg&quot;,&quot;210&quot;:&quot;COVID-19-India-210x136.jpg&quot;,&quot;715&quot;:&quot;COVID-19-India.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-records-4682-fresh-covid-cases-51-deaths/"></a>
							</div>
		<div class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p class="title">		<a href="https://www.pratidintime.com/assam-records-4682-fresh-covid-cases-51-deaths/" class="post-url post-title">
			Assam Records 4,682 Fresh Covid Cases, 51 Deaths		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-01T22:22:09+05:30">Jun 1, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <ul><li>Additional Superintendent of Police (Special Branch), Chief Minister’s Security – Rupam Phukan (APS) has been transferred as ASP (HQ), Darrang. </li></ul>



 <ul><li>ASP (Security), Lakhimpur – Pranjal Borah (APS) has been transferred and posted as Additional Deputy Commissioner of Police (Capital Complex Security), Guwahati. </li></ul>



 <h5><em>Also Read: <a href="https://www.pratidintime.com/assam-24-persons-arrested-in-doctor-assault-case/amp/" target="_blank" rel="noreferrer noopener">Assam: 24 Persons Arrested In Doctor Assault Case</a></em></h5> <div class="xowcdqpun xowcdqpun-post-bottom xowcdqpun-float-center xowcdqpun-align-center xowcdqpun-column-1 xowcdqpun-clearfix"><div id="xowcdqpun-107548-425295630" class="xowcdqpun-container xowcdqpun-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="107548" data-type="custom_code"><!-- Composite Start -->
<div id="M715012ScriptRootC1139926">
</div>
<script src="https://jsc.mgid.com/p/r/pratidintime.com.1139926.js" async>
</script>
<!-- Composite End --></div></div><!-- AI CONTENT END 1 -->
			</div>

					<div class="entry-terms post-tags clearfix style-7">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.pratidintime.com/tag/assam-police/" rel="tag">Assam police</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="107970"><i class="bf-icon  fa fa-eye"></i> <b class="number">91</b></span>			</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fmore-assam-police-officers-transferred%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=More+Assam+Police+Officers+Transferred+%40pratidintime&url=https%3A%2F%2Fwww.pratidintime.com%2Fmore-assam-police-officers-transferred%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=More Assam Police Officers Transferred %0A%0A https%3A%2F%2Fwww.pratidintime.com%2Fmore-assam-police-officers-transferred%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item Whatsapp bs-custom-link bs-custom-link-429"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fmore-assam-police-officers-transferred%2F&title=More Assam Police Officers Transferred" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-Whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0c0e2ffe8adccfefeece0addde2e1e4eee8adc2ebebe4eee8fffeadd9ffece3feebe8ffffe8e9abefe2e9f4b0e5f9f9fdfea8becca8bfcba8bfcbfafafaa3fdffecf9e4e9e4e3f9e4e0e8a3eee2e0a8bfcbe0e2ffe8a0ecfefeece0a0fde2e1e4eee8a0e2ebebe4eee8fffea0f9ffece3feebe8ffffe8e9a8bfcb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
				</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s3 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-49021 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/assam/">Assam</a></span></div>			<a  alt="Majuli: Doctor faces wrath of public" title="Majuli: Doctor faces wrath of public" data-src="https://edge-cdn.pratidintime.com/2019/09/Majuli-Doctor-faces-wrath-of-public-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Majuli-Doctor-faces-wrath-of-public-86x64.jpg&quot;,&quot;210&quot;:&quot;Majuli-Doctor-faces-wrath-of-public-210x136.jpg&quot;,&quot;279&quot;:&quot;Majuli-Doctor-faces-wrath-of-public-279x220.jpg&quot;,&quot;357&quot;:&quot;Majuli-Doctor-faces-wrath-of-public-357x210.jpg&quot;,&quot;750&quot;:&quot;Majuli-Doctor-faces-wrath-of-public-750x430.jpg&quot;,&quot;930&quot;:&quot;Majuli-Doctor-faces-wrath-of-public.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/majuli-doctor-faces-wrath-of-public/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/majuli-doctor-faces-wrath-of-public/" title="Majuli: Doctor faces wrath of public">
			<span class="post-title">
				Majuli: Doctor faces wrath of public			</span>
	</a>
	</p></div>
</div >
<div  class="post-98587 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-168">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-168"><a href="https://www.pratidintime.com/category/entertainment/">Entertainment</a></span></div>			<a  alt="Ranvir Shorey" title="Actor Ranvir Shorey Tests COVID-19 Positive" data-src="https://edge-cdn.pratidintime.com/2021/02/Ranvir-Shorey-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ranvir-Shorey-86x64.jpg&quot;,&quot;210&quot;:&quot;Ranvir-Shorey-210x136.jpg&quot;,&quot;279&quot;:&quot;Ranvir-Shorey-279x220.jpg&quot;,&quot;357&quot;:&quot;Ranvir-Shorey-357x210.jpg&quot;,&quot;750&quot;:&quot;Ranvir-Shorey-750x422.jpg&quot;,&quot;759&quot;:&quot;Ranvir-Shorey.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/actor-ranvir-shorey-tests-covid-19-positive/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/actor-ranvir-shorey-tests-covid-19-positive/" title="Actor Ranvir Shorey Tests COVID-19 Positive">
			<span class="post-title">
				Actor Ranvir Shorey Tests COVID-19 Positive			</span>
	</a>
	</p></div>
</div >
<div  class="post-42770 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/assam/">Assam</a></span></div>			<a  alt="Dhubri" title="Dhubri Girls&#8217; College Turns Temporary Prison" data-src="https://edge-cdn.pratidintime.com/2019/07/4-6-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4-6-86x64.jpg&quot;,&quot;210&quot;:&quot;4-6-210x136.jpg&quot;,&quot;279&quot;:&quot;4-6-279x220.jpg&quot;,&quot;357&quot;:&quot;4-6-357x210.jpg&quot;,&quot;750&quot;:&quot;4-6-750x430.jpg&quot;,&quot;2760&quot;:&quot;4-6.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/dhubri-girls-college-turns-temporary-prison/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/dhubri-girls-college-turns-temporary-prison/" title="Dhubri Girls&#8217; College Turns Temporary Prison">
			<span class="post-title">
				Dhubri Girls&#8217; College Turns Temporary Prison			</span>
	</a>
	</p></div>
</div >
<div  class="post-33474 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/assam/">Assam</a></span></div>			<a  title="No more heavy school bags, Assam sets deadline" data-src="https://edge-cdn.pratidintime.com/2019/05/CYMERA_20190511_133138-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CYMERA_20190511_133138-86x64.jpeg&quot;,&quot;210&quot;:&quot;CYMERA_20190511_133138-210x136.jpeg&quot;,&quot;279&quot;:&quot;CYMERA_20190511_133138-279x220.jpeg&quot;,&quot;357&quot;:&quot;CYMERA_20190511_133138-357x210.jpeg&quot;,&quot;750&quot;:&quot;CYMERA_20190511_133138-750x430.jpeg&quot;,&quot;1024&quot;:&quot;CYMERA_20190511_133138.jpeg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/no-more-heavy-school-bags-assam-sets-deadline/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/no-more-heavy-school-bags-assam-sets-deadline/" title="No more heavy school bags, Assam sets deadline">
			<span class="post-title">
				No more heavy school bags, Assam sets deadline			</span>
	</a>
	</p></div>
</div >
<div  class="post-34865 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.pratidintime.com/category/assam/">Assam</a></span></div>			<a  title="Arunachal Literary Society Condemns MLA’s Killing" data-src="https://edge-cdn.pratidintime.com/2019/05/Tirong-Aboh-680x365-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tirong-Aboh-680x365-86x64.jpg&quot;,&quot;210&quot;:&quot;Tirong-Aboh-680x365-210x136.jpg&quot;,&quot;279&quot;:&quot;Tirong-Aboh-680x365-279x220.jpg&quot;,&quot;357&quot;:&quot;Tirong-Aboh-680x365-357x210.jpg&quot;,&quot;680&quot;:&quot;Tirong-Aboh-680x365.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/arunachal-literary-society-condemns-mlas-killing/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/arunachal-literary-society-condemns-mlas-killing/" title="Arunachal Literary Society Condemns MLA’s Killing">
			<span class="post-title">
				Arunachal Literary Society Condemns MLA’s Killing			</span>
	</a>
	</p></div>
</div >
<div  class="post-82861 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3032">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3032"><a href="https://www.pratidintime.com/category/top-stories/">Top Stories</a></span></div>			<a  title="Assam Reports 2265 COVID Recoveries" data-src="https://edge-cdn.pratidintime.com/2020/08/COVID-19_Patients_PTI-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;COVID-19_Patients_PTI-86x64.jpg&quot;,&quot;210&quot;:&quot;COVID-19_Patients_PTI-210x136.jpg&quot;,&quot;279&quot;:&quot;COVID-19_Patients_PTI-279x220.jpg&quot;,&quot;357&quot;:&quot;COVID-19_Patients_PTI-357x210.jpg&quot;,&quot;750&quot;:&quot;COVID-19_Patients_PTI-750x430.jpg&quot;,&quot;900&quot;:&quot;COVID-19_Patients_PTI.jpg&quot;}}"					class="img-holder" href="https://www.pratidintime.com/assam-reports-2265-covid-recoveries/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.pratidintime.com/assam-reports-2265-covid-recoveries/" title="Assam Reports 2265 COVID Recoveries">
			<span class="post-title">
				Assam Reports 2265 COVID Recoveries			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1051432779 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[107970],"ignore_sticky_posts":1,"post_status":["publish","private"],"orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e08695e","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1051432779"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1051432779" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-107970" class="comments-template comment-respond">

			<div class="section-heading sh-t2 sh-s3"><span class="h-text">Comments</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://www.pratidintime.com/more-assam-police-officers-transferred/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="search-2" class=" h-ni w-nt primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form clearfix" action="https://www.pratidintime.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
</div><div id="media_image-3" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t2 sh-s3"><span class="h-text">Live TV</span></div><a href="/pratidin-time-live-tv/"><img width="309" height="188" src="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg" class="image wp-image-598  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://edge-cdn.pratidintime.com/2018/05/live-tv.jpg 309w, https://edge-cdn.pratidintime.com/2018/05/live-tv-300x183.jpg 300w" sizes="(max-width: 309px) 100vw, 309px" /></a></div><div id="xowcdqpun-5" class=" h-ni w-nt primary-sidebar-widget widget widget_xowcdqpun"><div class="xowcdqpun  xowcdqpun-align-center xowcdqpun-column-1 xowcdqpun-clearfix"><div id="xowcdqpun-245-122222654" class="xowcdqpun-container xowcdqpun-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245" data-type="code"><div id="xowcdqpun-245-122222654-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xowcdqpun-245-122222654');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('xowcdqpun-245-122222654-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xowcdqpun-245-122222654-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xowcdqpun-245-122222654-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xowcdqpun-245-122222654-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="xowcdqpun-4" class=" h-ni w-nt primary-sidebar-widget widget widget_xowcdqpun"><div class="xowcdqpun  xowcdqpun-align-center xowcdqpun-column-1 xowcdqpun-clearfix"><div id="xowcdqpun-107545-762484987" class="xowcdqpun-container xowcdqpun-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="107545" data-type="custom_code"><!-- Composite Start -->
<div id="M715012ScriptRootC1144489"></div>
<script src="https://jsc.mgid.com/p/r/pratidintime.com.1144489.js" async></script>
<!-- Composite End --></div></div></div><div id="bs-thumbnail-listing-1-4" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-3">

		
							<a href="https://www.pratidintime.com/category/pratidin-exclusive/" class="main-link">
							<span class="h-text main-term-3">
								 Pratidin Exclusive							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-3 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-107574 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-62200">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="inside view" title="How Can Yoga or Pranayam Be Helpful for COVID-19 Recovery?" data-src="https://edge-cdn.pratidintime.com/2020/12/inside-view-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;inside-view-86x64.jpg&quot;,&quot;210&quot;:&quot;inside-view-210x136.jpg&quot;,&quot;640&quot;:&quot;inside-view.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/how-can-yoga-or-pranayam-be-helpful-for-covid-19-recovery/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/how-can-yoga-or-pranayam-be-helpful-for-covid-19-recovery/" class="post-url post-title">
			How Can Yoga or Pranayam Be Helpful for COVID-19 Recovery?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-28T19:13:22+05:30">May 28, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-107295 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="inside view" title="Bats To Human Lungs: Will We Ever Know How Covid-19 Began?" data-src="https://edge-cdn.pratidintime.com/2020/12/inside-view-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;inside-view-86x64.jpg&quot;,&quot;210&quot;:&quot;inside-view-210x136.jpg&quot;,&quot;640&quot;:&quot;inside-view.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/bats-to-human-lungs-will-we-ever-know-how-covid-19-began/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/bats-to-human-lungs-will-we-ever-know-how-covid-19-began/" class="post-url post-title">
			Bats To Human Lungs: Will We Ever Know How Covid-19 Began?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-25T18:09:01+05:30">May 25, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-106192 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8001">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Elephants Killed in Lightning" title="Animals in Herds are Always in Threats to Lightening" data-src="https://edge-cdn.pratidintime.com/2021/05/Elephants-Killed-in-Lightning-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Elephants-Killed-in-Lightning-86x64.jpg&quot;,&quot;210&quot;:&quot;Elephants-Killed-in-Lightning-210x136.jpg&quot;,&quot;1280&quot;:&quot;Elephants-Killed-in-Lightning.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/animals-in-herds-are-always-in-threats-to-lightening/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/animals-in-herds-are-always-in-threats-to-lightening/" class="post-url post-title">
			Animals in Herds are Always in Threats to Lightening		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-14T12:02:12+05:30">May 14, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-105713 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Profile: Dr Himanta Biswa Sarma" data-src="https://edge-cdn.pratidintime.com/2021/05/HBS1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;HBS1-86x64.jpg&quot;,&quot;210&quot;:&quot;HBS1-210x136.jpg&quot;,&quot;480&quot;:&quot;HBS1.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/profile-dr-himanta-biswa-sarma/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/profile-dr-himanta-biswa-sarma/" class="post-url post-title">
			Profile: Dr Himanta Biswa Sarma		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-09T13:26:18+05:30">May 9, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_1500808060 = '{"query":{"category":"3","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"3","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5d08bc6","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1500808060"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1500808060" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 307</span>
			</div></div></div><div id="xowcdqpun-3" class=" h-ni w-nt primary-sidebar-widget widget widget_xowcdqpun"><div class="xowcdqpun  xowcdqpun-align-center xowcdqpun-column-1 xowcdqpun-clearfix"><div id="xowcdqpun-245-463721418" class="xowcdqpun-container xowcdqpun-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245" data-type="code"><div id="xowcdqpun-245-463721418-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xowcdqpun-245-463721418');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('xowcdqpun-245-463721418-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xowcdqpun-245-463721418-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xowcdqpun-245-463721418-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('xowcdqpun-245-463721418-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4443409246339614"  data-ad-slot="8680852957" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s3 main-term-2">

		
							<a href="https://www.pratidintime.com/category/assam/" class="main-link">
							<span class="h-text main-term-2">
								 Trending News in Assam							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-2 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-107970 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="assam police" title="More Assam Police Officers Transferred" data-src="https://edge-cdn.pratidintime.com/2021/02/Assam-Police-SI-written-exam-to-be-held-on-November-22-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Assam-Police-SI-written-exam-to-be-held-on-November-22-86x64.jpg&quot;,&quot;210&quot;:&quot;Assam-Police-SI-written-exam-to-be-held-on-November-22-210x136.jpg&quot;,&quot;709&quot;:&quot;Assam-Police-SI-written-exam-to-be-held-on-November-22.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/more-assam-police-officers-transferred/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/more-assam-police-officers-transferred/" class="post-url post-title">
			More Assam Police Officers Transferred		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-02T09:13:47+05:30">Jun 2, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-107968 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="doctor assault" title="Assam: 24 Persons Arrested In Doctor Assault Case" data-src="https://edge-cdn.pratidintime.com/2021/06/for-web-PT-Recovered-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;for-web-PT-Recovered-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;for-web-PT-Recovered-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;for-web-PT-Recovered-copy.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-24-persons-arrested-in-doctor-assault-case/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-24-persons-arrested-in-doctor-assault-case/" class="post-url post-title">
			Assam: 24 Persons Arrested In Doctor Assault Case		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-02T08:46:44+05:30">Jun 2, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-107965 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Oxygen Expresses" title="Oxygen Expresses Deliver 320 MT Of Oxygen To Assam So Far" data-src="https://edge-cdn.pratidintime.com/2021/05/Bl11oxygenexpress-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bl11oxygenexpress-86x64.jpg&quot;,&quot;210&quot;:&quot;Bl11oxygenexpress-210x136.jpg&quot;,&quot;1200&quot;:&quot;Bl11oxygenexpress.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/oxygen-expresses-deliver-320-mt-of-oxygen-to-assam-so-far/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/oxygen-expresses-deliver-320-mt-of-oxygen-to-assam-so-far/" class="post-url post-title">
			Oxygen Expresses Deliver 320 MT Of Oxygen To Assam So Far		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-01T23:45:48+05:30">Jun 1, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-107954 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="doctor assault" title="Assam Doctor Thrashed By Mob, CM Sarma Condemns Attack" data-src="https://edge-cdn.pratidintime.com/2021/06/for-web-PT-Recovered-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;for-web-PT-Recovered-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;for-web-PT-Recovered-copy-210x136.jpg&quot;,&quot;640&quot;:&quot;for-web-PT-Recovered-copy.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/assam-doctor-thrashed-by-mob-cm-sarma-condemns-attack/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/assam-doctor-thrashed-by-mob-cm-sarma-condemns-attack/" class="post-url post-title">
			Assam Doctor Thrashed By Mob, CM Sarma Condemns Attack		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-01T23:12:11+05:30">Jun 1, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix">
			<script>var bs_ajax_paginate_698497897 = '{"query":{"category":"2","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b55248e","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="698497897"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="698497897" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 4,003</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-4" class="widget_text  h-ni w-t footer-widget footer-column-1 widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Navigation</span></div><div class="textwidget custom-html-widget"><ul>
	<li><a href="/">Home</a></li>
	<li><a href="/category/pratidin-exclusive/">Pratidin Exclusive</a></li>
	<li><a href="/category/regional/">Regional</a></li>
	<li><a href="/category/national/">National</a></li>
	<li><a href="/category/world/">World</a></li>
	<li><a href="/category/sports/">Sports</a></li>
	<li><a href="/category/technology/">Technology</a></li>
	<li><a href="/category/business/">Business</a></li>
	<li><a href="/programmes/">Programmes</a></li>
</ul> </div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s2 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Popular News					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-107420 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Bengaluru Girl Tortured" title="Video of a Girl Being Sexually Abused Goes Viral in Social Media" data-src="https://edge-cdn.pratidintime.com/2021/05/Girl-Tortured-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Girl-Tortured-86x64.jpg&quot;,&quot;210&quot;:&quot;Girl-Tortured-210x136.jpg&quot;,&quot;750&quot;:&quot;Girl-Tortured.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/video-of-a-girl-being-sexually-abused-goes-viral-in-social-media/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/video-of-a-girl-being-sexually-abused-goes-viral-in-social-media/" class="post-url post-title">
			Video of a Girl Being Sexually Abused Goes Viral in Social&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-27T08:54:54+05:30">May 27, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-107498 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Bengaluru Girl Tortured" title="Viral Sexual Assault Video: Four Accused Arrested In Bengaluru" data-src="https://edge-cdn.pratidintime.com/2021/05/Girl-Tortured-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Girl-Tortured-86x64.jpg&quot;,&quot;210&quot;:&quot;Girl-Tortured-210x136.jpg&quot;,&quot;750&quot;:&quot;Girl-Tortured.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/viral-sexual-assault-video-four-accused-arrested-in-bengaluru/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/viral-sexual-assault-video-four-accused-arrested-in-bengaluru/" class="post-url post-title">
			Viral Sexual Assault Video: Four Accused Arrested In&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-27T23:09:09+05:30">May 27, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-107480 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Bengaluru Girl Tortured" title="Viral Sexual Assault Video: Victim, One Accused Identified From Bangladesh" data-src="https://edge-cdn.pratidintime.com/2021/05/Girl-Tortured-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Girl-Tortured-86x64.jpg&quot;,&quot;210&quot;:&quot;Girl-Tortured-210x136.jpg&quot;,&quot;750&quot;:&quot;Girl-Tortured.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/viral-sexual-assault-video-victim-one-accused-identified-from-bangladesh/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/viral-sexual-assault-video-victim-one-accused-identified-from-bangladesh/" class="post-url post-title">
			Viral Sexual Assault Video: Victim, One Accused Identified&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-27T21:00:24+05:30">May 27, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-107773 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3032">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Examinations" title="Class 10 &#038; 12 Exams Will Be Held, Asserts Assam Education Minister" data-src="https://edge-cdn.pratidintime.com/2020/10/JEE-Exam-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/edge-cdn.pratidintime.com\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JEE-Exam-86x64.jpg&quot;,&quot;210&quot;:&quot;JEE-Exam-210x136.jpg&quot;,&quot;743&quot;:&quot;JEE-Exam.jpg&quot;}}"						class="img-holder" href="https://www.pratidintime.com/class-10-12-exams-will-be-held-asserts-assam-education-minister/"></a>
							</div>
		<p class="title">		<a href="https://www.pratidintime.com/class-10-12-exams-will-be-held-asserts-assam-education-minister/" class="post-url post-title">
			Class 10 &#038; 12 Exams Will Be Held, Asserts Assam&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-31T12:01:37+05:30">May 31, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1446374447 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular_7days","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7522c7d","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1446374447"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1446374447" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 6,558</span>
			</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="custom_html-2" class="widget_text  h-ni w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Contact us</span></div><div class="textwidget custom-html-widget"><div>
<ul  style="list-style-type:none">
<li>Pratidin Time</li>
<li>724 Peace Enclave</li>
<li>Ground Floor, GS Road</li>
<li>Guwahati -781007, Assam, India</li>

	<li>Ph : <a href="tel:+91-361-7112233">+91-361-7112233</a></li>

	<li><a href="/cdn-cgi/l/email-protection#e1828ba1919380958885888f86938e9491cf828e8c">Email : <span class="__cf_email__" data-cfemail="7a19103a0a081b0e131e13141d08150f0a54191517">[email&#160;protected]</span></a></li>		
</ul>

</div>
<div>
<ul  style="list-style-type:none">
	<li>Advertise With Us: <a href="tel:+91 8811042048">+91 88110 42048</a></li>
</ul>
</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="better-social-counter-3" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Follow us</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
		</div><div id="text-2" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a id="anroid_app_pt_button" class="ap_anroid_bt" href="https://play.google.com/store/apps/details?id=com.newstime.pratidin"><br />
<img src="https://edge-cdn.pratidintime.com/2020/06/google-play-img.png" alt="Get it on Google Play" /><br />
</a><a id="ios_app_pt_button" class="ap_anroid_bt" href="https://edge-cdn.pratidintime.com/2020/06/app-stoe-img.png"><br />
<img src="https://edge-cdn.pratidintime.com/2020/06/app-stoe-img.png" alt="Get it on App Store" /><br />
</a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Pratidin Time. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://aviyantrik.com" target="_blank">Powered By Aviyantrik</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.pratidintime.com/?smpushprofile=load_frontend_push_js&local=1598465491&version=7.77"></script><div class='code-block code-block-25' style='margin: 8px 0; clear: both;'>
</div>
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=235107067242296&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '235107067242296',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.pratidintime.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '107970'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118971043-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-118971043-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4443409246339614",
    enable_page_level_ads: true
  });
</script>

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.pratidintime.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/pratidintime" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g/" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.pratidintime.com\/wp-admin\/admin-ajax.php","post_id":"107970"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-post-views/js/better-post-views.min.js' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.pratidintime.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.pratidintime.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.pratidintime.com/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.pratidintime.com/wp-content/bs-booster-cache/1249f87525a7cc8ea4c6e3a13711a097.js' id='bs-booster-js'></script>

<script>
var xowcdqpun=function(t){"use strict";return{init:function(){0==xowcdqpun.ads_state()&&xowcdqpun.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".xowcdqpun-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.pratidintime.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){xowcdqpun.init()});

</script>

<!-- BetterFramework Footer Inline CSS -->
<style>
.single-post-share .social-item.bs-custom-link-196 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-196 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-196 a,
						.post-share.style-10 .social-item.bs-custom-link-196 a,
						.post-share.style-11 .social-item.bs-custom-link-196 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-196 .icon,
						.post-share.style-11 .social-item.bs-custom-link-196 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-196 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-196 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-196 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-196 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-196 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-196 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-196 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						
.single-post-share .social-item.bs-custom-link-429 a {color: #ffffff}
						.single-post-share .social-item.bs-custom-link-429 a {background-color: #51dc85}
						.post-share.style-9 .social-item.bs-custom-link-429 a,
						.post-share.style-10 .social-item.bs-custom-link-429 a,
						.post-share.style-11 .social-item.bs-custom-link-429 a {color: #51dc85}
						.post-share.style-10 .social-item.bs-custom-link-429 .icon,
						.post-share.style-11 .social-item.bs-custom-link-429 .icon {background-color: #51dc85;border-color: #51dc85}
						.single-post-share .social-item.bs-custom-link-429 a:hover{color: #ffffff}
						.single-post-share .social-item.bs-custom-link-429 a:hover {background-color: #1edb63}
						.post-share.style-9 .social-item.bs-custom-link-429 a:hover,
						.post-share.style-10 .social-item.bs-custom-link-429 a:hover,
						.post-share.style-11 .social-item.bs-custom-link-429 a:hover {color: #1edb63}
						.post-share.style-10 .social-item.bs-custom-link-429 a:hover .icon,
						.post-share.style-11 .social-item.bs-custom-link-429 a:hover .icon {background-color: #1edb63;border-color: #1edb63}
						

</style>
<!-- /BetterFramework Footer Inline CSS-->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using redis 
Database Caching 16/168 queries in 0.804 seconds using redis

Served from: pratidintime.com @ 2021-06-02 09:37:12 by W3 Total Cache
-->