<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
    <meta charset="utf-8"/>
    <title>Sidhu Moosewala Murder Case: 1 Key Accused Escapes</title><link rel="canonical" href="https://www.pratidintime.com/national/sidhu-moosewala-murder-case-1-key-accused-escapes"/><meta name="author" content="Pratidin Bureau"/><meta name="news_keywords" content="Sidhu Moosewala,Key Accused,Punjab"/><meta name="description" content="One of the key accused of Sidhu Moosewala, Gangster Deepak Tinu, escaped police custody in Punjab’s Mansa district on Saturday."/><meta name="title" content="Sidhu Moosewala Murder Case: 1 Key Accused Escapes"/><meta name="keywords" content="Sidhu Moosewala,Key Accused,Punjab"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.pratidintime.com/national/sidhu-moosewala-murder-case-1-key-accused-escapes"/><meta property="og:title" content="Sidhu Moosewala Murder Case: 1 Key Accused Escapes"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Sidhu Moosewala Murder Case: 1 Key Accused Escapes"/><meta name="twitter:image" content="https://gumlet.assettype.com/pratidintime%2F2022-06%2F527d95f6-cb8f-4ef9-9cda-13a0b6bd7be0%2Fsidhu_moose_wala_was_to_get_married_to_his_fiance_amandeep_kaur_this_november_001.webp?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true&amp;enlarge=true"/><meta property="twitter:image:alt" content="Sidhu Moosewala Murder Case: 1 Key Accused Escapes"/><meta property="og:image" content="https://gumlet.assettype.com/pratidintime%2F2022-06%2F527d95f6-cb8f-4ef9-9cda-13a0b6bd7be0%2Fsidhu_moose_wala_was_to_get_married_to_his_fiance_amandeep_kaur_this_november_001.webp?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true&amp;enlarge=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:alt" content="Sidhu Moosewala Murder Case: 1 Key Accused Escapes"/><meta name="twitter:site" content="Pratidin Time"/><meta name="twitter:domain" content="https://www.pratidintime.com"/><meta property="fb:app_id" content="1113250065862572"/><meta property="og:site_name" content="Pratidin Time"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.pratidintime.com"},{"@type":"ListItem","position":2,"name":"National","item":"https://www.pratidintime.com/national"},{"@type":"ListItem","position":3,"name":"Sidhu Moosewala Murder Case: 1 Key Accused Escapes","item":"https://www.pratidintime.com/national/sidhu-moosewala-murder-case-1-key-accused-escapes"}]}</script><script type="application/ld+json">{"headline":"Sidhu Moosewala Murder Case: 1 Key Accused Escapes","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/pratidintime/2022-06/527d95f6-cb8f-4ef9-9cda-13a0b6bd7be0/sidhu_moose_wala_was_to_get_married_to_his_fiance_amandeep_kaur_this_november_001.webp?w=1200&h=675&auto=format%2Ccompress&fit=max","width":"1200","height":"675"},"url":"https://www.pratidintime.com/national/sidhu-moosewala-murder-case-1-key-accused-escapes","datePublished":"2022-10-02T08:59:08Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pratidintime.com/national/sidhu-moosewala-murder-case-1-key-accused-escapes"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Pratidin Time","url":"https://www.pratidintime.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"pratidintime","contentUrl":"https://images.assettype.com/pratidintime/2022-02/eb0ae72c-0ae7-482e-ba91-ba5c23a51ac5/PT_header_logo__7_.webp","url":"https://images.assettype.com/pratidintime/2022-02/eb0ae72c-0ae7-482e-ba91-ba5c23a51ac5/PT_header_logo__7_.webp","name":"logo","width":"","height":""},"sameAs":["https://www.facebook.com/pratidintime","https://twitter.com/pratidintime","https://www.youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g","https://www.instagram.com/pratidintime/"],"id":"https://www.pratidintime.com"},"author":[{"@type":"Person","givenName":"Pratidin Bureau","name":"Pratidin Bureau","url":"https://www.pratidintime.com/author/pratidin-bureau"}],"keywords":"Sidhu Moosewala,Key Accused,Punjab","thumbnailUrl":"https://gumlet.assettype.com/pratidintime/2022-06/527d95f6-cb8f-4ef9-9cda-13a0b6bd7be0/sidhu_moose_wala_was_to_get_married_to_his_fiance_amandeep_kaur_this_november_001.webp?w=1200&h=675&auto=format%2Ccompress&fit=max","articleBody":"One of the key accused of Sidhu Moosewala, Gangster Deepak Tinu, escaped police custody in Punjab’s Mansa district on Saturday.According to reports, a manhunt has been launched to apprehend Tinu who fled when he was brought on a production warrant from Goindwal Sahib Jail in another case by Mansa Police.Gangster Tinu is a close aide of Lawrence Bishnoi who is the prime accused of Sidhi Moosewala murder case.In May, Punjabi singer and Congress leader&nbsp;Sidhu Moose Wala&nbsp;was shot dead by unidentified assailants near Jawaharke village in&nbsp;Punjab.Sidhu was declared dead after he was shifted to a civil hospital..Indonesia Football Match Riot: Death Toll Climbs to 174 ","dateCreated":"2022-10-02T08:59:08Z","dateModified":"2022-10-02T08:59:08Z","name":"Sidhu Moosewala Murder Case: 1 Key Accused Escapes","isAccessibleForFree":true,"isPartOf":{"@type":"WebPage","url":"https://www.pratidintime.com/national/sidhu-moosewala-murder-case-1-key-accused-escapes","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/pratidintime/2022-06/527d95f6-cb8f-4ef9-9cda-13a0b6bd7be0/sidhu_moose_wala_was_to_get_married_to_his_fiance_amandeep_kaur_this_november_001.webp?w=1200&h=675&auto=format%2Ccompress&fit=max","width":"1200","height":"675"}},"articleSection":"National","@type":"Article","@context":"http://schema.org"}</script><script type="application/ld+json">{"headline":"Sidhu Moosewala Murder Case: 1 Key Accused Escapes","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/pratidintime/2022-06/527d95f6-cb8f-4ef9-9cda-13a0b6bd7be0/sidhu_moose_wala_was_to_get_married_to_his_fiance_amandeep_kaur_this_november_001.webp?w=1200&h=675&auto=format%2Ccompress&fit=max","width":"1200","height":"675"},"url":"https://www.pratidintime.com/national/sidhu-moosewala-murder-case-1-key-accused-escapes","datePublished":"2022-10-02T08:59:08Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pratidintime.com/national/sidhu-moosewala-murder-case-1-key-accused-escapes"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Pratidin Time","url":"https://www.pratidintime.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"pratidintime","contentUrl":"https://images.assettype.com/pratidintime/2022-02/eb0ae72c-0ae7-482e-ba91-ba5c23a51ac5/PT_header_logo__7_.webp","url":"https://images.assettype.com/pratidintime/2022-02/eb0ae72c-0ae7-482e-ba91-ba5c23a51ac5/PT_header_logo__7_.webp","name":"logo","width":"","height":""},"sameAs":["https://www.facebook.com/pratidintime","https://twitter.com/pratidintime","https://www.youtube.com/channel/UC1JkYCOb4wKvdWreGQ0CR9g","https://www.instagram.com/pratidintime/"],"id":"https://www.pratidintime.com"},"author":[{"@type":"Person","givenName":"Pratidin Bureau","name":"Pratidin Bureau","url":"https://www.pratidintime.com/author/pratidin-bureau"}],"keywords":"Sidhu Moosewala,Key Accused,Punjab","thumbnailUrl":"https://gumlet.assettype.com/pratidintime/2022-06/527d95f6-cb8f-4ef9-9cda-13a0b6bd7be0/sidhu_moose_wala_was_to_get_married_to_his_fiance_amandeep_kaur_this_november_001.webp?w=1200&h=675&auto=format%2Ccompress&fit=max","articleBody":"One of the key accused of Sidhu Moosewala, Gangster Deepak Tinu, escaped police custody in Punjab’s Mansa district on Saturday.According to reports, a manhunt has been launched to apprehend Tinu who fled when he was brought on a production warrant from Goindwal Sahib Jail in another case by Mansa Police.Gangster Tinu is a close aide of Lawrence Bishnoi who is the prime accused of Sidhi Moosewala murder case.In May, Punjabi singer and Congress leader&nbsp;Sidhu Moose Wala&nbsp;was shot dead by unidentified assailants near Jawaharke village in&nbsp;Punjab.Sidhu was declared dead after he was shifted to a civil hospital..Indonesia Football Match Riot: Death Toll Climbs to 174 ","dateCreated":"2022-10-02T08:59:08Z","dateModified":"2022-10-02T08:59:08Z","name":"Sidhu Moosewala Murder Case: 1 Key Accused Escapes","isAccessibleForFree":true,"isPartOf":{"@type":"WebPage","url":"https://www.pratidintime.com/national/sidhu-moosewala-murder-case-1-key-accused-escapes","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/pratidintime/2022-06/527d95f6-cb8f-4ef9-9cda-13a0b6bd7be0/sidhu_moose_wala_was_to_get_married_to_his_fiance_amandeep_kaur_this_november_001.webp?w=1200&h=675&auto=format%2Ccompress&fit=max","width":"1200","height":"675"}},"articleSection":"National","alternativeHeadline":"","description":null,"@type":"NewsArticle","@context":"http://schema.org"}</script><link rel="amphtml" href="https://www.pratidintime.com/amp/story/national/sidhu-moosewala-murder-case-1-key-accused-escapes"/>
    <link href="/manifest.json" rel="manifest">
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <meta content="width=device-width, initial-scale=1" name="viewport">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="pratidintime">
    <meta name="theme-color" content="#333333">
    <script type="text/javascript">
        window.GUMLET_CONFIG = {
          hosts: [{ current:  "gumlet.assettype.com" , gumlet: "gumlet.assettype.com"}],
          lazy_load: true,
          auto_webp: true
        }
      </script>

      <script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>

    

    


    
  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
  google_ad_client: "pub-4443409246339614",
  enable_page_level_ads: true
});
</script>
  



    <style>
         
        /* vietnamese */
@font-face {
  font-family: 'Muli';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/muli/v28/7Aulp_0qiz-aVz7u3PJLcUMYOFnOkEk40eiNxw.woff2) format('woff2');
  unicode-range: U+0102-0103, U+0110-0111, U+0128-0129, U+0168-0169, U+01A0-01A1, U+01AF-01B0, U+1EA0-1EF9, U+20AB;
font-display: swap; }
/* latin-ext */
@font-face {
  font-family: 'Muli';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/muli/v28/7Aulp_0qiz-aVz7u3PJLcUMYOFnOkEk50eiNxw.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
font-display: swap; }
/* latin */
@font-face {
  font-family: 'Muli';
  font-style: normal;
  font-weight: 400;
  src: url(https://fonts.gstatic.com/s/muli/v28/7Aulp_0qiz-aVz7u3PJLcUMYOFnOkEk30eg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
font-display: swap; }
/* vietnamese */
@font-face {
  font-family: 'Muli';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/muli/v28/7Aulp_0qiz-aVz7u3PJLcUMYOFkpl0k40eiNxw.woff2) format('woff2');
  unicode-range: U+0102-0103, U+0110-0111, U+0128-0129, U+0168-0169, U+01A0-01A1, U+01AF-01B0, U+1EA0-1EF9, U+20AB;
font-display: swap; }
/* latin-ext */
@font-face {
  font-family: 'Muli';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/muli/v28/7Aulp_0qiz-aVz7u3PJLcUMYOFkpl0k50eiNxw.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
font-display: swap; }
/* latin */
@font-face {
  font-family: 'Muli';
  font-style: normal;
  font-weight: 700;
  src: url(https://fonts.gstatic.com/s/muli/v28/7Aulp_0qiz-aVz7u3PJLcUMYOFkpl0k30eg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
font-display: swap; }
@font-face {
  font-display: swap;
  font-family: Lato;
  font-style: normal;
  font-weight: 400;
  src: local("Lato Regular"), local("Lato-Regular"),
    url(https://fonts.gstatic.com/s/lato/v14/S6uyw4BMUTPHjxAwXjeu.woff2) format("woff2"),
    url(https://fonts.gstatic.com/s/lato/v14/S6uyw4BMUTPHjx4wWA.woff) format("woff");
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
@font-face {
  font-display: swap;
  font-family: Lato;
  font-style: normal;
  font-weight: 400;
  src: local("Lato Regular"), local("Lato-Regular"),
    url(https://fonts.gstatic.com/s/lato/v14/S6uyw4BMUTPHjx4wXg.woff2) format("woff2"),
    url(https://fonts.gstatic.com/s/lato/v14/S6uyw4BMUTPHjx4wWA.woff) format("woff");
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC,
    U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
  font-display: swap;
  font-family: Lato;
  font-style: normal;
  font-weight: 700;
  src: local("Lato Bold"), local("Lato-Bold"),
    url(https://fonts.gstatic.com/s/lato/v14/S6u9w4BMUTPHh6UVSwaPGR_p.woff2) format("woff2"),
    url(https://fonts.gstatic.com/s/lato/v14/S6u9w4BMUTPHh6UVSwiPHw.woff) format("woff");
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
@font-face {
  font-display: swap;
  font-family: Lato;
  font-style: normal;
  font-weight: 700;
  src: local("Lato Bold"), local("Lato-Bold"),
    url(https://fonts.gstatic.com/s/lato/v14/S6u9w4BMUTPHh6UVSwiPGQ.woff2) format("woff2"),
    url(https://fonts.gstatic.com/s/lato/v14/S6u9w4BMUTPHh6UVSwiPHw.woff) format("woff");
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC,
    U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}

        
        body.fonts-loaded {--primaryFont: "Muli", -apple-system, BlinkMacSystemFont, 'Segoe UI', 'Roboto', 'Oxygen', 'Ubuntu', 'Cantarell',
  'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif;--secondaryFont: "Lato", -apple-system, BlinkMacSystemFont, 'Segoe UI', 'Roboto', 'Oxygen', 'Ubuntu', 'Cantarell',
  'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif;--fontsize-larger: 24px;--fontsize-halfjumbo: 32px;--fontsize-largest: 29px;--fontsize-smaller: 11px;--fontsize-small: 13px;--fontsize-medium: 16px;}
    </style>
    <style>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</style>
      </style>
    <style id="theme-css">.qt-theme__color {
        color: undefined !important;
      }
      .qt-theme__color--border {
        border-color: undefined !important;
      }
      .blank-story .story-element-text a:after {
        background-color: undefined !important;
      }
      .card--align-left .story-element-text-quote,
      .card--align-left .story-element-text-blockquote,
      .card--align-left .story-element-text-blurb,
      .card--align-right .story-element-text-quote,
      .card--align-right .story-element-text-blockquote,
      .card--align-right .story-element-text-blurb {
        border-color: undefined !important;
      }
      ::-moz-selection {
             background-color: #2f73e4;
             color: #FFF;
             opacity: 0.5;
      }
      ::selection {
             background-color: #2f73e4;
             color: #FFF;
             opacity: 0.5;
      }
      :root {--headlineLineHeight: 1.4;
--bodyLineHeight: 1.5;
--bleedCarouseltitleLineHeight: 1.4;
--primaryHeaderBackgroundColor: #333333;
--primaryHeaderTextColor: #ffffff;
--secondaryHeaderTextColor: #ffffff;
--secondaryHeaderBackgroundColor: #333333;
--hamburgerAndMegaMenuBgColor: #333333;
--hamburgerAndMegaMenuTextColor: #ffffff;
--footerTextColor: #ffffff;
--footerBackgroundColor: #000000;
--breakingNewsBgColor: #ED1C24;
--subscription_color: #e84646;
--primaryFont: -apple-system, BlinkMacSystemFont, Roboto, Oxygen, Ubuntu, Cantarell;
--secondaryFont: -apple-system, BlinkMacSystemFont, Roboto, Oxygen, Ubuntu, Cantarell;
--bleedCarouselSectionColor: #fff;
--bleedCarouselTitleColor: #fff;
--bleedCarouselTitleBackgroundColor: transparent;
--primaryColorRgba: 0, 0, 0;
--primaryHeaderTextColorRgba: 255, 255, 255;
--secondaryHeaderTextColorRgba: 255, 255, 255;
--hamburgerAndMegaMenuTextColorRgba: 255, 255, 255;
--halfWidthCarouselHeadingColor: #333333;
--halfWidthCarouselDescriptionColor: #4c4c4c;
--halfWidthCarouselAuthorColor: #515151;
--halfWidthCarouselheadlineLineHeight: 1.2;
--textElementHyperlinkColor: #2f81cd;
--headerBackgroundColor: #fff;
--headerIconColor: #a9a9a9;
--headerTextColor: #333;
--primaryColor: undefined;
}</style>
        <style id="critical-css-0">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</style>
        <style id="critical-css-1">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</style>
        <style id="critical-css-2">.footer-two-module__wrapper__eoFAD{grid-gap:22px;background-color:var(--darkest-gray);background-color:var(--footerBackgroundColor,var(--darkest-gray));color:var(--white);color:var(--footerTextColor,var(--white));display:grid;grid-template-columns:repeat(12,1fr);padding:40px 24px 40px 32px}.footer-two-module__container__dgCw2{margin:0 auto;max-width:1172px;padding:0 16px}.footer-two-module__content__Rv9Xd{grid-column:1/span 8;grid-row:3/4;margin:0;padding:0}.footer-two-module__desktop-monogram__nidoy .logo{max-height:74px;-o-object-fit:contain;object-fit:contain;width:unset}.footer-two-module__social-share-wrapper__aUYl7{margin-top:18px;max-width:140px;min-width:140px}.footer-two-module__social-share-wrapper__aUYl7 ul li{list-style:none;margin:8px 0}.footer-two-module__social-share-wrapper__aUYl7 ul{display:flex;flex-wrap:wrap;justify-content:start;margin-top:3px}.footer-two-module__social-share-text__COlgJ{color:var(--white);color:var(--footerTextColor,var(--white));font-size:16px;line-height:1.38}.footer-two-module__subscribe-button__zc-bO{background-color:var(--black);background-color:var(--footerBackgroundColor,var(--black));border:1px solid var(--footerTextColor,var(--white));border-radius:2px;color:var(--white);color:var(--footerTextColor,var(--white));cursor:pointer;font-family:var(--primaryFont);font-size:16px;font-weight:700;line-height:1.25;margin-top:17px;padding:6px 16px}.footer-two-module__copyright-text-wrapper__IpzBh{display:flex;flex-direction:column;justify-content:center}.footer-two-module__copyright-text-wrapper__IpzBh p{color:var(--white);color:var(--footerTextColor,var(--white));font-family:var(--secondaryFont);font-size:14px;line-height:1.57;margin:0 15px}.footer-two-module__menu-wrapper__q73MI{color:inherit;grid-column:1/span 12;text-transform:capitalize}.footer-two-module__default-menu__A6Wvz{grid-column:1/span 12}.footer-two-module__copyright-text__BhYwb{color:var(--white);color:var(--footerTextColor,var(--white));font-family:var(--secondaryFont);margin:0 15px;text-transform:none}.footer-two-module__copyright-link__-79Cg,.footer-two-module__copyright-text__BhYwb{display:flex;justify-content:center}.footer-two-module__download-links__BfgLl{display:block;margin:13px 0 7px}.footer-two-module__wrapper__eoFAD .app-store-icon,.footer-two-module__wrapper__eoFAD .google-play-icon{display:block}.footer-two-module__wrapper__eoFAD .app-store-icon{margin-bottom:8px}.footer-two-module__download-links__BfgLl .google-play-icon{margin-left:unset}.footer-two-module__desktop-monogram__nidoy{display:none}.footer-two-module__mobile-monogram__OWgfC{grid-column:1/8}@media (min-width:768px){.footer-two-module__wrapper__eoFAD{padding:64px 162px 48px}.footer-two-module__content__Rv9Xd{grid-column:1/span 2;grid-row:1/2;padding:17px 0 0}.footer-two-module__social-share-wrapper__aUYl7{min-width:unset}.footer-two-module__default-menu__A6Wvz{grid-column:3/span 10}.footer-two-module__copyright-text-wrapper__IpzBh{flex-direction:row;margin:16px 12px 0 0}.footer-two-module__mobile-monogram__OWgfC{display:none}.footer-two-module__desktop-monogram__nidoy{display:block}}</style>

        <style data-href="https://fea.assettype.com/quintype-ace/assets/story-a94c98030853cc05a1b6.css">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</style>
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/story-be6ff690d6c270528e21.js" as="script">
        <link rel="preload" href="https://fea.assettype.com/quintype-ace/assets/text-story-template-chunk-be6ff690d6c270528e21.js" as="script">


    <script type='text/javascript'>
        window.qtVersion = {
            configVersion: '1655450935480',
        };
    </script>

    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com"  crossorigin>

        <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com"  crossorigin>

        <link rel="preconnect dns-prefetch" href="//www.googletagservices.com"  crossorigin>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

                {'gtm.start': new Date().getTime(),event:'gtm.js'}
            );var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-MD3QVS9');</script>
        <!-- End Google Tag Manager -->

    
    

</head>

<body class="dir-ltr">
<div id="navbar"><div class="header-four-m__header-container__ae4XV"><div id="header-sticky" class="header-four-m__header-sticky__RM1b-"></div><div id="header" class="header-four-m__header__tjfG7"><div class="header-four-m__layer-1__wekov" data-test-id="primary-header"><div class="header-four-m__logo__i9Yty"><div class="logo-wrapper"><a href="https://www.pratidintime.com"><img data-test-id="secondary_logo" src="https://images.assettype.com/pratidintime/2022-02/eb0ae72c-0ae7-482e-ba91-ba5c23a51ac5/PT_header_logo__7_.webp" alt="Logo" loading="lazy"/></a></div></div><div class="header-four-m__cta__3jKRK"><div id="header-social-follow"></div></div><div id="header-secondary-menu" class="header-four-m__secondary-menu__ffuPh"></div><div class="header-four-m__download-links__YHzsU" id="header-mobile-download-links"></div><div class="header-four-m__search__UiXmw" id="header-search-mobile" dataTestId="search-icon-mobile"></div><div class="header-four-m__sidebar__iAvEo" id="header-sidebar-mobile" data-test-id="hamburger-icon-mobile"></div><div class="header-four-m__login__jngxZ" id="header-login"></div></div><div id="layer-2" class="header-four-m__layer-2__msnlD" data-test-id="secondary-header"><div class="header-four-m__default-menu__kcY98" id="header-default-menu"><ul data-menu="true" class="menu-wrapper menu-custom-style menu-m__menu__JD9zy menu-m__menu-row__89SgS menu-m__header-default__FM3UM menu-m__top-level-menu__rpg59 menu-m__primary-menu-scroll__uneJ2 menu-m__primary-menu-override__E7mf2"><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.pratidintime.com/pratidin-exclusive">Pratidin Exclusive</a></li><li data-id="1" class="menu-m__menu-item__Zj0zc menu-m__has-child__iKnw-"><div class="mobile-links menu-m__mobile-links__o2Saj" data-id="1">Assam</div><div class="desktop-links menu-m__desktop-links__EN5ds"><a itemType="section" href="https://www.pratidintime.com/latest-assam-news-breaking-news-assam">Assam</a></div><ul style="left:0" data-submenu="true" class="menu-m__sub-menu__KsNTf menu-m__close__5ab-z"><li class="menu-m__sub-menu-item__MxQxv"><a itemType="section" href="https://www.pratidintime.com/guwahati-news-breaking-latest">Guwahati</a></li></ul></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.pratidintime.com/national">National</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.pratidintime.com/world">World</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.pratidintime.com/education">Education</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.pratidintime.com/corona-virus">Covid 19</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.pratidintime.com/tenders">Tender</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.pratidintime.com/jobs">Jobs</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.pratidintime.com/sports">Sports</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.pratidintime.com/watch-tower">Watch Tower</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.pratidintime.com/lifestyle">Lifestyle</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.pratidintime.com/standpoint">Standpoint</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.pratidintime.com/insideview">Insideview</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.pratidintime.com/horoscope">Horoscope</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.pratidintime.com/entertainment">Entertainment</a></li><li class="menu-m__menu-item__Zj0zc"><a itemType="section" href="https://www.pratidintime.com/assambusinessnews">Business</a></li></ul></div><div class="header-four-m__search__UiXmw" id="header-search" dataTestId="search-icon"></div><div class="header-four-m__sidebar__iAvEo" id="header-sidebar" data-test-id="hamburger-icon"></div></div></div></div></div>

<div id="sso-wrapper"></div>
<div id="metered-story-indicator"></div>
<div id="meType"></div>
<div id='breaking-news-container' class="breaking-news-wrapper"></div>
<div id="container">
    <!-- contentTemplate is for static pages, content for other contents -->
<div class="infinite-wrapper"><div><div data-infinite-scroll="0" style="min-height:50px"><div style="background-color:"><div class="story-m__wrapper__iut-B"><div data-test-id="text-story-headline-priority" style="background-color:" class="arrow-component arr-story-grid arr--content-wrapper arr--text-story-template-wrapper text-story-m_headline-priority__2TsHT text-story-m_sticky__1qfLp"><div class="text-story-m_header-details__3D-Xf"><a class="arrow-component arr--section-name" aria-label="section-name" href="https://www.pratidintime.com/national"><div data-test-id="sectionTag" style="background-color:" class="section-tag arrow-component section-m_dark__1r3C4 section-m_section__2N4S3">National<div class="section-m_border-bottom__3cRoD" style="background-color:"></div></div></a><div class="arrow-component arr--story-headline story-headline-m_wrapper__1Wey6"><h1 data-testid="story-headline" class="arr--story--headline-h1 story-headline-m_headline__x10-O story-headline-m_dark__1_kPz"><bdi>Sidhu Moosewala Murder Case: 1 Key Accused Escapes</bdi></h1></div><div data-test-id="subheadline" class="p-alt arr--sub-headline arrow-component  subheadline-m_subheadline__3fd7z subheadline-m_dark__28u00">Gangster Tinu is a close aide of Lawrence Bishnoi who is the prime accused of Sidhi Moosewala murder case.</div></div><div class="text-story-m_story-content-inner-wrapper__s3KPp text-story-m_hero-image__288rD text-story-m_index-2__36i8Z" data-test-id="headline-priority-hero-image"><div data-test-id="arr--hero-image" class="arr--hero-image hero-image-m_hero-image__3lraV hero-image-m_with-padding__324G_"><figure style="padding-top:56.25%" class="arr--responsive-hero-image hero-image-m_image__1mz0U"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/pratidintime%2F2022-06%2F527d95f6-cb8f-4ef9-9cda-13a0b6bd7be0%2Fsidhu_moose_wala_was_to_get_married_to_his_fiance_amandeep_kaur_this_november_001.webp?auto=format%2Ccompress&amp;fit=max" alt="Sidhu Moosewala: 1 Key Accused Escapes" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/pratidintime%2F2022-06%2F527d95f6-cb8f-4ef9-9cda-13a0b6bd7be0%2Fsidhu_moose_wala_was_to_get_married_to_his_fiance_amandeep_kaur_this_november_001.webp?auto=format%2Ccompress&amp;fit=max&amp;w=1200" alt="Sidhu Moosewala: 1 Key Accused Escapes"/></noscript></figure></div></div><div class="text-story-m_story-content-inner-wrapper__s3KPp"><div data-test-id="caption" class="arr--caption-attribution caption-attribution-m_caption__BM5NN caption-attribution-m_dark__uER8u"><span>Sidhu Moosewala: 1 Key Accused Escapes</span></div><div class="text-story-m_gap-16__5BPKQ"><div data-test-id="author-card-default" class="author-card-m_author-card-wrapper__2tErR author-card-m_default__2dkRY"><div data-test-id="author-name" class="author-card-m_author-name-share__3vb9q"><a aria-label="author-name" href="/author/pratidin-bureau"><h5 class="author-card-m_multiple-author-style__1Fd3D author-card-m_dark__1u0YB">Pratidin Bureau</h5></a><div class="author-card-m_dot-wrapper__2soc1"><div class="dot-m_dark__1Njxl"><svg xmlns="http://www.w3.org/2000/svg" width="3px" height="3px" viewBox="0 0 3 3"><circle cx="87" cy="9" r="1" fill="inherit" fill-rule="nonzero" transform="translate(-86 -8)"></circle></svg></div></div><a href="https://twitter.com/pratidintime" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1CB7EB" d="M19.137 8.594c.023.094.035.246.035.457 0 1.687-.41 3.316-1.23 4.887-.844 1.664-2.028 2.988-3.551 3.972-1.664 1.102-3.575 1.652-5.73 1.652-2.063 0-3.95-.55-5.661-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.673 3.673 0 01-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.724 3.724 0 01-2.109-1.301 3.542 3.542 0 01-.844-2.32v-.07a3.493 3.493 0 001.653.492 4.097 4.097 0 01-1.196-1.336 3.557 3.557 0 01-.457-1.776c0-.644.176-1.26.528-1.845a10.188 10.188 0 003.357 2.742 10.222 10.222 0 004.236 1.125 5.122 5.122 0 01-.07-.844c0-.656.164-1.272.492-1.846a3.615 3.615 0 011.336-1.353 3.568 3.568 0 011.828-.492c.54 0 1.037.105 1.494.316.457.21.862.492 1.213.844a7.479 7.479 0 002.356-.88c-.281.868-.82 1.548-1.617 2.04A7.926 7.926 0 0021 6.66a8.132 8.132 0 01-1.863 1.934z"></path></svg></a></div><div data-test-id="author-info" class="author-card-m_author-details-wrapper__1c2uc"></div></div><div class="text-story-m_timestamp-social-share__1tSR7"><div id="publish-details-container-7e257bc8-520e-4f32-a29e-ef8795871c08"><div data-test-id="timeStamp" class="arrow-component arr-publish-details publish-details-m_timeStamp__2yL0k publish-details-m_dark__1L30z"><div data-test-id="publishDetails" class="publish-details-m_publish-details__2a1Xq publish-details-m_dark__1L30z">Published on<!-- --> : <div class="publish-details-m_date__3ZIQN"><time dateTime="2022-10-02T08:59:08.935Z" title="2022-10-02 08:59">2 Oct, 2022, 8:59 am</time></div></div></div></div></div><div class="arr--story-page-card-wrapper"><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div class="app-ad app-ad--story-horizontal" data-test-id="ad"><div class="ad-wrapper-module__adContainer__iD4aI" data-test-id="ad"><div class="ad-wrapper-module__adPlaceholder__NmNO4 ad-wrapper-module__Leaderboard__snvaR"><div class="ad-wrapper-module__adBackground__3OHLN"></div><div class="adunitContainer"><div class="adBox"></div></div></div></div></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div style="color:#000" data-test-id="text" id="text-element" class="arrow-component arr--text-element text-m_textElement__e3QEt text-m_dark__1TC18 "><p>One of the key accused of Sidhu Moosewala, Gangster Deepak Tinu, escaped police custody in Punjab’s <a aria-label='content' target='_blank' href="https://en.wikipedia.org/wiki/Mansa_district,_India">Mansa district</a> on Saturday.</p><p>According to reports, a manhunt has been launched to apprehend Tinu who fled when he was brought on a production warrant from Goindwal Sahib Jail in another case by Mansa Police.</p><p>Gangster Tinu is a close aide of Lawrence Bishnoi who is the prime accused of Sidhi Moosewala murder case.</p><p>In May, Punjabi singer and Congress leader&nbsp;<a aria-label='content' target='_blank' href="https://en.wikipedia.org/wiki/Sidhu_Moose_Wala">Sidhu Moose Wala</a>&nbsp;was shot dead by unidentified assailants near Jawaharke village in&nbsp;<a aria-label='content' target='_blank' href="https://en.wikipedia.org/wiki/Punjab,_India">Punjab</a>.</p><p>Sidhu was declared dead after he was shifted to a civil hospital.</p></div></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><a data-test-id="also-read" aria-label="also-read" class="arrow-component arr--also-read-element also-read-m_alsoread-textLeftAlign__S0Dxe " href="https://www.pratidintime.com/world/indonesia-football-match-riot-death-toll-climbs-to-174"><div class="also-read-m_default-text__hp2dp also-read-m_dark__1pUib">Also Read</div><div class="also-read-m_content-wrapper__26AZX"><div class="also-read-m_headline__VzF-c" style="color:#000">Indonesia Football Match Riot: Death Toll Climbs to 174 </div></div></a></div><div class="arr--element-container story-element-card-m_element-container__1ZeJL story-element-card-m_dark__1AX15"><div class="app-ad app-ad--story-horizontal" data-test-id="ad"><div class="ad-wrapper-module__adContainer__iD4aI" data-test-id="ad"><div class="ad-wrapper-module__adPlaceholder__NmNO4 ad-wrapper-module__Leaderboard__snvaR"><div class="ad-wrapper-module__adBackground__3OHLN"></div><div class="adunitContainer"><div class="adBox"></div></div></div></div></div></div></div><div class="text-story-m_story-tags__Roh7y"><div class="arrow-component arr--story-tags"><div data-test-id="story-tag" class="tags-m_tags__1Ncq0 tags-m_dark__28n8B"><a aria-label="story-tag-name" href="/topic/punjab">Punjab</a></div><div data-test-id="story-tag" class="tags-m_tags__1Ncq0 tags-m_dark__28n8B"><a aria-label="story-tag-name" href="/topic/sidhu-moosewala">Sidhu Moosewala</a></div><div data-test-id="story-tag" class="tags-m_tags__1Ncq0 tags-m_dark__28n8B"><a aria-label="story-tag-name" href="/topic/key-accused">Key Accused</a></div></div></div><div class="story-footer-module__metype__Pze7E"></div></div></div><div id="story-share-7e257bc8-520e-4f32-a29e-ef8795871c08" class="content-style"><div data-test-id="vertical" class="arr--share social-share-template-m_dark__1lmTM social-share-template-m_vertical__VU5JY social-share-template-m_tablet-view-popup__1hXU9"><div class="social-share-template-m_desktop-view__3TmkO"><ul data-test-id="plainSvg" class="desktop-share-wrapper social-share-template-m_wrapper__1wXin"><li class="social-share-template-m_icon__1Mnu5"><div><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="evenodd" d="M15.843 3.189c-1.478 0-2.689 1.239-2.689 2.75 0 .293.046.58.13.846L8.844 9.31a2.638 2.638 0 00-1.687-.621c-1.477 0-2.688 1.238-2.688 2.75 0 1.51 1.21 2.75 2.688 2.75.638 0 1.224-.231 1.687-.615l4.446 2.525a2.778 2.778 0 00-.136.84c0 1.51 1.211 2.75 2.689 2.75 1.477 0 2.688-1.24 2.688-2.75 0-1.512-1.21-2.75-2.688-2.75-.742 0-1.419.317-1.907.82l-4.323-2.46a2.763 2.763 0 000-2.221l4.317-2.459c.488.506 1.168.82 1.913.82 1.477 0 2.688-1.239 2.688-2.75s-1.21-2.75-2.688-2.75z"></path></svg></div></li><li data-testid="card-share-0" class="social-share-template-m_icon__1Mnu5"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pratidintime.com%2Fnational%2Fsidhu-moosewala-murder-case-1-key-accused-escapes" target="_blank" rel="noopener noreferrer" data-share-icon="facebook" aria-label="share-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" d="M9.906 20v-7.156H7.5V10h2.406V7.75c0-1.187.334-2.11 1-2.766.667-.656 1.552-.984 2.656-.984.896 0 1.625.042 2.188.125v2.531h-1.5c-.563 0-.948.125-1.156.375-.167.209-.25.542-.25 1V10H15.5l-.375 2.844h-2.281V20H9.906z"></path></svg></a></li><li data-testid="card-share-1" class="social-share-template-m_icon__1Mnu5"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pratidintime.com%2Fnational%2Fsidhu-moosewala-murder-case-1-key-accused-escapes&amp;text=Sidhu%20Moosewala%20Murder%20Case%3A%201%20Key%20Accused%20Escapes&amp;hashtags=" target="_blank" rel="noopener noreferrer" data-share-icon="twitter" aria-label="share-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" d="M19.137 8.594c.023.094.035.246.035.457 0 1.687-.41 3.316-1.23 4.887-.844 1.664-2.028 2.988-3.551 3.972-1.664 1.102-3.575 1.652-5.73 1.652-2.063 0-3.95-.55-5.661-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.673 3.673 0 01-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.724 3.724 0 01-2.109-1.301 3.542 3.542 0 01-.844-2.32v-.07a3.493 3.493 0 001.653.492 4.097 4.097 0 01-1.196-1.336 3.557 3.557 0 01-.457-1.776c0-.644.176-1.26.528-1.845a10.188 10.188 0 003.357 2.742 10.222 10.222 0 004.236 1.125 5.122 5.122 0 01-.07-.844c0-.656.164-1.272.492-1.846a3.615 3.615 0 011.336-1.353 3.568 3.568 0 011.828-.492c.54 0 1.037.105 1.494.316.457.21.862.492 1.213.844a7.479 7.479 0 002.356-.88c-.281.868-.82 1.548-1.617 2.04A7.926 7.926 0 0021 6.66a8.132 8.132 0 01-1.863 1.934z"></path></svg></a></li><li data-testid="card-share-2" class="social-share-template-m_icon__1Mnu5"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.pratidintime.com%2Fnational%2Fsidhu-moosewala-murder-case-1-key-accused-escapes&amp;title=Sidhu%20Moosewala%20Murder%20Case%3A%201%20Key%20Accused%20Escapes" target="_blank" rel="noopener noreferrer" data-share-icon="linkedin" aria-label="share-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" d="M6.71 19H3.26V7.904h3.45V19zM5.005 6.383a1.926 1.926 0 01-1.41-.594A1.923 1.923 0 013 4.38c0-.544.198-1.014.594-1.41a1.926 1.926 0 011.41-.594c.544 0 1.014.198 1.41.594.396.396.594.866.594 1.41 0 .544-.198 1.014-.594 1.41a1.926 1.926 0 01-1.41.594zM19.625 19h-3.451v-5.418c0-.89-.074-1.534-.223-1.93-.272-.668-.804-1.002-1.596-1.002-.791 0-1.348.297-1.67.891-.247.445-.37 1.1-.37 1.967V19H8.9V7.904h3.303v1.522h.037c.248-.495.643-.903 1.188-1.225.593-.396 1.286-.594 2.078-.594 1.608 0 2.734.508 3.377 1.522.495.816.742 2.078.742 3.785V19z"></path></svg></a></li><li data-testid="card-share-3" class="social-share-template-m_icon__1Mnu5"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.pratidintime.com%2Fnational%2Fsidhu-moosewala-murder-case-1-key-accused-escapes" target="_blank" rel="noopener noreferrer" data-share-icon="whatsapp" aria-label="share-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="evenodd" d="M18.404 5.505a9.457 9.457 0 012.02 2.96 8.587 8.587 0 01.715 3.449 8.665 8.665 0 01-1.245 4.53 9.282 9.282 0 01-3.347 3.307 8.894 8.894 0 01-4.552 1.225 8.835 8.835 0 01-4.327-1.102l-4.817 1.265 1.307-4.694a8.775 8.775 0 01-1.225-4.531 8.77 8.77 0 011.225-4.531 9.17 9.17 0 013.306-3.307 8.781 8.781 0 014.531-1.224c1.198 0 2.347.23 3.45.693a9.515 9.515 0 012.959 1.96zm-6.409 13.96c1.36 0 2.626-.34 3.797-1.02a7.75 7.75 0 002.796-2.756 7.202 7.202 0 001.04-3.775c0-.98-.203-1.933-.612-2.858a8.088 8.088 0 00-1.694-2.47 7.565 7.565 0 00-2.449-1.653 7.405 7.405 0 00-2.878-.571c-1.36 0-2.62.34-3.776 1.02a7.646 7.646 0 00-2.755 2.756 7.316 7.316 0 00-1.02 3.776c0 1.442.394 2.775 1.183 4l.164.286-.776 2.775 2.857-.734.286.163a7.275 7.275 0 003.837 1.061zm4.123-5.674l.123.082c.19.082.299.15.326.204.027.054.034.19.02.408a2.11 2.11 0 01-.163.674c-.095.231-.313.462-.653.694-.34.231-.633.36-.878.388-.38.054-.748.054-1.102 0-.408-.082-.952-.273-1.632-.572-1.388-.599-2.654-1.714-3.797-3.347l-.081-.082c-.6-.843-.898-1.62-.898-2.327 0-.707.244-1.32.734-1.837l.041-.04c.19-.19.395-.286.612-.286h.49c.11 0 .198.02.266.061.068.041.129.143.183.306l.694 1.674c.082.163.095.3.041.408a2.832 2.832 0 01-.53.735.917.917 0 00-.205.265c-.027.068 0 .143.082.225.38.707.83 1.265 1.347 1.673.381.3.952.64 1.714 1.02.218.11.381.096.49-.04.354-.408.599-.707.735-.898.054-.109.123-.163.204-.163.082 0 .177.013.286.04.218.082.735.327 1.551.735z"></path></svg></a></li></ul></div><div class="social-share-template-m_tablet-view__kATzi"><ul class="social-share-template-m_wrapper__1wXin"><li class="social-share-template-m_icon__1Mnu5"><div><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#000000" fill-rule="evenodd" d="M15.843 3.189c-1.478 0-2.689 1.239-2.689 2.75 0 .293.046.58.13.846L8.844 9.31a2.638 2.638 0 00-1.687-.621c-1.477 0-2.688 1.238-2.688 2.75 0 1.51 1.21 2.75 2.688 2.75.638 0 1.224-.231 1.687-.615l4.446 2.525a2.778 2.778 0 00-.136.84c0 1.51 1.211 2.75 2.689 2.75 1.477 0 2.688-1.24 2.688-2.75 0-1.512-1.21-2.75-2.688-2.75-.742 0-1.419.317-1.907.82l-4.323-2.46a2.763 2.763 0 000-2.221l4.317-2.459c.488.506 1.168.82 1.913.82 1.477 0 2.688-1.239 2.688-2.75s-1.21-2.75-2.688-2.75z"></path></svg></div></li></ul></div></div></div><div class="text-story-m_text-story-side-column__ChMaj"><div style="background-color:" data-test-id="aside-collection" class="arrow-component arr--aside-collection aside-collection-m_wrapper__2TJi5 aside-collection-m_sticky__AZXBP"><div class="aside-collection-ad-slot aside-collection-m_ad-slot__28nE2"><div class="app-ad app-ad--story-horizontal" data-test-id="ad"><div class="ad-wrapper-module__adContainer__iD4aI" data-test-id="ad"><div class="ad-wrapper-module__adPlaceholder__NmNO4 ad-wrapper-module__Story-Mrec__B2rHQ"><div class="ad-wrapper-module__adBackground__3OHLN"></div><div class="adunitContainer"><div class="adBox"></div></div></div></div></div></div><div id="aside-collection-1_7e257bc8-520e-4f32-a29e-ef8795871c08"><div style="border-bottom:" data-test-id="collection-name" class="arr--collection-name arrow-component  collection-name-m_collection__JD6sx collection-name-m_dark__nMe5H"><h3>Related Stories</h3></div><div class="aside-collection-m_stories__9wfUs"><div data-test-id="no-stories" class="aside-collection-m_info__3p4zt">No stories found.</div></div></div><div class="aside-collection-ad-slot aside-collection-m_ad-slot__28nE2"><div class="app-ad app-ad--story-horizontal" data-test-id="ad"><div class="ad-wrapper-module__adContainer__iD4aI" data-test-id="ad"><div class="ad-wrapper-module__adPlaceholder__NmNO4 ad-wrapper-module__Story-Mrec__B2rHQ"><div class="ad-wrapper-module__adBackground__3OHLN"></div><div class="adunitContainer"><div class="adBox"></div></div></div></div></div></div><div class="aside-collection-ad-slot aside-collection-m_ad-slot__28nE2"><div class="app-ad app-ad--story-horizontal" data-test-id="ad"><div class="ad-wrapper-module__adContainer__iD4aI" data-test-id="ad"><div class="ad-wrapper-module__adPlaceholder__NmNO4 ad-wrapper-module__Story-Lrec__gFtk6"><div class="ad-wrapper-module__adBackground__3OHLN"></div><div class="adunitContainer"><div class="adBox"></div></div></div></div></div></div></div></div></div></div></div><div id="widget-1645244007960_7e257bc8-520e-4f32-a29e-ef8795871c08"></div></div><div data-infinite-scroll="load-more"></div></div></div></div>
<div id="widget"></div>
<div id="pbTheme"></div>
<div id="footer"><div><div><footer class="footer-two-module__wrapper__eoFAD" data-testid="footer"><div class="footer-two-module__content__Rv9Xd footer-two-module__container__dgCw2"><div data-testid="footer-logo-wrapper" class="footer-two-module__desktop-monogram__nidoy"><div id="monogram"><a href="https://www.pratidintime.com"><img class="logo" src="https://gumlet.assettype.com/pratidintime/2021-12/9b4eadf2-dd1f-4c79-b5c5-ce0e0ef00610/PT_footer_logo.png" alt="pratidintime" loading="lazy"/></a></div></div><div class="footer-two-module__download-links__BfgLl" id="footer-mobile-download-links"></div><div data-testid="footer-social-share-wrapper" class="footer-two-module__social-share-wrapper__aUYl7"><p class="footer-two-module__social-share-text__COlgJ">Follow Us</p><div data-testid="social-follow-container" id="social-follow-container"></div></div></div><div data-testid="footer-logo-wrapper" class="footer-two-module__mobile-monogram__OWgfC"><div id="monogram"><a href="https://www.pratidintime.com"><img class="logo" src="https://gumlet.assettype.com/pratidintime/2021-12/9b4eadf2-dd1f-4c79-b5c5-ce0e0ef00610/PT_footer_logo.png" alt="pratidintime" loading="lazy"/></a></div></div><div data-testid="default-menu" class="footer-two-module__default-menu__A6Wvz" id="footer-menu"><ul data-menu="true" class="menu-m__menu__r8wDz"><li data-id="0" class="menu-m__menu-item__7s7Po menu-m__has-child__nEZaW"><span data-id="0">Navigation</span><span href="#" class="menu-m__arrow__EgeqZ" data-id="0"><span class="menu-m__icon-arrow__LA10g">⌄</span></span><ul data-submenu="true" class="menu-m__sub-menu__j-qrf menu-m__close__Q7yOO"><li class="menu-m__sub-menu-item__iPgTT"><a itemType="link" href="https://www.pratidintime.com/">Home</a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.pratidintime.com/pratidin-exclusive">Pratidin Exclusive</a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.pratidintime.com/national">National</a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.pratidintime.com/world">World</a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.pratidintime.com/sports">Sports</a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.pratidintime.com/technology">Technology</a></li><li class="menu-m__sub-menu-item__iPgTT"><a itemType="section" href="https://www.pratidintime.com/assambusinessnews">Business</a></li></ul></li></ul></div><div class="footer-two-module__menu-wrapper__q73MI"><div id="footer-link"></div><div class="footer-two-module__copyright-text-wrapper__IpzBh"><p class="footer-two-module__copyright-text__BhYwb">© pratidintime 2022</p><a data-testid="copyright-link" class="footer-two-module__copyright-link__-79Cg" href="https://www.quintype.com/?utm_source=pratidintime&amp;utm_medium=footerlink&amp;utm_campaign=poweredby" target="_blank" rel="noopener noreferrer nofollow"><p>Powered by<!-- --> Quintype</p></a></div></div></footer></div></div></div>
<div id="loading-indicator"></div>
<div id="amazon-polly"></div>
<div id="dfp-helper"></div>

<script type="text/javascript">if(!Array.prototype.flatMap||!window.fetch||!window.URLSearchParams||!window.Set){var pFS=document.createElement("script");pFS.type="text/javascript";pFS.setAttribute("src","https://fea.assettype.com/quintype-ace/assets/polyfill-be6ff690d6c270528e21.js");document.getElementsByTagName("head")[0].appendChild(pFS);}</script>
<script type="text/javascript">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</script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MD3QVS9"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    <script type="application/json" id="static-page">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</script>


<script type="text/javascript" id="app-js" src="https://fea.assettype.com/quintype-ace/assets/app-be6ff690d6c270528e21.js" async></script>






<div id="sw-wrapper">
    <button id="close-dialog">
        <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
              <polygon points="16.95 5.64 12 10.59 7.05 5.64 5.64 7.05 10.59 12 5.64 16.95 7.05 18.36 12 13.41 16.95 18.36 18.36 16.95 13.41 12 18.36 7.05 16.95 5.64 16.95 5.64" fill="currentColor" fillRule="evenodd"/>
        </svg>
   </button>
   
    <img class="sw-wrapper--image" src="https://gumlet.assettype.com/pratidintime/2022-01/ace59dd6-26a4-4946-b7f4-458f466ece1a/Group_1.png?w=50&fm=png" />
    
    <div class="sw-app">Pratidin Time</div>
    <div class="sw-url"> www.pratidintime.com </div>
    <button id="service-worker-popup">INSTALL APP</button>
</div>
<style>
    #sw-wrapper{position:fixed;background-color:#fff;align-items:center;margin:0 40px 48px;width:294px;height:248px;box-shadow:0 0 10px 0 rgba(0,0,0,.19);bottom:0;z-index:1001;flex-direction:column;display:none;right:0}.sw-app{font-weight:700;text-transform:capitalize}.sw-url{color:#858585;font-size:12px}#sw-wrapper .sw-wrapper--image{width:56px;margin-bottom:10px}#sw-wrapper #service-worker-popup{position:absolute;border:0;border-radius:0;bottom:32px;background-color:var(--primaryColor,#2c61ad)}#sw-wrapper #close-dialog{align-self:flex-end;border:0;background-color:transparent;color:var(--primaryColor,#000);padding:12px}#sw-wrapper #close-dialog svg{width:24px}@media (min-width:320px) and (max-width:767px){#sw-wrapper{position:fixed;background-color:#fff;width:100%;align-items:center;justify-content:start;height:248px;bottom:0;z-index:1001;flex-direction:column;margin:0}}
</style>
<script type="text/javascript">
    var localStore=window.localStorage?window.localStorage.getItem("pwa_event_date"):null;var pwaEventDate=localStore?localStore:null;var pwaDiff=pwaEventDate?Math.abs(getDiffInDays(pwaEventDate,new Date())):-1;var deferredPrompt;document.getElementById('close-dialog').addEventListener("click",closeDialog);window.addEventListener('beforeinstallprompt',function(e){e.preventDefault();deferredPrompt=e;if((pwaDiff===-1)||(pwaDiff>2)&&deferredPrompt){window.localStorage.setItem("pwa_event_date",new Date());pwaEventDate=pwaEventDate?pwaEventDate:new Date();pwaDiff=Math.abs(getDiffInDays(pwaEventDate,new Date()));document.getElementById('sw-wrapper').style.display='flex';document.getElementById('service-worker-popup').addEventListener("click",addToHomeScreen)}});function getDiffInDays(date1,date2){var dt1=new Date(date1);var dt2=new Date(date2);return Math.floor((Date.UTC(dt2.getFullYear(),dt2.getMonth(),dt2.getDate())-Date.UTC(dt1.getFullYear(),dt1.getMonth(),dt1.getDate()))/(1000*60*60*24))}
    function closeDialog(){document.getElementById('sw-wrapper').style.display='none';window.localStorage.setItem("pwa_event_date",new Date())}
    function addToHomeScreen(){document.getElementById('sw-wrapper').style.display='none';deferredPrompt.prompt();deferredPrompt.userChoice.then(function(choiceResult){ga('send','event','A2H',choiceResult.outcome);if(choiceResult.outcome==='accepted'){window.localStorage.removeItem("pwa_event_date")}else{window.localStorage.setItem("pwa_event_date",new Date())}
        deferredPrompt=null})}
</script>
</body>
</html>
